<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Pescherecci di Mazara sequestrati, Di Stefano: &quot;In mano a milizie, situazione complessa&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&quot;Ho avuto a che fare spesso negli ultimi due anni con i pescherecci di Mazara perch&egrave; spesso venivano sequestrati. Finch&egrave; si trovavano nelle mani della guardia..." />
<meta name="news_keywords" content="pescherecci, Manlio Di Stefano, Trapani, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/politica/2020/11/06/pescherecci-di-mazara-sequestrati-di-stefano-in-mano-a-milizie-situazione-complessa-69080d26-ef71-4d57-a348-bcba3ea0c142/" }, "headline":"Pescherecci di Mazara sequestrati, Di Stefano: &quot;In mano a milizie, situazione complessa&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-11-06 10:12:09", "datePublished":"2020-11-06 10:12:09", "dateModified":"2020-11-06 10:12:09", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/10/pescherecci_mazara-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["pescherecci","Manlio Di Stefano"], "articleSection":["Politica"], "articleBody":"\"Ho avuto a che fare spesso negli ultimi due anni con i pescherecci di Mazara perchè spesso venivano sequestrati. Finchè si trovavano nelle mani della guardia costiera libica di Tripoli, avendo un rapporto consolidato tra Governi, nel giro di quarantotto ore abbiamo sempre risolto ogni problema, anche quando ci hanno fatto un favore per risolvere il problema. In questo caso siamo, invece, in una situazione in cui chi li detiene non è il Governo libico ma sono sostanzialmente delle milizie e quindi tutto diventa molto più complesso\". Lo ha detto a Start su Sky TG24 il sottosegretario agli Affari Esteri Manlio di Stefano, in merito ai pescatori siciliani sequestrati in Libia. \"Voglio rassicurare che abbiamo costantemente contatti con i pescatori e siamo certi che stiano bene, sono assistiti dall’ambasciata italiana, dell’intelligence e anche dai Paesi limitrofi che ci stanno aiutando con le loro influenze sulle milizie locali - ha aggiunto -. Abbiamo fornito assistenza di tutti i livelli, alcuni avevano bisogno anche di medicinali particolari. La partita è più complessa rispetto al passato\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:478"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Pescherecci di Mazara sequestrati, Di Stefano: &quot;In mano a milizie, situazione complessa&quot;" />
<meta property="og:url" content="https://trapani.gds.it/articoli/politica/2020/11/06/pescherecci-di-mazara-sequestrati-di-stefano-in-mano-a-milizie-situazione-complessa-69080d26-ef71-4d57-a348-bcba3ea0c142/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/10/pescherecci_mazara-625x350.jpg" />
<meta property="og:description" content="&quot;Ho avuto a che fare spesso negli ultimi due anni con i pescherecci di Mazara perch&egrave; spesso venivano sequestrati. Finch&egrave; si trovavano nelle mani della guardia..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="pescherecci" />
<meta property="article:tag" content="Manlio Di Stefano" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Pescherecci di Mazara sequestrati, Di Stefano: &quot;In mano a milizie, situazione complessa&quot;" />
<meta name="twitter:description" content="&quot;Ho avuto a che fare spesso negli ultimi due anni con i pescherecci di Mazara perch&egrave; spesso venivano sequestrati. Finch&egrave; si trovavano nelle mani della guardia..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/10/pescherecci_mazara-625x350.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/politica/2020/11/06/pescherecci-di-mazara-sequestrati-di-stefano-in-mano-a-milizie-situazione-complessa-69080d26-ef71-4d57-a348-bcba3ea0c142/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/10/pescherecci_mazara-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/11/06 10:12:00" />
<meta name="EdIdentifier" content="1331106@|IL VICEMINISTRO@|142@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/politica/2020/11/06/pescherecci-di-mazara-sequestrati-di-stefano-in-mano-a-milizie-situazione-complessa-69080d26-ef71-4d57-a348-bcba3ea0c142/" />

<link rel="amphtml" href="https://trapani.gds.it/articoli/politica/2020/11/06/pescherecci-di-mazara-sequestrati-di-stefano-in-mano-a-milizie-situazione-complessa-69080d26-ef71-4d57-a348-bcba3ea0c142/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=cd0db13ce3" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/politica/2020/11/06/pescherecci-di-mazara-sequestrati-di-stefano-in-mano-a-milizie-situazione-complessa-69080d26-ef71-4d57-a348-bcba3ea0c142/';
var absolute_url = '/articoli/politica/2020/11/06/pescherecci-di-mazara-sequestrati-di-stefano-in-mano-a-milizie-situazione-complessa-69080d26-ef71-4d57-a348-bcba3ea0c142/';
var post_id      = 1331106;
var post_title   = 'Pescherecci di Mazara sequestrati, Di Stefano: &quot;In mano a milizie, situazione complessa&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '811117';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/minori/">
                        minori                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/commercio/">
                        commercio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lutto/">
                        Lutto                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/minori/">
							minori 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/commercio/">
							commercio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lutto/">
							lutto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2020/11/05/pescherecci-sequestrati-musumeci-il-governo-si-faccia-sentire-816bae9b-c40a-4a5b-9294-fe8315d65b03/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/pescherecci_libia-1-100x75.jpg" alt="Pescherecci sequestrati, Musumeci: &quot;Il governo si faccia sentire&quot;" title="Pescherecci sequestrati, Musumeci: &quot;Il governo si faccia sentire&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pescherecci sequestrati, Musumeci: "Il governo si faccia sentire"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2020/11/04/pescatori-sequestrati-giammanco-emendamento-a-sostegno-delle-loro-aziende-a9130177-d5b1-409a-b901-650de00fa7bb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/gabriella-giammanco-100x75.jpg" alt="Pescatori sequestrati, Giammanco: &ldquo;Emendamento a sostegno delle loro aziende&rdquo;" title="Pescatori sequestrati, Giammanco: &ldquo;Emendamento a sostegno delle loro aziende&rdquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pescatori sequestrati, Giammanco: “Emendamento a sostegno delle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2020/11/03/commemorazione-defunti-lassessore-romano-garantiti-ordine-e-sicurezza-a-trapani-81054545-d48d-43f6-9dec-83546487ee30/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/tp-100x75.jpg" alt="Commemorazione defunti, l'assessore Romano: &quot;Garantiti ordine e sicurezza a Trapani&quot;" title="Commemorazione defunti, l'assessore Romano: &quot;Garantiti ordine e sicurezza a Trapani&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Commemorazione defunti, l'assessore Romano: "Garantiti ordine e sicurezza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2020/11/02/il-consiglio-comunale-di-trapani-si-riunisce-in-via-telematica-fissate-tre-sedute-ac5ccf9d-64c0-4156-9cd5-7140b7264175/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_trapani_01-100x75.jpg" alt="Il Consiglio comunale di Trapani si riunisce in via telematica, fissate tre sedute" title="Il Consiglio comunale di Trapani si riunisce in via telematica, fissate tre sedute" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Consiglio comunale di Trapani si riunisce in via telematica, fissate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/11/06/neonato-trovato-morto-alla-periferia-di-trapani-segni-di-violenza-sul-corpo-ecdb6a5e-a08e-4ded-b945-079806233336/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/neonato_morto_trapani-100x75.png" alt="Trapani, neonato trovato morto: mamma minorenne, nascose gravidanza per paura dei genitori" title="Trapani, neonato trovato morto: mamma minorenne, nascose gravidanza per paura dei genitori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, neonato trovato morto: mamma minorenne, nascose gravidanza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/11/06/maxi-frode-iva-da-7-milioni-sanzionata-societa-di-trapani-c65353aa-121a-4163-ac4b-540925323a42/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Frode-online-Gds-100x75.jpg" alt="Maxi frode Iva da 7 milioni, sanzionata societ&agrave; di elettronica di Trapani" title="Maxi frode Iva da 7 milioni, sanzionata societ&agrave; di elettronica di Trapani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maxi frode Iva da 7 milioni, sanzionata società di elettronica di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/11/06/tamponi-di-massa-anche-a-trapani-si-parte-dalle-famiglie-indigenti-639a60ab-fea4-41c2-a90c-f7651a96d567/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/e52290ac1718b61fc002f3b8c20454d0-100x75.jpg" alt="Tamponi di massa anche a Trapani, si parte dalle famiglie indigenti" title="Tamponi di massa anche a Trapani, si parte dalle famiglie indigenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tamponi di massa anche a Trapani, si parte dalle famiglie indigenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2020/11/06/dpcm-e-rebus-sugli-spostamenti-fra-trapani-ed-erice-683e0076-fe59-42fd-bdb4-418376141af6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/trapani_erice-100x75.png" alt="Dpcm, &egrave; rebus sugli spostamenti fra Trapani ed Erice" title="Dpcm, &egrave; rebus sugli spostamenti fra Trapani ed Erice" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dpcm, è rebus sugli spostamenti fra Trapani ed Erice</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/11/06/trasforma-la-casa-in-un-locale-per-consumare-droga-arrestato-a-trapani-a2a168eb-52a1-43a1-a6e1-61e15cf15b0f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/DROGA-VITAGGIO-100x75.jpg" alt="Trasforma la casa in un locale per consumare droga, arrestato a Trapani" title="Trasforma la casa in un locale per consumare droga, arrestato a Trapani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trasforma la casa in un locale per consumare droga, arrestato a Trapani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/11/06/traffico-di-droga-col-marocco-al-via-processo-a-marsala-56156f25-8a79-4cc8-b142-17599285e5dd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/tribunale_marsala-100x75.jpg" alt="Traffico di droga col Marocco, al via processo a Marsala" title="Traffico di droga col Marocco, al via processo a Marsala" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Traffico di droga col Marocco, al via processo a Marsala</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Pescherecci di Mazara sequestrati, Di Stefano: &quot;In mano a milizie, situazione complessa&quot;" addthis:description="&quot;Ho avuto a che fare spesso negli ultimi due anni con i pescherecci di Mazara perch&egrave; spesso venivano sequestrati. Finch&egrave; si trovavano nelle mani della guardia..." addthis:url="https://trapani.gds.it/articoli/politica/2020/11/06/pescherecci-di-mazara-sequestrati-di-stefano-in-mano-a-milizie-situazione-complessa-69080d26-ef71-4d57-a348-bcba3ea0c142/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>140</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Pescherecci di Mazara sequestrati, Di Stefano: &quot;In mano a milizie, situazione complessa&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		IL VICEMINISTRO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Pescherecci di Mazara sequestrati, Di Stefano: "In mano a milizie, situazione complessa"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-11-06T10:12:00+02:00">06 Novembre 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/10/pescherecci_mazara.jpg" class="zoom_foto" title="Una foto della manifestazione per la liberazione dei pescatori di Mazara" data-sub-html="<h4>06 Novembre 2020</h4><h3>Pescherecci di Mazara sequestrati, Di Stefano: &quot;In mano a milizie, situazione complessa&quot;</h3>	<p>Una foto della manifestazione per la liberazione dei pescatori di Mazara</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/politica/2020/11/06/pescherecci-di-mazara-sequestrati-di-stefano-in-mano-a-milizie-situazione-complessa-69080d26-ef71-4d57-a348-bcba3ea0c142/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/politica/2020/11/06/pescherecci-di-mazara-sequestrati-di-stefano-in-mano-a-milizie-situazione-complessa-69080d26-ef71-4d57-a348-bcba3ea0c142/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/10/pescherecci_mazara-625x350.jpg"
				width="625" height="350" alt="pescherecci, Manlio Di Stefano, Trapani, Politica" title="Pescherecci di Mazara sequestrati, Di Stefano: &quot;In mano a milizie, situazione complessa&quot;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Una foto della manifestazione per la liberazione dei pescatori di Mazara</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>"Ho avuto a che fare spesso negli ultimi due anni con i pescherecci di Mazara perch&#xE8; spesso venivano sequestrati. Finch&#xE8; si trovavano nelle mani della guardia costiera libica di Tripoli, avendo un rapporto consolidato tra Governi, nel giro di quarantotto ore abbiamo sempre risolto ogni problema, anche quando ci hanno fatto un favore per risolvere il problema. In questo caso siamo, invece, in una situazione in cui chi li detiene non &#xE8; il Governo libico ma sono sostanzialmente delle milizie e quindi tutto diventa molto pi&#xF9; complesso". Lo ha detto a Start su Sky TG24 il sottosegretario agli Affari Esteri Manlio di Stefano, in merito ai pescatori siciliani sequestrati in Libia.</p><p>"Voglio rassicurare che abbiamo costantemente contatti con i pescatori e siamo certi che stiano bene, sono assistiti dall&#x2019;ambasciata italiana, dell&#x2019;intelligence e anche dai Paesi limitrofi che ci stanno aiutando con le loro influenze sulle milizie locali - ha aggiunto -. Abbiamo fornito assistenza di tutti i livelli, alcuni avevano bisogno anche di medicinali particolari. La partita &#xE8; pi&#xF9; complessa rispetto al passato".</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/pescherecci/">pescherecci</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/manlio-di-stefano/">Manlio Di Stefano</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1331106" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/politica/2020/11/05/pescherecci-sequestrati-musumeci-il-governo-si-faccia-sentire-816bae9b-c40a-4a5b-9294-fe8315d65b03/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/pescherecci_libia-1-150x100.jpg"
					width="150"
					height="100"
					title="Pescherecci sequestrati, Musumeci: &quot;Il governo si faccia sentire&quot;"
					alt="Pescherecci sequestrati, Musumeci: &quot;Il governo si faccia sentire&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/politica/2020/11/05/pescherecci-sequestrati-musumeci-il-governo-si-faccia-sentire-816bae9b-c40a-4a5b-9294-fe8315d65b03/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://trapani.gds.it/articoli/politica/2020/11/05/pescherecci-sequestrati-musumeci-il-governo-si-faccia-sentire-816bae9b-c40a-4a5b-9294-fe8315d65b03/"  class="categoria politica_txt">
							<span class="spacer">|</span> NUOVO APPELLO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/politica/2020/11/05/pescherecci-sequestrati-musumeci-il-governo-si-faccia-sentire-816bae9b-c40a-4a5b-9294-fe8315d65b03/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pescherecci sequestrati, Musumeci: &quot;Il governo si faccia sentire&quot;"  addthis:description=""  addthis:url="https://trapani.gds.it/articoli/politica/2020/11/05/pescherecci-sequestrati-musumeci-il-governo-si-faccia-sentire-816bae9b-c40a-4a5b-9294-fe8315d65b03//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/politica/2020/11/05/pescherecci-sequestrati-musumeci-il-governo-si-faccia-sentire-816bae9b-c40a-4a5b-9294-fe8315d65b03/">Pescherecci sequestrati, Musumeci: &quot;Il governo si faccia sentire&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/politica/2020/11/05/pescherecci-sequestrati-musumeci-il-governo-si-faccia-sentire-816bae9b-c40a-4a5b-9294-fe8315d65b03/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/pescherecci_libia-1-150x100.jpg"
					width="150"
					height="100"
					title="Pescherecci sequestrati, Musumeci: &quot;Il governo si faccia sentire&quot;"
					alt="Pescherecci sequestrati, Musumeci: &quot;Il governo si faccia sentire&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/politica/2020/11/05/pescherecci-sequestrati-musumeci-il-governo-si-faccia-sentire-816bae9b-c40a-4a5b-9294-fe8315d65b03/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://trapani.gds.it/articoli/politica/2020/11/05/pescherecci-sequestrati-musumeci-il-governo-si-faccia-sentire-816bae9b-c40a-4a5b-9294-fe8315d65b03/"  class="categoria politica_txt">
							<span class="spacer">|</span> NUOVO APPELLO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/politica/2020/11/05/pescherecci-sequestrati-musumeci-il-governo-si-faccia-sentire-816bae9b-c40a-4a5b-9294-fe8315d65b03/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pescherecci sequestrati, Musumeci: &quot;Il governo si faccia sentire&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/11/05/pescherecci-sequestrati-musumeci-il-governo-si-faccia-sentire-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/politica/2020/11/05/pescherecci-sequestrati-musumeci-il-governo-si-faccia-sentire-816bae9b-c40a-4a5b-9294-fe8315d65b03/">Pescherecci sequestrati, Musumeci: &quot;Il governo si faccia sentire&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/politica/2020/11/04/pescatori-sequestrati-giammanco-emendamento-a-sostegno-delle-loro-aziende-a9130177-d5b1-409a-b901-650de00fa7bb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/05/gabriella-giammanco-150x100.jpg"
					width="150"
					height="100"
					title="Pescatori sequestrati, Giammanco: &ldquo;Emendamento a sostegno delle loro aziende&rdquo;"
					alt="Pescatori sequestrati, Giammanco: &ldquo;Emendamento a sostegno delle loro aziende&rdquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/politica/2020/11/04/pescatori-sequestrati-giammanco-emendamento-a-sostegno-delle-loro-aziende-a9130177-d5b1-409a-b901-650de00fa7bb/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://trapani.gds.it/articoli/politica/2020/11/04/pescatori-sequestrati-giammanco-emendamento-a-sostegno-delle-loro-aziende-a9130177-d5b1-409a-b901-650de00fa7bb/"  class="categoria politica_txt">
							<span class="spacer">|</span> DECRETO RISTORI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/politica/2020/11/04/pescatori-sequestrati-giammanco-emendamento-a-sostegno-delle-loro-aziende-a9130177-d5b1-409a-b901-650de00fa7bb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pescatori sequestrati, Giammanco: &ldquo;Emendamento a sostegno delle loro aziende&rdquo;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/11/04/pescatori-sequestrati-giammanco-emendamento-a-sostegno-delle-loro-aziende-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/politica/2020/11/04/pescatori-sequestrati-giammanco-emendamento-a-sostegno-delle-loro-aziende-a9130177-d5b1-409a-b901-650de00fa7bb/">Pescatori sequestrati, Giammanco: &ldquo;Emendamento a sostegno delle loro aziende&rdquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/politica/2020/11/03/commemorazione-defunti-lassessore-romano-garantiti-ordine-e-sicurezza-a-trapani-81054545-d48d-43f6-9dec-83546487ee30/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/11/tp-150x100.jpg"
					width="150"
					height="100"
					title="Commemorazione defunti, l'assessore Romano: &quot;Garantiti ordine e sicurezza a Trapani&quot;"
					alt="Commemorazione defunti, l'assessore Romano: &quot;Garantiti ordine e sicurezza a Trapani&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/politica/2020/11/03/commemorazione-defunti-lassessore-romano-garantiti-ordine-e-sicurezza-a-trapani-81054545-d48d-43f6-9dec-83546487ee30/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://trapani.gds.it/articoli/politica/2020/11/03/commemorazione-defunti-lassessore-romano-garantiti-ordine-e-sicurezza-a-trapani-81054545-d48d-43f6-9dec-83546487ee30/"  class="categoria politica_txt">
							<span class="spacer">|</span> COMUNE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/politica/2020/11/03/commemorazione-defunti-lassessore-romano-garantiti-ordine-e-sicurezza-a-trapani-81054545-d48d-43f6-9dec-83546487ee30/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Commemorazione defunti, l'assessore Romano: &quot;Garantiti ordine e sicurezza a Trapani&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/11/03/commemorazione-defunti-lassessore-romano-garantiti-ordine-e-sicurezza-a-trapani-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/politica/2020/11/03/commemorazione-defunti-lassessore-romano-garantiti-ordine-e-sicurezza-a-trapani-81054545-d48d-43f6-9dec-83546487ee30/">Commemorazione defunti, l'assessore Romano: &quot;Garantiti ordine e sicurezza a Trapani&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/politica/2020/11/02/il-consiglio-comunale-di-trapani-si-riunisce-in-via-telematica-fissate-tre-sedute-ac5ccf9d-64c0-4156-9cd5-7140b7264175/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/comune_trapani_01-150x100.jpg"
					width="150"
					height="100"
					title="Il Consiglio comunale di Trapani si riunisce in via telematica, fissate tre sedute"
					alt="Il Consiglio comunale di Trapani si riunisce in via telematica, fissate tre sedute"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/politica/2020/11/02/il-consiglio-comunale-di-trapani-si-riunisce-in-via-telematica-fissate-tre-sedute-ac5ccf9d-64c0-4156-9cd5-7140b7264175/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://trapani.gds.it/articoli/politica/2020/11/02/il-consiglio-comunale-di-trapani-si-riunisce-in-via-telematica-fissate-tre-sedute-ac5ccf9d-64c0-4156-9cd5-7140b7264175/"  class="categoria politica_txt">
							<span class="spacer">|</span> LE RESTRIZIONI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/politica/2020/11/02/il-consiglio-comunale-di-trapani-si-riunisce-in-via-telematica-fissate-tre-sedute-ac5ccf9d-64c0-4156-9cd5-7140b7264175/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Consiglio comunale di Trapani si riunisce in via telematica, fissate tre sedute"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/11/02/il-consiglio-comunale-di-trapani-si-riunisce-in-via-telematica-fissate-tre-sedute-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/politica/2020/11/02/il-consiglio-comunale-di-trapani-si-riunisce-in-via-telematica-fissate-tre-sedute-ac5ccf9d-64c0-4156-9cd5-7140b7264175/">Il Consiglio comunale di Trapani si riunisce in via telematica, fissate tre sedute</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/11/06/neonato-trovato-morto-alla-periferia-di-trapani-segni-di-violenza-sul-corpo-ecdb6a5e-a08e-4ded-b945-079806233336/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/neonato_morto_trapani-100x75.png"
                	alt="Trapani, neonato trovato morto: mamma minorenne, nascose gravidanza per paura dei genitori"
                	title="Trapani, neonato trovato morto: mamma minorenne, nascose gravidanza per paura dei genitori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, neonato trovato morto: mamma minorenne, nascose gravidanza per paura dei genitori</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/politica/2020/11/06/pescherecci-di-mazara-sequestrati-di-stefano-in-mano-a-milizie-situazione-complessa-69080d26-ef71-4d57-a348-bcba3ea0c142/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/pescherecci_mazara-100x75.jpg"
                	alt="Una foto della manifestazione per la liberazione dei pescatori di Mazara"
                	title="Una foto della manifestazione per la liberazione dei pescatori di Mazara"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pescherecci di Mazara sequestrati, Di Stefano: &quot;In mano a milizie, situazione complessa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/11/05/picchia-i-genitori-per-soldi-arrestato-a-trapani-57a47092-705e-43d2-820b-71adb6615960/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/maltrattamenti-100x75.jpg"
                	alt="Picchia i genitori per soldi, arrestato a Trapani"
                	title="Picchia i genitori per soldi, arrestato a Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Picchia i genitori per soldi, arrestato a Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/politica/2020/11/06/dpcm-e-rebus-sugli-spostamenti-fra-trapani-ed-erice-683e0076-fe59-42fd-bdb4-418376141af6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/trapani_erice-100x75.png"
                	alt="Dpcm, &egrave; rebus sugli spostamenti fra Trapani ed Erice"
                	title="Dpcm, &egrave; rebus sugli spostamenti fra Trapani ed Erice"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dpcm, &egrave; rebus sugli spostamenti fra Trapani ed Erice</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/11/06/maxi-frode-iva-da-7-milioni-sanzionata-societa-di-trapani-c65353aa-121a-4163-ac4b-540925323a42/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/12/Frode-online-Gds-100x75.jpg"
                	alt="Maxi frode Iva da 7 milioni, sanzionata societ&agrave; di elettronica di Trapani"
                	title="Maxi frode Iva da 7 milioni, sanzionata societ&agrave; di elettronica di Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maxi frode Iva da 7 milioni, sanzionata societ&agrave; di elettronica di Trapani</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/11/06/neonato-trovato-morto-alla-periferia-di-trapani-segni-di-violenza-sul-corpo-ecdb6a5e-a08e-4ded-b945-079806233336/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/neonato_morto_trapani-100x75.png"
                	alt="Trapani, neonato trovato morto: mamma minorenne, nascose gravidanza per paura dei genitori"
                	title="Trapani, neonato trovato morto: mamma minorenne, nascose gravidanza per paura dei genitori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, neonato trovato morto: mamma minorenne, nascose gravidanza per paura dei genitori</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/11/01/attentato-a-nizza-parla-un-ristoratore-di-alcamo-lho-ospitato-senza-sospettare-b356a8bb-f8dc-4070-9a42-c5fb893ac237/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Brahim_Aoussaoui-100x75-1604132771.jpeg"
                	alt="Brahim Aouissaoui"
                	title="Brahim Aouissaoui"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Attentato a Nizza, un ristoratore di Alcamo: &quot;&Egrave; venuto a mangiare nel nostro locale&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/11/02/revenge-porn-le-vittime-denunciano-tre-perquisizioni-a-marsala-e-petrosino-0e68ab62-c765-4151-81f0-b64dbd3161fb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/revenge_porn-100x75.jpg"
                	alt="Revenge porn, le vittime denunciano: tre perquisizioni a Marsala e Petrosino"
                	title="Revenge porn, le vittime denunciano: tre perquisizioni a Marsala e Petrosino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Revenge porn, le vittime denunciano: tre perquisizioni a Marsala e Petrosino</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/11/04/finte-assunzioni-per-ottenere-soldi-pubblici-sequestro-da-un-milione-di-euro-a-trapani-75a5e1b6-ea40-4b33-9cea-cc1d9468df17/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/Carabinieri_Trapani-100x75.jpg"
                	alt="Finte assunzioni per ottenere soldi pubblici: sequestro da un milione di euro a Trapani"
                	title="Finte assunzioni per ottenere soldi pubblici: sequestro da un milione di euro a Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Finte assunzioni per ottenere soldi pubblici: sequestro da un milione di euro a Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/11/04/trapani-estorsione-e-autoriciclaggio-in-un-supermercato-sequestro-da-mezzo-milione-113ef49b-da1e-425b-b9b1-403b58acb95b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza-100x75.jpg"
                	alt="Trapani, estorsione e autoriciclaggio in un market: sequestro da mezzo milione"
                	title="Trapani, estorsione e autoriciclaggio in un market: sequestro da mezzo milione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, estorsione e autoriciclaggio in un market: sequestro da mezzo milione</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/11/06/neonato-trovato-morto-alla-periferia-di-trapani-segni-di-violenza-sul-corpo-ecdb6a5e-a08e-4ded-b945-079806233336/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/neonato_morto_trapani-100x75.png"
                	alt="Trapani, neonato trovato morto: mamma minorenne, nascose gravidanza per paura dei genitori"
                	title="Trapani, neonato trovato morto: mamma minorenne, nascose gravidanza per paura dei genitori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, neonato trovato morto: mamma minorenne, nascose gravidanza per paura dei genitori</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/10/24/incidente-a-castelvetrano-pullman-si-ribalta-un-morto-una-persona-in-coma-c64c6f2d-1925-4a9e-956e-4f452d32a05d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Incidente_Castelvetrano-100x75.jpg"
                	alt="Il pullman che si è ribaltato questa mattina a Castelvetrano"
                	title="Il pullman che si è ribaltato questa mattina a Castelvetrano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Castelvetrano, pullman si ribalta: morti un medico e un operatore sanitario</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/10/12/coronavirus-dramma-a-mezzojuso-marito-e-moglie-morti-a-distanza-di-poche-ore-edf40b55-18a2-42fe-8fc9-0e0e6c347194/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/coronavirus-2-100x75.jpeg"
                	alt="Coronavirus, 3 decessi in Sicilia: a Mezzojuso due coniugi, a Mazara un dipendente comunale"
                	title="Coronavirus, 3 decessi in Sicilia: a Mezzojuso due coniugi, a Mazara un dipendente comunale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 3 decessi in Sicilia: a Mezzojuso due coniugi, a Mazara un dipendente comunale</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/10/24/alcamo-sotto-choc-21enne-cade-dal-cavallo-a-partinico-e-muore-8a1013bf-678e-4b2c-a48b-a3e83e9748c7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Incidente_Partinico-100x75.jpg"
                	alt="Angelica Pitò"
                	title="Angelica Pitò"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alcamo sotto choc: 21enne cade dal cavallo a Partinico e muore</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/10/29/incidente-tra-castelvetrano-e-marinella-muore-la-figlia-dellex-sindaco-di-partanna-40a50621-b4de-4021-922e-76a5fa12e026/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/incidente_francesca_cuttone-100x75.jpg"
                	alt="Incidente tra Castelvetrano e Marinella, muore la figlia dell'ex sindaco di Partanna"
                	title="Incidente tra Castelvetrano e Marinella, muore la figlia dell'ex sindaco di Partanna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente tra Castelvetrano e Marinella, muore la figlia dell'ex sindaco di Partanna</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=f49505ba5739796a8b7813fc6ec23bf2&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1331106&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '811117', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1108';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1331106';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>