<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Castelvetrano, riapre il Villaggio di Betlemme nel parco fattoria Carimi - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Tutto pronto per il via alla terza edizione - dopo lo stop dello scorso anno a causa dell&rsquo;emergenza Covid-19 - del &laquo;Villaggio di Betlemme&raquo; a Castelvetrano. Aprir&agrave;..." />
<meta name="news_keywords" content="Natale 2021, Filippo Carimi, Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cronaca/2021/12/07/castelvetrano-riapre-il-villaggio-di-betlemme-nel-parco-fattoria-carimi-1a570137-d0ed-4059-a50d-ac72cf95cce9/" }, "headline":"Castelvetrano, riapre il Villaggio di Betlemme nel parco fattoria Carimi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-12-07 19:41:13", "datePublished":"2021-12-07 19:41:13", "dateModified":"2021-12-07 19:41:13", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/12/Carimi-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Natale 2021","Filippo Carimi"], "articleSection":["Cronaca"], "articleBody":"Tutto pronto per il via alla terza edizione - dopo lo stop dello scorso anno a causa dell’emergenza Covid-19 - del «Villaggio di Betlemme» a Castelvetrano. Aprirà i battenti domani, mercoledì 8 dicembre, in occasione della ricorrenza dell’Immacolata Concezione.  I visitatori a partire dalle 17 potranno ammirare la ricostruzione scenica del villaggio giudaico dell’anno zero. Dove si trova Il «Villaggio di Betlemme» viene allestito all’interno nel Parco Fattoria Rosario Carimi, a Castelvetrano (località Fontanelle, SP25 direzione Diga Delia/Baglio Trinità) grazie ai volontari dell’associazione guidata da Filippo Carimi, colui che, insieme alla compagna Silvia Rizzo, gestisce il Parco dedicato al figlio Rosario, morto nel 2013, a 14 anni, a causa di un tumore dei tessuti molli e delle ossa chiamato sarcoma di Ewing. Il sogno di Rosario Il giovane Rosario aveva manifestato al padre il sogno di creare un grande spazio pieno di animali per far rivivere l’atmosfera natalizia. Il padre ha così realizzato il suo sogno, preoccupandosi di organizzare tutti i momenti del periodo natalizio, dall’Immacolata Concezione alla Natività fino all’Adorazione dei Magi, tappa finale delle rappresentazioni sceniche programmate. I numeri Il «Villaggio di Betlemme», che si estende su circa 20 mila metri quadrati, è stato ricostruito grazie alla presenza di un centinaio di figuranti (fra essi diversi artigiani che nella vita reale fanno lo stesso mestiere), locande, animali (circa 400 di 50 specie diverse). Iniziative di beneficenza In questa terza edizione l’organizzazione del «Villaggio di Betlemme» ha deciso di promuovere due campagne di beneficenza attraverso due relative raccolte di fondi: la prima, grazie alla collaborazione con l’associazione «La scatola del tempo», per il reparto di Oncologia dell’Ospedale Vittorio Emanuele II di Castelvetrano, l’altra per l’Ospedale dei Bambini di Palermo. Le date «Il Villaggio di Betlemme» sarà inaugurato domani 8 dicembre e sarà aperto inoltre il 19, il 23 e il 26 dicembre, e ancora il 2 e il 6 gennaio. L’ingresso, consentito con l’esibizione del green pass, avverrà dalle 17 alle 20. I biglietti I biglietti d’ingresso per le singole giornate (7 euro adulti, gratis per i bambini fino a 6 anni) per visitatori e gruppi si possono acquistare anche attraverso un link . l ticket comprende una degustazione di prodotti tipici del territorio." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:53"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Castelvetrano, riapre il Villaggio di Betlemme nel parco fattoria Carimi" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cronaca/2021/12/07/castelvetrano-riapre-il-villaggio-di-betlemme-nel-parco-fattoria-carimi-1a570137-d0ed-4059-a50d-ac72cf95cce9/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/12/Carimi-625x350.jpeg" />
<meta property="og:description" content="Tutto pronto per il via alla terza edizione - dopo lo stop dello scorso anno a causa dell&rsquo;emergenza Covid-19 - del &laquo;Villaggio di Betlemme&raquo; a Castelvetrano. Aprir&agrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Natale 2021" />
<meta property="article:tag" content="Filippo Carimi" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Castelvetrano, riapre il Villaggio di Betlemme nel parco fattoria Carimi" />
<meta name="twitter:description" content="Tutto pronto per il via alla terza edizione - dopo lo stop dello scorso anno a causa dell&rsquo;emergenza Covid-19 - del &laquo;Villaggio di Betlemme&raquo; a Castelvetrano. Aprir&agrave;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/12/Carimi-625x350.jpeg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cronaca/2021/12/07/castelvetrano-riapre-il-villaggio-di-betlemme-nel-parco-fattoria-carimi-1a570137-d0ed-4059-a50d-ac72cf95cce9/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cronaca/2021/12/07/castelvetrano-riapre-il-villaggio-di-betlemme-nel-parco-fattoria-carimi-1a570137-d0ed-4059-a50d-ac72cf95cce9/" />

<link rel="amphtml" href="https://trapani.gds.it/articoli/cronaca/2021/12/07/castelvetrano-riapre-il-villaggio-di-betlemme-nel-parco-fattoria-carimi-1a570137-d0ed-4059-a50d-ac72cf95cce9/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=29fe7c94e3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=244c91a1d4" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cronaca/2021/12/07/castelvetrano-riapre-il-villaggio-di-betlemme-nel-parco-fattoria-carimi-1a570137-d0ed-4059-a50d-ac72cf95cce9/';
var absolute_url = '/articoli/cronaca/2021/12/07/castelvetrano-riapre-il-villaggio-di-betlemme-nel-parco-fattoria-carimi-1a570137-d0ed-4059-a50d-ac72cf95cce9/';
var post_id      = 1538494;
var post_title   = 'Castelvetrano, riapre il Villaggio di Betlemme nel parco fattoria Carimi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '199902';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/maltempo/">
                        Maltempo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/viale-regione-siciliana/">
                        viale regione siciliana                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/viale-regione-siciliana/">
							viale regione siciliana 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aggressione/">
							aggressione 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-7_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-7_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-7_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/12/03/non-uso-la-carta-di-credito-dellamica-per-scopi-personali-assolto-farmacista-di-castelvetrano-cde5fb8a-097d-4872-928d-da0ce9b06413/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/tribunale-di-marsala-100x75.jpg" alt="Non us&ograve; la carta di credito dell&rsquo;amica per scopi personali, assolto farmacista di Castelvetrano" title="Non us&ograve; la carta di credito dell&rsquo;amica per scopi personali, assolto farmacista di Castelvetrano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Non usò la carta di credito dell’amica per scopi personali, assolto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/02/contrabbando-di-sigarette-il-gip-di-palermo-convalida-tre-arresti-e-i-sequestri-7cdafacb-996d-4d8a-b3b0-a85cb30c4fbc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Sigarette-100x75.jpeg" alt="Contrabbando di sigarette, il gip di Palermo convalida tre arresti e i sequestri" title="Contrabbando di sigarette, il gip di Palermo convalida tre arresti e i sequestri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Contrabbando di sigarette, il gip di Palermo convalida tre arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/01/scommesse-raffica-di-controlli-nelle-province-di-trapani-e-messina-01c2d68d-aed6-4d65-af94-2c490755829e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/slotmachine-100x75.jpg" alt="Scommesse, raffica di controlli nelle province di Trapani e Messina" title="Scommesse, raffica di controlli nelle province di Trapani e Messina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scommesse, raffica di controlli nelle province di Trapani e Messina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/12/06/mazara-la-chiesa-di-san-vito-a-riva-di-mare-diventa-santuario-diocesano-bad9be23-5381-497b-a938-38b5623905fb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/La-chiesa-san-vito-a-riva-di-mare-diventa-Santuario_Chiesa-San-Vito-a-riva-di-Mare_60107393-100x75.jpg" alt="Mazara, la chiesa di San Vito a riva di mare diventa Santuario diocesano" title="Mazara, la chiesa di San Vito a riva di mare diventa Santuario diocesano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mazara, la chiesa di San Vito a riva di mare diventa Santuario diocesano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/12/07/in-auto-tra-sbarre-travolta-e-ferita-da-trenorfi-condannata-adb9a945-dea2-41d7-bd1f-3e065dd7e37d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/passaggio-livello-marsala-100x75.jpg" alt="Marsala, in auto tra le sbarre travolta e ferita dal treno: sar&agrave; risarcita" title="Marsala, in auto tra le sbarre travolta e ferita dal treno: sar&agrave; risarcita" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsala, in auto tra le sbarre travolta e ferita dal treno: sarà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/12/07/castelvetrano-denunciato-autista-di-bus-ha-danneggiato-il-passaggio-a-livello-becfb32a-71c8-4471-aefd-c67271092a7c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Carabinieri-Castelvetrano-100x75.jpg" alt="Castelvetrano, denunciato autista di bus: ha danneggiato il passaggio a livello" title="Castelvetrano, denunciato autista di bus: ha danneggiato il passaggio a livello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castelvetrano, denunciato autista di bus: ha danneggiato il passaggio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/12/07/pantelleria-sequestro-record-di-hashish-138-chili-tre-arrestati-fra-loro-una-donna-2173d8dd-d969-48e3-841b-b5d93161293a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/droga-pantelleria1-100x75.jpg" alt="Pantelleria, sequestro record di hashish: 138 kg. Tre arrestati, fra loro una donna. Ecco i nomi" title="Pantelleria, sequestro record di hashish: 138 kg. Tre arrestati, fra loro una donna. Ecco i nomi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pantelleria, sequestro record di hashish: 138 kg. Tre arrestati, fra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/12/07/reddito-di-cittadinanza-in-sicilia-gia-366-stranieri-fuori-legge-con-la-residenza-blitz-anche-a-castelvetrano-9df4d549-4ba9-4a7c-9ca8-74ec11383286/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Selinunte-Guardia-di-finanza-100x75.jpg" alt="Reddito di cittadinanza, in Sicilia gi&agrave; 366 stranieri fuori legge con la residenza: blitz anche a Castelvetrano" title="Reddito di cittadinanza, in Sicilia gi&agrave; 366 stranieri fuori legge con la residenza: blitz anche a Castelvetrano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Reddito di cittadinanza, in Sicilia già 366 stranieri fuori legge...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/12/07/droga-da-bagheria-alle-piazze-dello-spaccio-di-trapani-e-marsala-blitz-con-4-arresti-e-25-indagati-acef32b6-4d83-484e-b7a2-457dc26541dc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/droga_bagheria4-100x75.jpeg" alt="Droga da Bagheria alle piazze dello spaccio di Trapani e Marsala, ecco i nomi dei 4 arrestati" title="Droga da Bagheria alle piazze dello spaccio di Trapani e Marsala, ecco i nomi dei 4 arrestati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga da Bagheria alle piazze dello spaccio di Trapani e Marsala,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/12/07/alcamo-i-due-fidanzatini-si-lasciano-scoppia-la-rissa-fra-le-famiglie-3-donne-fra-i-5-denunciati-79c04c64-8749-49f0-a1e8-591ce9d06177/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/05/Ospedale-Alcamo-100x75.jpg" alt="Alcamo, i due fidanzatini si lasciano: scoppia la rissa fra le famiglie, 3 donne fra i 5 denunciati" title="Alcamo, i due fidanzatini si lasciano: scoppia la rissa fra le famiglie, 3 donne fra i 5 denunciati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alcamo, i due fidanzatini si lasciano: scoppia la rissa fra le famiglie,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/archivio/2021/12/07/resta-a-palermo-il-processo-sul-peschereccio-affondato-al-largo-di-san-vito-lo-capo-55560e3b-b696-4160-8805-d818aaa23ecc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/nuova_iside-100x75.jpg" alt="Resta a Palermo il processo sul peschereccio affondato al largo di San Vito Lo Capo" title="Resta a Palermo il processo sul peschereccio affondato al largo di San Vito Lo Capo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Resta a Palermo il processo sul peschereccio affondato al largo di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Castelvetrano, riapre il Villaggio di Betlemme nel parco fattoria Carimi" addthis:description="Tutto pronto per il via alla terza edizione - dopo lo stop dello scorso anno a causa dell&rsquo;emergenza Covid-19 - del &laquo;Villaggio di Betlemme&raquo; a Castelvetrano. Aprir&agrave;..." addthis:url="https://trapani.gds.it/articoli/cronaca/2021/12/07/castelvetrano-riapre-il-villaggio-di-betlemme-nel-parco-fattoria-carimi-1a570137-d0ed-4059-a50d-ac72cf95cce9/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-7_border cronaca-7_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Castelvetrano, riapre il Villaggio di Betlemme nel parco fattoria Carimi</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-7_txt">
		NATALE 2021	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Castelvetrano, riapre il Villaggio di Betlemme nel parco fattoria Carimi</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-12-07T19:41:00+02:00">07 Dicembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/12/Carimi.jpeg" class="zoom_foto" title="Filippo Carimi con il dromedario Rosy" data-sub-html="<h4>07 Dicembre 2021</h4><h3>Castelvetrano, riapre il Villaggio di Betlemme nel parco fattoria Carimi</h3>	<p>Filippo Carimi con il dromedario Rosy</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cronaca/2021/12/07/castelvetrano-riapre-il-villaggio-di-betlemme-nel-parco-fattoria-carimi-1a570137-d0ed-4059-a50d-ac72cf95cce9/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cronaca/2021/12/07/castelvetrano-riapre-il-villaggio-di-betlemme-nel-parco-fattoria-carimi-1a570137-d0ed-4059-a50d-ac72cf95cce9/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/12/Carimi-625x350.jpeg"
				width="625" height="350" alt="Natale 2021, Filippo Carimi, Trapani, Cronaca" title="Castelvetrano, riapre il Villaggio di Betlemme nel parco fattoria Carimi"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Filippo Carimi con il dromedario Rosy</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Tutto pronto per il via alla terza edizione - dopo lo stop dello scorso anno a causa dell’emergenza Covid-19 - del «Villaggio di Betlemme» a Castelvetrano. Aprirà i battenti domani, mercoledì 8 dicembre, in occasione della ricorrenza dell’Immacolata Concezione.  I visitatori a partire dalle 17 potranno ammirare la ricostruzione scenica del villaggio giudaico dell’anno zero.</p>
<h2>Dove si trova</h2>
<p>Il «Villaggio di Betlemme» viene allestito all’interno nel Parco Fattoria Rosario Carimi, a Castelvetrano (località Fontanelle, SP25 direzione Diga Delia/Baglio Trinità) grazie ai volontari dell’associazione guidata da Filippo Carimi, colui che, insieme alla compagna Silvia Rizzo, gestisce il Parco dedicato al figlio Rosario, morto nel 2013, a 14 anni, a causa di un tumore dei tessuti molli e delle ossa chiamato sarcoma di Ewing.</p>
<h2>Il sogno di Rosario</h2>
<p>Il giovane Rosario aveva manifestato al padre il sogno di creare un grande spazio pieno di animali per far rivivere l’atmosfera natalizia. Il padre ha così realizzato il suo sogno, preoccupandosi di organizzare tutti i momenti del periodo natalizio, dall’Immacolata Concezione alla Natività fino all’Adorazione dei Magi, tappa finale delle rappresentazioni sceniche programmate.</p>
<h2>I numeri</h2>
<p>Il «Villaggio di Betlemme», che si estende su circa 20 mila metri quadrati, è stato ricostruito grazie alla presenza di un centinaio di figuranti (fra essi diversi artigiani che nella vita reale fanno lo stesso mestiere), locande, animali (circa 400 di 50 specie diverse).</p>
<h2>Iniziative di beneficenza</h2>
<p>In questa terza edizione l’organizzazione del «Villaggio di Betlemme» ha deciso di promuovere due campagne di beneficenza attraverso due relative raccolte di fondi: la prima, grazie alla collaborazione con l’associazione «La scatola del tempo», per il reparto di Oncologia dell’Ospedale Vittorio Emanuele II di Castelvetrano, l’altra per l’Ospedale dei Bambini di Palermo.</p>
<h2>Le date</h2>
<p>«Il Villaggio di Betlemme» sarà inaugurato domani 8 dicembre e sarà aperto inoltre il 19, il 23 e il 26 dicembre, e ancora il 2 e il 6 gennaio. L’ingresso, consentito con l’esibizione del green pass, avverrà dalle 17 alle 20.</p>
<h2>I biglietti</h2>
<p>I biglietti d’ingresso per le singole giornate (7 euro adulti, gratis per i bambini fino a 6 anni) per visitatori e gruppi si possono acquistare anche attraverso un <a href="https://www.parcofattoriarosariocarimi.it/villaggio-di-betlemme-2021" target="_blank" rel="noopener"><strong><span style="color: #000080;">link</span></strong></a>. l ticket comprende una degustazione di prodotti tipici del territorio.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/natale-2021/">Natale 2021</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/filippo-carimi/">Filippo Carimi</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1538494" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/12/03/non-uso-la-carta-di-credito-dellamica-per-scopi-personali-assolto-farmacista-di-castelvetrano-cde5fb8a-097d-4872-928d-da0ce9b06413/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/tribunale-di-marsala-150x100.jpg"
					width="150"
					height="100"
					title="Non us&ograve; la carta di credito dell&rsquo;amica per scopi personali, assolto farmacista di Castelvetrano"
					alt="Non us&ograve; la carta di credito dell&rsquo;amica per scopi personali, assolto farmacista di Castelvetrano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2021/12/03/non-uso-la-carta-di-credito-dellamica-per-scopi-personali-assolto-farmacista-di-castelvetrano-cde5fb8a-097d-4872-928d-da0ce9b06413/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2021/12/03/non-uso-la-carta-di-credito-dellamica-per-scopi-personali-assolto-farmacista-di-castelvetrano-cde5fb8a-097d-4872-928d-da0ce9b06413/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRIBUNALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2021/12/03/non-uso-la-carta-di-credito-dellamica-per-scopi-personali-assolto-farmacista-di-castelvetrano-cde5fb8a-097d-4872-928d-da0ce9b06413/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Non us&ograve; la carta di credito dell&rsquo;amica per scopi personali, assolto farmacista di Castelvetrano"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/12/03/non-uso-la-carta-di-credito-dellamica-per-scopi-personali-assolto-farmacista-di-castelvetrano-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2021/12/03/non-uso-la-carta-di-credito-dellamica-per-scopi-personali-assolto-farmacista-di-castelvetrano-cde5fb8a-097d-4872-928d-da0ce9b06413/">Non us&ograve; la carta di credito dell&rsquo;amica per scopi personali, assolto farmacista di Castelvetrano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2021/12/02/contrabbando-di-sigarette-il-gip-di-palermo-convalida-tre-arresti-e-i-sequestri-7cdafacb-996d-4d8a-b3b0-a85cb30c4fbc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/Sigarette-150x100.jpeg"
					width="150"
					height="100"
					title="Contrabbando di sigarette, il gip di Palermo convalida tre arresti e i sequestri"
					alt="Contrabbando di sigarette, il gip di Palermo convalida tre arresti e i sequestri"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2021/12/02/contrabbando-di-sigarette-il-gip-di-palermo-convalida-tre-arresti-e-i-sequestri-7cdafacb-996d-4d8a-b3b0-a85cb30c4fbc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2021/12/02/contrabbando-di-sigarette-il-gip-di-palermo-convalida-tre-arresti-e-i-sequestri-7cdafacb-996d-4d8a-b3b0-a85cb30c4fbc/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INCHIESTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/cronaca/2021/12/02/contrabbando-di-sigarette-il-gip-di-palermo-convalida-tre-arresti-e-i-sequestri-7cdafacb-996d-4d8a-b3b0-a85cb30c4fbc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Contrabbando di sigarette, il gip di Palermo convalida tre arresti e i sequestri"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/12/02/contrabbando-di-sigarette-il-gip-di-palermo-convalida-tre-arresti-e-i-sequestri-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2021/12/02/contrabbando-di-sigarette-il-gip-di-palermo-convalida-tre-arresti-e-i-sequestri-7cdafacb-996d-4d8a-b3b0-a85cb30c4fbc/">Contrabbando di sigarette, il gip di Palermo convalida tre arresti e i sequestri</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2021/12/01/scommesse-raffica-di-controlli-nelle-province-di-trapani-e-messina-01c2d68d-aed6-4d65-af94-2c490755829e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/04/slotmachine-150x100.jpg"
					width="150"
					height="100"
					title="Scommesse, raffica di controlli nelle province di Trapani e Messina"
					alt="Scommesse, raffica di controlli nelle province di Trapani e Messina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2021/12/01/scommesse-raffica-di-controlli-nelle-province-di-trapani-e-messina-01c2d68d-aed6-4d65-af94-2c490755829e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2021/12/01/scommesse-raffica-di-controlli-nelle-province-di-trapani-e-messina-01c2d68d-aed6-4d65-af94-2c490755829e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GIOCO ONLINE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/articoli/cronaca/2021/12/01/scommesse-raffica-di-controlli-nelle-province-di-trapani-e-messina-01c2d68d-aed6-4d65-af94-2c490755829e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scommesse, raffica di controlli nelle province di Trapani e Messina"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/12/01/scommesse-raffica-di-controlli-nelle-province-di-trapani-e-messina-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2021/12/01/scommesse-raffica-di-controlli-nelle-province-di-trapani-e-messina-01c2d68d-aed6-4d65-af94-2c490755829e/">Scommesse, raffica di controlli nelle province di Trapani e Messina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/12/06/mazara-la-chiesa-di-san-vito-a-riva-di-mare-diventa-santuario-diocesano-bad9be23-5381-497b-a938-38b5623905fb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/La-chiesa-san-vito-a-riva-di-mare-diventa-Santuario_Chiesa-San-Vito-a-riva-di-Mare_60107393-150x100.jpg"
					width="150"
					height="100"
					title="Mazara, la chiesa di San Vito a riva di mare diventa Santuario diocesano"
					alt="Mazara, la chiesa di San Vito a riva di mare diventa Santuario diocesano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2021/12/06/mazara-la-chiesa-di-san-vito-a-riva-di-mare-diventa-santuario-diocesano-bad9be23-5381-497b-a938-38b5623905fb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2021/12/06/mazara-la-chiesa-di-san-vito-a-riva-di-mare-diventa-santuario-diocesano-bad9be23-5381-497b-a938-38b5623905fb/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LUOGHI DI CULTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2021/12/06/mazara-la-chiesa-di-san-vito-a-riva-di-mare-diventa-santuario-diocesano-bad9be23-5381-497b-a938-38b5623905fb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mazara, la chiesa di San Vito a riva di mare diventa Santuario diocesano"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/12/06/mazara-la-chiesa-di-san-vito-a-riva-di-mare-diventa-santuario-diocesano-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2021/12/06/mazara-la-chiesa-di-san-vito-a-riva-di-mare-diventa-santuario-diocesano-bad9be23-5381-497b-a938-38b5623905fb/">Mazara, la chiesa di San Vito a riva di mare diventa Santuario diocesano</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/12/07/alcamo-i-due-fidanzatini-si-lasciano-scoppia-la-rissa-fra-le-famiglie-3-donne-fra-i-5-denunciati-79c04c64-8749-49f0-a1e8-591ce9d06177/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/05/Ospedale-Alcamo-100x75.jpg"
                	alt="L'ospedale di Alcamo"
                	title="L'ospedale di Alcamo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alcamo, i due fidanzatini si lasciano: scoppia la rissa fra le famiglie, 3 donne fra i 5 denunciati</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/12/07/pantelleria-sequestro-record-di-hashish-138-chili-tre-arrestati-fra-loro-una-donna-2173d8dd-d969-48e3-841b-b5d93161293a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/droga-pantelleria1-100x75.jpg"
                	alt="Il grande quantitativo d'hashish sequestrato a Pantelleria dai carabinieri"
                	title="Il grande quantitativo d'hashish sequestrato a Pantelleria dai carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pantelleria, sequestro record di hashish: 138 kg. Tre arrestati, fra loro una donna. Ecco i nomi</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2021/12/06/aeroporto-di-trapani-birgi-inizia-in-positivo-la-stagione-invernale-462d6e83-8b3f-4db8-9c62-ae5a43331606/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/salvatore-ombra-100x75.jpg"
                	alt="Salvatore Ombra"
                	title="Salvatore Ombra"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporto di Trapani Birgi, inizia in positivo la stagione invernale</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/politica/2021/12/06/metalmeccanici-nobile-confermato-al-vertice-della-fim-cisl-palermo-trapani-9d230345-c457-44af-8832-f51c2842c78d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/fotoNOBILE-100x75.jpg"
                	alt="Antonio Nobile"
                	title="Antonio Nobile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Metalmeccanici, Nobile confermato al vertice della Fim Cisl Palermo Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/12/07/castelvetrano-denunciato-autista-di-bus-ha-danneggiato-il-passaggio-a-livello-becfb32a-71c8-4471-aefd-c67271092a7c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Carabinieri-Castelvetrano-100x75.jpg"
                	alt="Castelvetrano, denunciato autista di bus: ha danneggiato il passaggio a livello"
                	title="Castelvetrano, denunciato autista di bus: ha danneggiato il passaggio a livello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Castelvetrano, denunciato autista di bus: ha danneggiato il passaggio a livello</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/12/07/alcamo-i-due-fidanzatini-si-lasciano-scoppia-la-rissa-fra-le-famiglie-3-donne-fra-i-5-denunciati-79c04c64-8749-49f0-a1e8-591ce9d06177/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/05/Ospedale-Alcamo-100x75.jpg"
                	alt="L'ospedale di Alcamo"
                	title="L'ospedale di Alcamo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alcamo, i due fidanzatini si lasciano: scoppia la rissa fra le famiglie, 3 donne fra i 5 denunciati</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/11/28/lex-finanziere-che-cercava-messina-denaro-la-mia-vita-distrutta-6ce5f372-29df-4589-b949-df393ca0b9cd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Pulici-100x75.png"
                	alt="Calogero Pulici durante un'intervista con Massimo Giletti"
                	title="Calogero Pulici durante un'intervista con Massimo Giletti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'ex finanziere che cercava Messina Denaro: &laquo;La mia vita distrutta&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/sport/2021/12/02/e-siciliano-il-campione-del-mondo-di-braccio-di-ferro-trionfa-il-trapanese-giovanni-accardo-3057c405-2189-40a8-bdd1-dc2dd85dbfd0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/accardo-100x75.jpg"
                	alt="&Egrave; siciliano il campione del mondo di braccio di ferro: trionfa il trapanese Giovanni Accardo"
                	title="&Egrave; siciliano il campione del mondo di braccio di ferro: trionfa il trapanese Giovanni Accardo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&Egrave; siciliano il campione del mondo di braccio di ferro: trionfa il trapanese Giovanni Accardo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/12/07/pantelleria-sequestro-record-di-hashish-138-chili-tre-arrestati-fra-loro-una-donna-2173d8dd-d969-48e3-841b-b5d93161293a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/droga-pantelleria1-100x75.jpg"
                	alt="Il grande quantitativo d'hashish sequestrato a Pantelleria dai carabinieri"
                	title="Il grande quantitativo d'hashish sequestrato a Pantelleria dai carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pantelleria, sequestro record di hashish: 138 kg. Tre arrestati, fra loro una donna. Ecco i nomi</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2021/12/06/aeroporto-di-trapani-birgi-inizia-in-positivo-la-stagione-invernale-462d6e83-8b3f-4db8-9c62-ae5a43331606/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/salvatore-ombra-100x75.jpg"
                	alt="Salvatore Ombra"
                	title="Salvatore Ombra"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporto di Trapani Birgi, inizia in positivo la stagione invernale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/11/17/su-unimbarcazione-15-tonnellate-di-sigarette-di-contrabbando-blitz-in-mare-a-marsala-un-arresto-e-sequestro-c9b15b60-42d2-4273-8ddf-b82b8081855a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Marsala-100x75.jpg"
                	alt="Le sigarette di contrabbando sequestrate dalla guardia di finanza a Marsala, nel riquadro Bartolomeo Bertuglia, il militare della guardia costiera arrestato"
                	title="Le sigarette di contrabbando sequestrate dalla guardia di finanza a Marsala, nel riquadro Bartolomeo Bertuglia, il militare della guardia costiera arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Militare della guardia costiera di Palermo bloccato in mare con sigarette di contrabbando: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/11/28/lex-finanziere-che-cercava-messina-denaro-la-mia-vita-distrutta-6ce5f372-29df-4589-b949-df393ca0b9cd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Pulici-100x75.png"
                	alt="Calogero Pulici durante un'intervista con Massimo Giletti"
                	title="Calogero Pulici durante un'intervista con Massimo Giletti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'ex finanziere che cercava Messina Denaro: &laquo;La mia vita distrutta&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2021/11/23/stop-ai-voli-di-continuita-territoriale-da-trapani-accolto-il-ricorso-di-ryanair-f3dec12d-b409-4c13-a242-969bee7e70e2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/09/ryanair3-100x75.jpg"
                	alt="Aeroporto di Birgi, stop a sei tratte: accolto il ricorso di Ryanair"
                	title="Aeroporto di Birgi, stop a sei tratte: accolto il ricorso di Ryanair"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporto di Birgi, stop a sei tratte: accolto il ricorso di Ryanair</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/12/07/alcamo-i-due-fidanzatini-si-lasciano-scoppia-la-rissa-fra-le-famiglie-3-donne-fra-i-5-denunciati-79c04c64-8749-49f0-a1e8-591ce9d06177/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/05/Ospedale-Alcamo-100x75.jpg"
                	alt="L'ospedale di Alcamo"
                	title="L'ospedale di Alcamo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alcamo, i due fidanzatini si lasciano: scoppia la rissa fra le famiglie, 3 donne fra i 5 denunciati</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/11/15/marsala-perde-il-controllo-dellauto-che-finisce-in-un-canale-muore-42enne-b30d6171-fce3-45c4-b202-6fe437bd63a7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/riccardo_rallo-100x75.jpeg"
                	alt="Riccardo Rallo"
                	title="Riccardo Rallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marsala, perde il controllo dell'auto che finisce in un canale: muore a 40 anni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=1c32a8d7394a72db917aa463d9ac8660&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-7_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1538494&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '199902', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1538494';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>