<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Trapani, controlli in un locale: 2 lavoratori in nero e uno dei responsabili privo di mascherina - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un accesso ispettivo &egrave; stato condotto dai carabinieri di Trapani, in collaborazione del personale del Nucleo Ispettorato del Lavoro di Trapani, presso un pubblico..." />
<meta name="news_keywords" content="coronavirus, Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cronaca/2021/03/06/trapani-controlli-in-un-locale-2-lavoratori-in-nero-e-uno-dei-responsabili-privo-di-mascherina-2cd1a9dd-b0c4-41d9-950a-ada5d74ef4f5/" }, "headline":"Trapani, controlli in un locale: 2 lavoratori in nero e uno dei responsabili privo di mascherina", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-03-06 11:54:15", "datePublished":"2021-03-06 11:54:15", "dateModified":"2021-03-06 11:54:15", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/10/carabinieri_trapani-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus"], "articleSection":["Cronaca"], "articleBody":"Un accesso ispettivo è stato condotto dai carabinieri di Trapani, in collaborazione del personale del Nucleo Ispettorato del Lavoro di Trapani, presso un pubblico esercizio di ristoro sito in una zona centrale di Trapani. Sono stati scoperti due lavoratori in nero , ovvero in assenza della preventiva comunicazione di instaurazione del rapporto di lavoro alla competente Inps, su sette impiegati presenti. I militari hanno comminato sanzioni amministrative per complessivi 7.200 euro per le violazioni riscontrate in materia di lavoro irregolare. Inoltre, un socio della attività controllata è stato ulteriormente sanzionato amministrativamente, poiché sorpreso all’interno del locale sprovvisto dei necessari dispositivi di protezione individuale , con contestuale proposta al Prefetto di Trapani del provvedimento di chiusura provvisoria dell’esercizio a causa del mancato rispetto delle misure di contenimento dell’emergenza epidemiologica. Conclusa la fase ispettiva, gli agenti hanno svolto ulteriori controlli su strada durante i quali hanno sanzionato due persone per l’inosservanza del divieto di spostamento dalla ore 22 alle ore 05 successive e contestualmente, hanno elevato 8 sanzioni per violazioni al Codice della Strada per un totale di 7.199 euro." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:136"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Trapani, controlli in un locale: 2 lavoratori in nero e uno dei responsabili privo di mascherina" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cronaca/2021/03/06/trapani-controlli-in-un-locale-2-lavoratori-in-nero-e-uno-dei-responsabili-privo-di-mascherina-2cd1a9dd-b0c4-41d9-950a-ada5d74ef4f5/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/10/carabinieri_trapani-625x350.jpg" />
<meta property="og:description" content="Un accesso ispettivo &egrave; stato condotto dai carabinieri di Trapani, in collaborazione del personale del Nucleo Ispettorato del Lavoro di Trapani, presso un pubblico..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Trapani, controlli in un locale: 2 lavoratori in nero e uno dei responsabili privo di mascherina" />
<meta name="twitter:description" content="Un accesso ispettivo &egrave; stato condotto dai carabinieri di Trapani, in collaborazione del personale del Nucleo Ispettorato del Lavoro di Trapani, presso un pubblico..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/10/carabinieri_trapani-625x350.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cronaca/2021/03/06/trapani-controlli-in-un-locale-2-lavoratori-in-nero-e-uno-dei-responsabili-privo-di-mascherina-2cd1a9dd-b0c4-41d9-950a-ada5d74ef4f5/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/10/carabinieri_trapani-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/03/06 11:54:00" />
<meta name="EdIdentifier" content="1391851@|CARABINIERI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cronaca/2021/03/06/trapani-controlli-in-un-locale-2-lavoratori-in-nero-e-uno-dei-responsabili-privo-di-mascherina-2cd1a9dd-b0c4-41d9-950a-ada5d74ef4f5/" />

<link rel="amphtml" href="https://trapani.gds.it/articoli/cronaca/2021/03/06/trapani-controlli-in-un-locale-2-lavoratori-in-nero-e-uno-dei-responsabili-privo-di-mascherina-2cd1a9dd-b0c4-41d9-950a-ada5d74ef4f5/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=f5f08ad662" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cronaca/2021/03/06/trapani-controlli-in-un-locale-2-lavoratori-in-nero-e-uno-dei-responsabili-privo-di-mascherina-2cd1a9dd-b0c4-41d9-950a-ada5d74ef4f5/';
var absolute_url = '/articoli/cronaca/2021/03/06/trapani-controlli-in-un-locale-2-lavoratori-in-nero-e-uno-dei-responsabili-privo-di-mascherina-2cd1a9dd-b0c4-41d9-950a-ada5d74ef4f5/';
var post_id      = 1391851;
var post_title   = 'Trapani, controlli in un locale: 2 lavoratori in nero e uno dei responsabili privo di mascherina';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '690776';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/sanremo-2021/">
                        sanremo 2021                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/riciclaggio/">
                        riciclaggio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/capaci/">
                        Capaci                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sanremo-2021/">
							sanremo 2021 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/riciclaggio/">
							riciclaggio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/capaci/">
							capaci 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente/">
							incidente 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/03/05/trovati-con-armi-e-droga-otto-denunciati-a-mazara-del-vallo-20f47c01-9712-4f2e-a235-9590064ed620/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/POSTO-DI-BLOCCO-MAZARA-100x75.jpg" alt="Trovati con armi e droga, otto denunciati a Mazara del Vallo" title="Trovati con armi e droga, otto denunciati a Mazara del Vallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trovati con armi e droga, otto denunciati a Mazara del Vallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/societa/2021/03/05/partanna-in-festa-per-gli-80-anni-di-sacerdozio-di-monsignor-calogero-russo-a8a23762-cc2e-403e-b6d2-7541e75045ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/padrerusso-100x75.jpg" alt="Partanna in festa per gli 80 anni di sacerdozio di monsignor Calogero Russo" title="Partanna in festa per gli 80 anni di sacerdozio di monsignor Calogero Russo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Partanna in festa per gli 80 anni di sacerdozio di monsignor Calogero...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/03/05/trovato-con-un-chilo-e-mezzo-di-cocaina-in-auto-corriere-di-mazara-arrestato-4c115276-e16c-4e15-b9ab-6589aeb46f6f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/guardia_di_finanza-100x75.jpg" alt="Trovato con un chilo e mezzo di cocaina in auto, &quot;corriere&quot; di Mazara arrestato" title="Trovato con un chilo e mezzo di cocaina in auto, &quot;corriere&quot; di Mazara arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trovato con un chilo e mezzo di cocaina in auto, "corriere" di Mazara...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/03/06/mazara-del-vallo-sequestrati-una-discarica-abusiva-e-due-impianti-di-autodemolizione-6adf40d9-df6c-459a-a602-3d14ebed0cfd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/discarica-mazara1-100x75.jpg" alt="Mazara del Vallo, sequestrati una discarica abusiva e due impianti di autodemolizione" title="Mazara del Vallo, sequestrati una discarica abusiva e due impianti di autodemolizione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mazara del Vallo, sequestrati una discarica abusiva e due impianti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/03/06/aggredisce-picchia-lex-compagna-e-la-droga-con-mix-di-stupefacenti-arrestato-a-trapani-30a9bde9-23c7-4c8e-9df8-da6ea8b3fbf5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/polizia-trapani-100x75.jpg" alt="Aggredisce, picchia l'ex compagna e la droga con mix di stupefacenti: arrestato a Trapani" title="Aggredisce, picchia l'ex compagna e la droga con mix di stupefacenti: arrestato a Trapani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aggredisce, picchia l'ex compagna e la droga con mix di stupefacenti:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/03/06/nuovo-dpcm-in-vigore-da-oggi-ecco-le-regole-del-decreto-fino-al-6-aprile-pasqua-inclusa-c07e5e55-6ebc-4fe2-b8ef-f97fcf52632e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/bde0244f6ae463874e487adad516f796-100x75.jpg" alt="Nuovo Dpcm in vigore da oggi: ecco le regole del decreto fino al 6 aprile, ma rischio lockdown nei weekend" title="Nuovo Dpcm in vigore da oggi: ecco le regole del decreto fino al 6 aprile, ma rischio lockdown nei weekend" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovo Dpcm in vigore da oggi: ecco le regole del decreto fino al 6...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/03/06/quasi-un-mese-in-zona-gialla-e-record-di-guariti-in-sicilia-voglia-di-ripartenza-il-sogno-delle-zone-covid-free-ba6decf7-4637-421f-a688-29fc3251476c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/0b249b7dfb7ef0a9bc0933c55b1573dc-100x75.jpg" alt="Quasi un mese in zona gialla e record di guariti, in Sicilia voglia di ripartenza: il sogno delle zone Covid free" title="Quasi un mese in zona gialla e record di guariti, in Sicilia voglia di ripartenza: il sogno delle zone Covid free" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quasi un mese in zona gialla e record di guariti, in Sicilia voglia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/03/06/percettore-del-reddito-di-cittadinanza-nascondeva-mezzo-chilo-di-droga-in-casa-arrestato-a-marsala-ff11f494-9f5c-4a52-b966-44b823aca327/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/droga-ciavolo-100x75.jpg" alt="Percettore del reddito di cittadinanza nascondeva mezzo chilo di droga in casa: arrestato a Marsala" title="Percettore del reddito di cittadinanza nascondeva mezzo chilo di droga in casa: arrestato a Marsala" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Percettore del reddito di cittadinanza nascondeva mezzo chilo di droga...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2021/03/06/finanziaria-stop-a-interventi-in-favore-dei-comuni-sindaco-di-salemi-servono-soluzioni-servizi-a-rischio-fc2d51b1-e2a7-457f-b09d-c3060f7099b1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Domenico-Venuti-sindaco-di-Salemi-100x75.jpg" alt="Finanziaria, stop a interventi in favore dei Comuni. Sindaco di Salemi: &quot;Servono soluzioni, servizi a rischio&quot;" title="Finanziaria, stop a interventi in favore dei Comuni. Sindaco di Salemi: &quot;Servono soluzioni, servizi a rischio&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Finanziaria, stop a interventi in favore dei Comuni. Sindaco di Salemi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2021/03/06/pesca-al-via-la-piattaforma-global-community-e-expo-f6370ea0-7283-40e2-81a4-b218953e63ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/36f38db56a39316fdee4a1be0d2c8487-100x75.jpg" alt="Pesca, al via la piattaforma &quot;Global Community e Expo&quot;" title="Pesca, al via la piattaforma &quot;Global Community e Expo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pesca, al via la piattaforma "Global Community e Expo"</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Trapani, controlli in un locale: 2 lavoratori in nero e uno dei responsabili privo di mascherina" addthis:description="Un accesso ispettivo &egrave; stato condotto dai carabinieri di Trapani, in collaborazione del personale del Nucleo Ispettorato del Lavoro di Trapani, presso un pubblico..." addthis:url="https://trapani.gds.it/articoli/cronaca/2021/03/06/trapani-controlli-in-un-locale-2-lavoratori-in-nero-e-uno-dei-responsabili-privo-di-mascherina-2cd1a9dd-b0c4-41d9-950a-ada5d74ef4f5/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Trapani, controlli in un locale: 2 lavoratori in nero e uno dei responsabili privo di mascherina</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Trapani, controlli in un locale: 2 lavoratori in nero e uno dei responsabili privo di mascherina</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-03-06T11:54:00+02:00">06 Marzo 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/10/carabinieri_trapani.jpg" class="zoom_foto" title="" data-sub-html="<h4>06 Marzo 2021</h4><h3>Trapani, controlli in un locale: 2 lavoratori in nero e uno dei responsabili privo di mascherina</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cronaca/2021/03/06/trapani-controlli-in-un-locale-2-lavoratori-in-nero-e-uno-dei-responsabili-privo-di-mascherina-2cd1a9dd-b0c4-41d9-950a-ada5d74ef4f5/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cronaca/2021/03/06/trapani-controlli-in-un-locale-2-lavoratori-in-nero-e-uno-dei-responsabili-privo-di-mascherina-2cd1a9dd-b0c4-41d9-950a-ada5d74ef4f5/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/10/carabinieri_trapani-625x350.jpg"
				width="625" height="350" alt="coronavirus, Trapani, Cronaca" title="Trapani, controlli in un locale: 2 lavoratori in nero e uno dei responsabili privo di mascherina"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Trapani, controlli in un locale: 2 lavoratori in nero e uno dei responsabili privo di mascherina"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un accesso ispettivo &#xE8; stato condotto dai carabinieri di Trapani, in collaborazione del personale del Nucleo Ispettorato del Lavoro di Trapani, presso un pubblico esercizio di ristoro sito in una zona centrale di Trapani.</p><p><strong>Sono stati scoperti due lavoratori in nero</strong>, ovvero in assenza della preventiva comunicazione di instaurazione del rapporto di lavoro alla competente Inps, su sette impiegati presenti. I militari hanno comminato sanzioni amministrative per complessivi 7.200 euro per le violazioni riscontrate in materia di lavoro irregolare.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Inoltre, un socio della attivit&#xE0; controllata &#xE8; stato ulteriormente sanzionato amministrativamente, poich&#xE9; <strong>sorpreso all&#x2019;interno del locale sprovvisto dei necessari dispositivi di protezione individuale</strong>, con contestuale proposta al Prefetto di Trapani del provvedimento di chiusura provvisoria dell&#x2019;esercizio a causa del mancato rispetto delle misure di contenimento dell&#x2019;emergenza epidemiologica.</p><p>Conclusa la fase ispettiva, gli agenti hanno svolto ulteriori controlli su strada durante i quali hanno sanzionato due persone per l&#x2019;inosservanza del divieto di spostamento dalla ore 22 alle ore 05 successive e contestualmente, hanno elevato 8 sanzioni per violazioni al Codice della Strada per un totale di 7.199 euro.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1391851" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/02/28/cimitero-di-trapani-80-bare-in-attesa-di-sepoltura-pronti-i-nuovi-loculi-26ba7b32-c36f-4cd5-ab8e-84dc34cb171d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/02/cimitero_trapani-150x100.png"
					width="150"
					height="100"
					title="Cimitero di Trapani, 80 bare in attesa di sepoltura: pronti i nuovi loculi"
					alt="Cimitero di Trapani, 80 bare in attesa di sepoltura: pronti i nuovi loculi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2021/02/28/cimitero-di-trapani-80-bare-in-attesa-di-sepoltura-pronti-i-nuovi-loculi-26ba7b32-c36f-4cd5-ab8e-84dc34cb171d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2021/02/28/cimitero-di-trapani-80-bare-in-attesa-di-sepoltura-pronti-i-nuovi-loculi-26ba7b32-c36f-4cd5-ab8e-84dc34cb171d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> COMUNE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2021/02/28/cimitero-di-trapani-80-bare-in-attesa-di-sepoltura-pronti-i-nuovi-loculi-26ba7b32-c36f-4cd5-ab8e-84dc34cb171d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cimitero di Trapani, 80 bare in attesa di sepoltura: pronti i nuovi loculi"  addthis:description=""  addthis:url="https://trapani.gds.it/articoli/cronaca/2021/02/28/cimitero-di-trapani-80-bare-in-attesa-di-sepoltura-pronti-i-nuovi-loculi-26ba7b32-c36f-4cd5-ab8e-84dc34cb171d//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2021/02/28/cimitero-di-trapani-80-bare-in-attesa-di-sepoltura-pronti-i-nuovi-loculi-26ba7b32-c36f-4cd5-ab8e-84dc34cb171d/">Cimitero di Trapani, 80 bare in attesa di sepoltura: pronti i nuovi loculi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/03/05/trovati-con-armi-e-droga-otto-denunciati-a-mazara-del-vallo-20f47c01-9712-4f2e-a235-9590064ed620/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/POSTO-DI-BLOCCO-MAZARA-150x100.jpg"
					width="150"
					height="100"
					title="Trovati con armi e droga, otto denunciati a Mazara del Vallo"
					alt="Trovati con armi e droga, otto denunciati a Mazara del Vallo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2021/03/05/trovati-con-armi-e-droga-otto-denunciati-a-mazara-del-vallo-20f47c01-9712-4f2e-a235-9590064ed620/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2021/03/05/trovati-con-armi-e-droga-otto-denunciati-a-mazara-del-vallo-20f47c01-9712-4f2e-a235-9590064ed620/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2021/03/05/trovati-con-armi-e-droga-otto-denunciati-a-mazara-del-vallo-20f47c01-9712-4f2e-a235-9590064ed620/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trovati con armi e droga, otto denunciati a Mazara del Vallo"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/03/05/trovati-con-armi-e-droga-otto-denunciati-a-mazara-del-vallo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2021/03/05/trovati-con-armi-e-droga-otto-denunciati-a-mazara-del-vallo-20f47c01-9712-4f2e-a235-9590064ed620/">Trovati con armi e droga, otto denunciati a Mazara del Vallo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/societa/2021/03/05/partanna-in-festa-per-gli-80-anni-di-sacerdozio-di-monsignor-calogero-russo-a8a23762-cc2e-403e-b6d2-7541e75045ba/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/03/padrerusso-150x100.jpg"
					width="150"
					height="100"
					title="Partanna in festa per gli 80 anni di sacerdozio di monsignor Calogero Russo"
					alt="Partanna in festa per gli 80 anni di sacerdozio di monsignor Calogero Russo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/societa/2021/03/05/partanna-in-festa-per-gli-80-anni-di-sacerdozio-di-monsignor-calogero-russo-a8a23762-cc2e-403e-b6d2-7541e75045ba/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://trapani.gds.it/articoli/societa/2021/03/05/partanna-in-festa-per-gli-80-anni-di-sacerdozio-di-monsignor-calogero-russo-a8a23762-cc2e-403e-b6d2-7541e75045ba/"  class="categoria societa_txt">
							<span class="spacer">|</span> CHIESA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/societa/2021/03/05/partanna-in-festa-per-gli-80-anni-di-sacerdozio-di-monsignor-calogero-russo-a8a23762-cc2e-403e-b6d2-7541e75045ba/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Partanna in festa per gli 80 anni di sacerdozio di monsignor Calogero Russo"  addthis:description=""  addthis:url="https://gds.it/articoli/societa/2021/03/05/partanna-in-festa-per-gli-80-anni-di-sacerdozio-di-monsignor-calogero-russo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/societa/2021/03/05/partanna-in-festa-per-gli-80-anni-di-sacerdozio-di-monsignor-calogero-russo-a8a23762-cc2e-403e-b6d2-7541e75045ba/">Partanna in festa per gli 80 anni di sacerdozio di monsignor Calogero Russo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/03/05/trovato-con-un-chilo-e-mezzo-di-cocaina-in-auto-corriere-di-mazara-arrestato-4c115276-e16c-4e15-b9ab-6589aeb46f6f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/guardia_di_finanza-150x100.jpg"
					width="150"
					height="100"
					title="Trovato con un chilo e mezzo di cocaina in auto, &quot;corriere&quot; di Mazara arrestato"
					alt="Trovato con un chilo e mezzo di cocaina in auto, &quot;corriere&quot; di Mazara arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2021/03/05/trovato-con-un-chilo-e-mezzo-di-cocaina-in-auto-corriere-di-mazara-arrestato-4c115276-e16c-4e15-b9ab-6589aeb46f6f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2021/03/05/trovato-con-un-chilo-e-mezzo-di-cocaina-in-auto-corriere-di-mazara-arrestato-4c115276-e16c-4e15-b9ab-6589aeb46f6f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DROGA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2021/03/05/trovato-con-un-chilo-e-mezzo-di-cocaina-in-auto-corriere-di-mazara-arrestato-4c115276-e16c-4e15-b9ab-6589aeb46f6f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trovato con un chilo e mezzo di cocaina in auto, &quot;corriere&quot; di Mazara arrestato"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/03/05/trovato-con-un-chilo-e-mezzo-di-cocaina-in-auto-corriere-di-mazara-arrestato-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2021/03/05/trovato-con-un-chilo-e-mezzo-di-cocaina-in-auto-corriere-di-mazara-arrestato-4c115276-e16c-4e15-b9ab-6589aeb46f6f/">Trovato con un chilo e mezzo di cocaina in auto, &quot;corriere&quot; di Mazara arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2021/03/05/aeroporto-di-trapani-birgi-albastar-annuncia-nuove-rotte-per-lestate-2021-tutti-i-voli-74d0816a-4c26-4225-99d9-550e657fadee/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/ALBASTAR-100x75.jpg"
                	alt="Aeroporto di Trapani-Birgi, Albastar annuncia nuove rotte per l'estate 2021: tutti i voli"
                	title="Aeroporto di Trapani-Birgi, Albastar annuncia nuove rotte per l'estate 2021: tutti i voli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporto di Trapani-Birgi, Albastar annuncia nuove rotte per l'estate 2021: tutti i voli</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/03/05/trovato-con-un-chilo-e-mezzo-di-cocaina-in-auto-corriere-di-mazara-arrestato-4c115276-e16c-4e15-b9ab-6589aeb46f6f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/guardia_di_finanza-100x75.jpg"
                	alt="Trovato con un chilo e mezzo di cocaina in auto, &quot;corriere&quot; di Mazara arrestato"
                	title="Trovato con un chilo e mezzo di cocaina in auto, &quot;corriere&quot; di Mazara arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trovato con un chilo e mezzo di cocaina in auto, &quot;corriere&quot; di Mazara arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/politica/2021/03/06/pantelleria-zona-bianca-la-richiesta-di-imprenditori-e-commercianti-a-musumeci-612d04ce-c713-4556-94fc-6e632e9d18f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Pantelleria-100x75.jpg"
                	alt="Pantelleria zona bianca, la richiesta di imprenditori e commercianti a Musumeci"
                	title="Pantelleria zona bianca, la richiesta di imprenditori e commercianti a Musumeci"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pantelleria zona bianca, la richiesta di imprenditori e commercianti a Musumeci</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/03/06/mazara-del-vallo-sequestrati-una-discarica-abusiva-e-due-impianti-di-autodemolizione-6adf40d9-df6c-459a-a602-3d14ebed0cfd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/discarica-mazara1-100x75.jpg"
                	alt="Mazara del Vallo, sequestrati una discarica abusiva e due impianti di autodemolizione"
                	title="Mazara del Vallo, sequestrati una discarica abusiva e due impianti di autodemolizione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mazara del Vallo, sequestrati una discarica abusiva e due impianti di autodemolizione</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/03/06/aggredisce-picchia-lex-compagna-e-la-droga-con-mix-di-stupefacenti-arrestato-a-trapani-30a9bde9-23c7-4c8e-9df8-da6ea8b3fbf5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/polizia-trapani-100x75.jpg"
                	alt="Aggredisce, picchia l'ex compagna e la droga con mix di stupefacenti: arrestato a Trapani"
                	title="Aggredisce, picchia l'ex compagna e la droga con mix di stupefacenti: arrestato a Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aggredisce, picchia l'ex compagna e la droga con mix di stupefacenti: arrestato a Trapani</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/02/28/la-variante-sudafricana-e-arrivata-in-sicilia-a-mazara-del-vallo-il-primo-caso-878142ed-1758-4476-94e4-050024f660ac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/coronavirus_laboratorio2-100x75.jpg"
                	alt="La variante sudafricana &egrave; arrivata in Sicilia: a Mazara del Vallo il primo caso"
                	title="La variante sudafricana &egrave; arrivata in Sicilia: a Mazara del Vallo il primo caso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La variante sudafricana &egrave; arrivata in Sicilia: a Mazara del Vallo il primo caso</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/03/01/sorpresi-a-fare-una-grigliata-con-gli-amici-multati-18-giovani-a-partanna-a4918dd4-c93b-4bee-a54b-1f7d0cca71ca/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/c4cd371fbd048d6264f84811722b86dc-100x75.jpg"
                	alt="Grigliata di carne"
                	title="Grigliata di carne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sorpresi a fare una grigliata con gli amici, multati 18 giovani a Partanna</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/02/28/primo-caso-di-variante-sudafricana-in-sicilia-a-mazara-anche-la-moglie-del-marittimo-e-positiva-d8eb9b6c-5832-4e49-86db-4eebc62b18c7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/porto-Mazara-del-Vallo-100x75.png"
                	alt="Primo caso di variante sudafricana in Sicilia, allerta a Mazara: positiva anche la moglie del marittimo"
                	title="Primo caso di variante sudafricana in Sicilia, allerta a Mazara: positiva anche la moglie del marittimo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Primo caso di variante sudafricana in Sicilia, allerta a Mazara: positiva anche la moglie del marittimo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2021/03/05/aeroporto-di-trapani-birgi-albastar-annuncia-nuove-rotte-per-lestate-2021-tutti-i-voli-74d0816a-4c26-4225-99d9-550e657fadee/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/ALBASTAR-100x75.jpg"
                	alt="Aeroporto di Trapani-Birgi, Albastar annuncia nuove rotte per l'estate 2021: tutti i voli"
                	title="Aeroporto di Trapani-Birgi, Albastar annuncia nuove rotte per l'estate 2021: tutti i voli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporto di Trapani-Birgi, Albastar annuncia nuove rotte per l'estate 2021: tutti i voli</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/03/04/incidente-mortale-sulla-statale-marsala-mazara-scooter-finisce-sotto-un-tir-dopo-lo-scontro-51fbfa1a-8ff8-4c90-af89-b1ebdce7c539/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/carabinieri_ambulanza-100x75.jpg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente mortale sulla statale Marsala-Mazara, scooter finisce sotto un tir dopo lo scontro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/02/08/abuso-dei-permessi-legge-104-licenziata-infermiera-a-marsala-e71c6797-74f9-4b16-b243-da4f8290a418/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/94d2a2a0ff0a1d4bef914befd1fd880e-100x75.jpg"
                	alt="Una infermiera al pc"
                	title="Una infermiera al pc"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abus&ograve; dei permessi legge 104, licenziata infermiera a Marsala</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/02/28/la-variante-sudafricana-e-arrivata-in-sicilia-a-mazara-del-vallo-il-primo-caso-878142ed-1758-4476-94e4-050024f660ac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/coronavirus_laboratorio2-100x75.jpg"
                	alt="La variante sudafricana &egrave; arrivata in Sicilia: a Mazara del Vallo il primo caso"
                	title="La variante sudafricana &egrave; arrivata in Sicilia: a Mazara del Vallo il primo caso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La variante sudafricana &egrave; arrivata in Sicilia: a Mazara del Vallo il primo caso</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/02/05/bersagliere-di-50-anni-muore-a-trapani-ucciso-dal-covid-le-condoglianze-del-ministro-ab21ddd2-46f4-48dd-91f1-12f14cd4b419/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/Lorenzo_guerini-100x75.jpg"
                	alt="Il ministro della Difesa, Lorenzo Guerini"
                	title="Il ministro della Difesa, Lorenzo Guerini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bersagliere di 50 anni muore a Trapani ucciso dal Covid, le condoglianze del ministro</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/03/01/sorpresi-a-fare-una-grigliata-con-gli-amici-multati-18-giovani-a-partanna-a4918dd4-c93b-4bee-a54b-1f7d0cca71ca/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/c4cd371fbd048d6264f84811722b86dc-100x75.jpg"
                	alt="Grigliata di carne"
                	title="Grigliata di carne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sorpresi a fare una grigliata con gli amici, multati 18 giovani a Partanna</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/02/22/ha-un-dolore-al-braccio-e-muore-giallo-sul-decesso-di-un-maresciallo-a-trapani-a48c9fb5-0f67-4408-8259-0c4ce87b72e1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Ha un dolore al braccio e muore: giallo sul decesso di un maresciallo a Trapani"
                	title="Ha un dolore al braccio e muore: giallo sul decesso di un maresciallo a Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ha un dolore al braccio e muore: giallo sul decesso di un maresciallo a Trapani</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=99e81f753c6d7a007c3a1f98996151f1&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1391851&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '690776', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1391851';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>