<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Inaugurato il Response time test all&rsquo;aeroporto di Trapani, ecco come funziona - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Si &egrave; svolta, per la prima volta in Europa, all'aeroporto&nbsp;Vincenzo Florio&nbsp;di&nbsp;Trapani Birgi, l&rsquo;esercitazione sul&nbsp; Response time test , che verifica il tempo..." />
<meta name="news_keywords" content="aeroporto trapani, Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cronaca/2020/03/02/inaugurato-il-response-time-test-allaeroporto-di-trapani-ecco-come-funziona-f1221874-bd47-495b-be17-359fe996377e/" }, "headline":"Inaugurato il Response time test all&rsquo;aeroporto di Trapani, ecco come funziona", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-03-02 13:44:50", "datePublished":"2020-03-02 13:44:50", "dateModified":"2020-03-02 13:44:50", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/03/Respone-time-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["aeroporto trapani"], "articleSection":["Cronaca"], "articleBody":"Si è svolta, per la prima volta in Europa, all'aeroporto Vincenzo Florio di Trapani Birgi, l’esercitazione sul  Response time test , che verifica il tempo di risposta ad una emergenza, mediante impiego del nuovo sistema di gestione integrato civile e militare HEELP. «Grazie a questo sistema, - spiega il direttore generale di Airgest, Michele Bufo - la torre di controllo, con un solo tocco sulla mappa aeroportuale, Grid map, in un touch display multifunzione, può disporre, senza errore e nel più breve tempo possibile, l’intervento dei mezzi antincendio dei Vigili del fuoco e del nucleo antincendio dell'Aeronautica militare, con assoluta precisione sul luogo indicato». Il test, che sarà ripetuto, da ora in poi, come da accordi con Aeronautica, Vigili del fuoco e Enac, almeno 12 volte l'anno, anche di notte e con il maltempo, consentirà di migliorare l'addestramento dei soccorritori , di soddisfare un requisito della regolamentazione UE sugli aeroporti, il numero 139 del 2014, nonchè di misurare e registrare il “response time” su ogni punto dell'aeroporto, registrando i dati delle esercitazioni, i tempi e i percorsi dei mezzi e l'individuazione ed identificazione dei mezzi stessi e consentendo al management di redigere il piano di emergenza. «Siamo in assoluto gli unici in Italia ad aver predisposto un tipo di esercitazione del genere e un sistema di gestione di questo tipo – commenta il presidente di Airgest, Salvatore Ombra -. Ciò ci consente di elevare al massimo l'efficacia dell'intervento e ridurre al minimo possibile il tempo tra l'attivazione dell'emergenza e l'arrivo dei soccorsi sul punto individuato nel sedime aeroportuale. Un notevole contributo – prosegue Ombra - all'efficacia dei soccorsi in caso di necessità, frutto dalla eccellente collaborazione con il 37° Stormo dell'Aeronautica militare, con il comando provinciale dei Vigili del fuoco di Trapani e con la società Enter Med produttrice del sistema HEELP». La società di gestione dell’aeroporto Vincenzo Florio di Trapani Birgi, Airgest, prenderà parte martedì 3 marzo al workshop promosso da Gesap, di presentazione del volo quotidiano Palermo New York della United Airlines che comincerà la prossima estate, che si terrà a Palazzo D’Alì a Trapani. «La società di gestione dell'aeroporto Vincenzo Florio saluta con favore l'attivazione di un volo intercontinentale diretto dalla Sicilia – sottolinea il presidente Salvatore Ombra - che è un'opportunità per tutti. Stiamo lavorando per assicurare uno scalo alternato a questo volo, qualora ci dovessero essere problemi per l'atterraggio a Palermo, dando seguito alla collaborazione sui dirottamenti che già abbiamo stabilito tempo fa con Gesap e che sta funzionando bene»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:247"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Inaugurato il Response time test all&rsquo;aeroporto di Trapani, ecco come funziona" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cronaca/2020/03/02/inaugurato-il-response-time-test-allaeroporto-di-trapani-ecco-come-funziona-f1221874-bd47-495b-be17-359fe996377e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/03/Respone-time-625x350.jpg" />
<meta property="og:description" content="Si &egrave; svolta, per la prima volta in Europa, all'aeroporto&nbsp;Vincenzo Florio&nbsp;di&nbsp;Trapani Birgi, l&rsquo;esercitazione sul&nbsp; Response time test , che verifica il tempo..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="aeroporto trapani" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Inaugurato il Response time test all&rsquo;aeroporto di Trapani, ecco come funziona" />
<meta name="twitter:description" content="Si &egrave; svolta, per la prima volta in Europa, all'aeroporto&nbsp;Vincenzo Florio&nbsp;di&nbsp;Trapani Birgi, l&rsquo;esercitazione sul&nbsp; Response time test , che verifica il tempo..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/03/Respone-time-625x350.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cronaca/2020/03/02/inaugurato-il-response-time-test-allaeroporto-di-trapani-ecco-come-funziona-f1221874-bd47-495b-be17-359fe996377e/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/03/Respone-time-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/03/02 13:44:00" />
<meta name="EdIdentifier" content="1206655@|UNICO IN ITALIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cronaca/2020/03/02/inaugurato-il-response-time-test-allaeroporto-di-trapani-ecco-come-funziona-f1221874-bd47-495b-be17-359fe996377e/" />
<link rel="amphtml" href="https://trapani.gds.it/articoli/cronaca/2020/03/02/inaugurato-il-response-time-test-allaeroporto-di-trapani-ecco-come-funziona-f1221874-bd47-495b-be17-359fe996377e/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a5615029f7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=00e16b6dc1" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cronaca/2020/03/02/inaugurato-il-response-time-test-allaeroporto-di-trapani-ecco-come-funziona-f1221874-bd47-495b-be17-359fe996377e/';
var absolute_url = '/articoli/cronaca/2020/03/02/inaugurato-il-response-time-test-allaeroporto-di-trapani-ecco-come-funziona-f1221874-bd47-495b-be17-359fe996377e/';
var post_id      = 1206655;
var post_title   = 'Inaugurato il Response time test all&rsquo;aeroporto di Trapani, ecco come funziona';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '30409';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>


  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/sicilia/">
                        Sicilia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/commercio/">
                        commercio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/seggiolini-antiabbandono/">
                        seggiolini antiabbandono                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/sicilia/">
							sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/commercio/">
							commercio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/seggiolini-antiabbandono/">
							seggiolini antiabbandono 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/corruzione/">
							corruzione 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/03/02/edilizia-mazzette-e-favori-in-venti-dal-gip-a-trapani-7c4271ff-f7b1-4ccc-9f0a-067588c902d1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/Tribunale-Trapani-100x75.jpg" alt="Edilizia, mazzette e favori: in venti dal gip a Trapani" title="Edilizia, mazzette e favori: in venti dal gip a Trapani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Edilizia, mazzette e favori: in venti dal gip a Trapani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/03/01/paura-a-marsala-lancio-di-sassi-dal-cavalcavia-sullo-scorrimento-veloce-3cf5cd53-5392-413e-8df3-e958b02804da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/Marsala-cavalcavia-pietre-100x75.jpg" alt="Paura a Marsala, lancio di sassi dal cavalcavia sullo scorrimento veloce" title="Paura a Marsala, lancio di sassi dal cavalcavia sullo scorrimento veloce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura a Marsala, lancio di sassi dal cavalcavia sullo scorrimento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/02/29/trapani-donna-trovata-morta-dopo-4-giorni-a-vegliarla-il-suo-cagnolino-582db836-1e25-4249-a989-432267fe47c3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/vigili-del-fuoco-100x75.png" alt="Trapani, donna trovata morta dopo 4 giorni: a vegliarla il suo cagnolino &nbsp;" title="Trapani, donna trovata morta dopo 4 giorni: a vegliarla il suo cagnolino &nbsp;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, donna trovata morta dopo 4 giorni: a vegliarla il suo cagnolino
 </h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/02/29/mazara-vandali-in-azione-nel-centro-storico-della-citta-438c515f-2e3c-457c-bcac-b75805b193e6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/mazara-100x75.png" alt="Mazara, vandali in azione nel centro storico della citt&agrave;" title="Mazara, vandali in azione nel centro storico della citt&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mazara, vandali in azione nel centro storico della città</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/03/02/pedofilia-a-mazara-lallieva-minorenne-denuncia-linsegnante-di-ballo-e-lo-fa-arrestare-eb0c3bcc-99c2-48d6-a720-0d7a4dfd16eb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/polizia_mazara-100x75.jpg" alt="Pedofilia a Mazara, l'allieva minorenne denuncia l'insegnante di ballo e lo fa arrestare" title="Pedofilia a Mazara, l'allieva minorenne denuncia l'insegnante di ballo e lo fa arrestare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pedofilia a Mazara, l'allieva minorenne denuncia l'insegnante di ballo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/03/02/omicidio-del-maresciallo-mirarchi-a-marsala-confermato-lergastolo-845648c2-4f6c-4700-a615-a2c729451822/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/Silvio-Mirarchi-361x505-100x75.jpg" alt="Omicidio del maresciallo Mirarchi a Marsala, confermato l'ergastolo" title="Omicidio del maresciallo Mirarchi a Marsala, confermato l'ergastolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio del maresciallo Mirarchi a Marsala, confermato l'ergastolo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/03/02/coronavirus-due-velisti-di-pantelleria-bloccati-in-quarantena-in-tunisia-9db8c16e-ef7c-4045-a0ed-ffcd0a263f7c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/porto_cap_monastir_tunisia-100x75.jpg" alt="Coronavirus, due velisti di Pantelleria bloccati in quarantena in Tunisia" title="Coronavirus, due velisti di Pantelleria bloccati in quarantena in Tunisia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, due velisti di Pantelleria bloccati in quarantena in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/03/02/pantelleria-chiusura-del-punto-nascite-la-protesta-del-vicesindaco-e812aac0-e263-4518-aa61-5cdb9296db7a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/123be58a3862b317c730fb3c7a7d28c4-100x75.jpg" alt="Pantelleria, chiusura del punto nascite: la protesta del vicesindaco" title="Pantelleria, chiusura del punto nascite: la protesta del vicesindaco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pantelleria, chiusura del punto nascite: la protesta del vicesindaco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2020/03/02/gratta-e-vinci-vinti-2-milioni-di-euro-ad-alcamo-con-il-biglietto-miliardario-mega-4a7f7463-f814-467e-ad1b-5490e95ac11d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/gratta-e-vinci-100x75.jpg" alt="Gratta e Vinci, vinti 2 milioni di euro ad Alcamo con il biglietto &quot;Miliardario Mega&quot;" title="Gratta e Vinci, vinti 2 milioni di euro ad Alcamo con il biglietto &quot;Miliardario Mega&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gratta e Vinci, vinti 2 milioni di euro ad Alcamo con il biglietto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/03/01/minacce-e-maltrattamenti-alla-compagna-in-manette-un-33enne-a-trapani-d4a9dc06-bc6f-4f5e-a1b9-3c6058a2dd4b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Carabinieri_Trapani-2-100x75.jpg" alt="Minacce e maltrattamenti alla compagna, in manette un 33enne a Trapani" title="Minacce e maltrattamenti alla compagna, in manette un 33enne a Trapani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Minacce e maltrattamenti alla compagna, in manette un 33enne a Trapani</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Inaugurato il Response time test all&rsquo;aeroporto di Trapani, ecco come funziona" addthis:description="Si &egrave; svolta, per la prima volta in Europa, all'aeroporto&nbsp;Vincenzo Florio&nbsp;di&nbsp;Trapani Birgi, l&rsquo;esercitazione sul&nbsp; Response time test , che verifica il tempo..." addthis:url="https://trapani.gds.it/articoli/cronaca/2020/03/02/inaugurato-il-response-time-test-allaeroporto-di-trapani-ecco-come-funziona-f1221874-bd47-495b-be17-359fe996377e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Inaugurato il Response time test all&rsquo;aeroporto di Trapani, ecco come funziona</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		UNICO IN ITALIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Inaugurato il Response time test all’aeroporto di Trapani, ecco come funziona</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-03-02T13:44:00+02:00">02 Marzo 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/03/Respone-time.jpg" class="zoom_foto" title="" data-sub-html="<h4>02 Marzo 2020</h4><h3>Inaugurato il Response time test all&rsquo;aeroporto di Trapani, ecco come funziona</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cronaca/2020/03/02/inaugurato-il-response-time-test-allaeroporto-di-trapani-ecco-come-funziona-f1221874-bd47-495b-be17-359fe996377e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cronaca/2020/03/02/inaugurato-il-response-time-test-allaeroporto-di-trapani-ecco-come-funziona-f1221874-bd47-495b-be17-359fe996377e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/03/Respone-time-625x350.jpg"
				width="625" height="350" alt="aeroporto trapani, Trapani, Cronaca" title="Inaugurato il Response time test all&rsquo;aeroporto di Trapani, ecco come funziona"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Inaugurato il Response time test all&rsquo;aeroporto di Trapani, ecco come funziona"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Si &#xE8; svolta, per la prima volta in Europa, all'aeroporto&#xA0;Vincenzo Florio&#xA0;di&#xA0;Trapani Birgi, l&#x2019;esercitazione sul&#xA0;<strong>Response time test</strong>, che verifica il tempo di risposta ad una emergenza, mediante impiego del nuovo sistema di gestione integrato civile e militare HEELP. &#xAB;Grazie a questo sistema, - spiega il direttore generale di&#xA0;Airgest,&#xA0;Michele Bufo&#xA0;- la torre di controllo, con un solo tocco sulla mappa aeroportuale, Grid map, in un touch display multifunzione, pu&#xF2; disporre, senza errore e nel pi&#xF9; breve tempo possibile, l&#x2019;intervento dei mezzi antincendio dei&#xA0;Vigili del fuoco&#xA0;e del nucleo antincendio dell'Aeronautica militare, con assoluta precisione sul luogo indicato&#xBB;.</p><p>Il test, che sar&#xE0; ripetuto, da ora in poi, come da accordi con&#xA0;Aeronautica,&#xA0;Vigili del fuoco&#xA0;e&#xA0;Enac, almeno 12 volte l'anno, anche di notte e con il maltempo, <strong>consentir&#xE0; di migliorare l'addestramento dei soccorritori</strong>, di soddisfare un requisito della regolamentazione UE sugli aeroporti, il numero 139 del 2014, nonch&#xE8; di misurare e registrare il &#x201C;response time&#x201D; su ogni punto dell'aeroporto, registrando i dati delle esercitazioni, i tempi e i percorsi dei mezzi e l'individuazione ed identificazione dei mezzi stessi e consentendo al management di redigere il piano di emergenza.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1580836773492-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580836773492-0'); });</script></div><p>&#xAB;Siamo in assoluto gli unici in Italia ad aver predisposto un tipo di esercitazione del genere e un sistema di gestione di questo tipo &#x2013; commenta il presidente di&#xA0;Airgest,&#xA0;Salvatore Ombra&#xA0;-. Ci&#xF2; ci consente di elevare al massimo l'efficacia dell'intervento e ridurre al minimo possibile il tempo tra l'attivazione dell'emergenza e l'arrivo dei soccorsi sul punto individuato nel sedime aeroportuale. Un notevole contributo &#x2013; prosegue&#xA0;Ombra&#xA0;- all'efficacia dei soccorsi in caso di necessit&#xE0;, frutto dalla eccellente collaborazione con il&#xA0;37&#xB0; Stormo&#xA0;dell'Aeronautica militare, con il comando provinciale dei&#xA0;Vigili del fuoco&#xA0;di Trapani e con la societ&#xE0;&#xA0;Enter Med&#xA0;produttrice del&#xA0;sistema HEELP&#xBB;.</p><p>La societ&#xE0; di gestione dell&#x2019;aeroporto&#xA0;Vincenzo Florio&#xA0;di&#xA0;Trapani Birgi,&#xA0;Airgest, prender&#xE0; parte marted&#xEC; 3 marzo al workshop promosso da&#xA0;Gesap, di presentazione del volo quotidiano Palermo New York della&#xA0;United Airlines&#xA0;che comincer&#xE0; la prossima estate, che si terr&#xE0; a&#xA0;Palazzo D&#x2019;Al&#xEC;&#xA0;a Trapani. &#xAB;La societ&#xE0; di gestione dell'aeroporto&#xA0;Vincenzo Florio&#xA0;saluta con favore l'attivazione di un volo intercontinentale diretto dalla Sicilia &#x2013; sottolinea il presidente&#xA0;Salvatore Ombra&#xA0;- che &#xE8; un'opportunit&#xE0; per tutti. Stiamo lavorando per assicurare uno scalo alternato a questo volo, qualora ci dovessero essere problemi per l'atterraggio a Palermo, dando seguito alla collaborazione sui dirottamenti che gi&#xE0; abbiamo stabilito tempo fa con Gesap e che sta funzionando bene&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/aeroporto-trapani/">aeroporto trapani</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1206655" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/economia/2020/01/21/aeroporto-trapani-birgi-ombra-superato-il-meo-test-al-via-nuove-rotte-c4bf8e30-ea4c-4969-83a7-dbb925d88a05/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/salvatore_ombra-150x100-1579592270.jpg"
					width="150"
					height="100"
					title="Aeroporto Trapani Birgi, Ombra: &quot;Superato il Meo test, al via nuove rotte&quot;"
					alt="Aeroporto Trapani Birgi, Ombra: &quot;Superato il Meo test, al via nuove rotte&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/economia/2020/01/21/aeroporto-trapani-birgi-ombra-superato-il-meo-test-al-via-nuove-rotte-c4bf8e30-ea4c-4969-83a7-dbb925d88a05/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://trapani.gds.it/articoli/economia/2020/01/21/aeroporto-trapani-birgi-ombra-superato-il-meo-test-al-via-nuove-rotte-c4bf8e30-ea4c-4969-83a7-dbb925d88a05/"  class="categoria economia_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/economia/2020/01/21/aeroporto-trapani-birgi-ombra-superato-il-meo-test-al-via-nuove-rotte-c4bf8e30-ea4c-4969-83a7-dbb925d88a05/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aeroporto Trapani Birgi, Ombra: &quot;Superato il Meo test, al via nuove rotte&quot;"  addthis:description=""  addthis:url="https://trapani.gds.it/articoli/economia/2020/01/21/aeroporto-trapani-birgi-ombra-superato-il-meo-test-al-via-nuove-rotte-c4bf8e30-ea4c-4969-83a7-dbb925d88a05//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/economia/2020/01/21/aeroporto-trapani-birgi-ombra-superato-il-meo-test-al-via-nuove-rotte-c4bf8e30-ea4c-4969-83a7-dbb925d88a05/">Aeroporto Trapani Birgi, Ombra: &quot;Superato il Meo test, al via nuove rotte&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/03/02/edilizia-mazzette-e-favori-in-venti-dal-gip-a-trapani-7c4271ff-f7b1-4ccc-9f0a-067588c902d1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/Tribunale-Trapani-150x100.jpg"
					width="150"
					height="100"
					title="Edilizia, mazzette e favori: in venti dal gip a Trapani"
					alt="Edilizia, mazzette e favori: in venti dal gip a Trapani"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2020/03/02/edilizia-mazzette-e-favori-in-venti-dal-gip-a-trapani-7c4271ff-f7b1-4ccc-9f0a-067588c902d1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2020/03/02/edilizia-mazzette-e-favori-in-venti-dal-gip-a-trapani-7c4271ff-f7b1-4ccc-9f0a-067588c902d1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CORRUZIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2020/03/02/edilizia-mazzette-e-favori-in-venti-dal-gip-a-trapani-7c4271ff-f7b1-4ccc-9f0a-067588c902d1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Edilizia, mazzette e favori: in venti dal gip a Trapani"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/03/02/edilizia-mazzette-e-favori-in-venti-dal-gip-a-trapani-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2020/03/02/edilizia-mazzette-e-favori-in-venti-dal-gip-a-trapani-7c4271ff-f7b1-4ccc-9f0a-067588c902d1/">Edilizia, mazzette e favori: in venti dal gip a Trapani</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/03/01/paura-a-marsala-lancio-di-sassi-dal-cavalcavia-sullo-scorrimento-veloce-3cf5cd53-5392-413e-8df3-e958b02804da/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/Marsala-cavalcavia-pietre-150x100.jpg"
					width="150"
					height="100"
					title="Paura a Marsala, lancio di sassi dal cavalcavia sullo scorrimento veloce"
					alt="Paura a Marsala, lancio di sassi dal cavalcavia sullo scorrimento veloce"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2020/03/01/paura-a-marsala-lancio-di-sassi-dal-cavalcavia-sullo-scorrimento-veloce-3cf5cd53-5392-413e-8df3-e958b02804da/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2020/03/01/paura-a-marsala-lancio-di-sassi-dal-cavalcavia-sullo-scorrimento-veloce-3cf5cd53-5392-413e-8df3-e958b02804da/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VERSO L'AEROPORTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2135 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2020/03/01/paura-a-marsala-lancio-di-sassi-dal-cavalcavia-sullo-scorrimento-veloce-3cf5cd53-5392-413e-8df3-e958b02804da/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Paura a Marsala, lancio di sassi dal cavalcavia sullo scorrimento veloce"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/03/01/paura-a-marsala-lancio-di-sassi-dal-cavalcavia-sullo-scorrimento-veloce-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2020/03/01/paura-a-marsala-lancio-di-sassi-dal-cavalcavia-sullo-scorrimento-veloce-3cf5cd53-5392-413e-8df3-e958b02804da/">Paura a Marsala, lancio di sassi dal cavalcavia sullo scorrimento veloce</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/02/29/trapani-donna-trovata-morta-dopo-4-giorni-a-vegliarla-il-suo-cagnolino-582db836-1e25-4249-a989-432267fe47c3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/vigili-del-fuoco-150x100.png"
					width="150"
					height="100"
					title="Trapani, donna trovata morta dopo 4 giorni: a vegliarla il suo cagnolino &nbsp;"
					alt="Trapani, donna trovata morta dopo 4 giorni: a vegliarla il suo cagnolino &nbsp;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2020/02/29/trapani-donna-trovata-morta-dopo-4-giorni-a-vegliarla-il-suo-cagnolino-582db836-1e25-4249-a989-432267fe47c3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2020/02/29/trapani-donna-trovata-morta-dopo-4-giorni-a-vegliarla-il-suo-cagnolino-582db836-1e25-4249-a989-432267fe47c3/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIA MASCAGNI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1443 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2020/02/29/trapani-donna-trovata-morta-dopo-4-giorni-a-vegliarla-il-suo-cagnolino-582db836-1e25-4249-a989-432267fe47c3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trapani, donna trovata morta dopo 4 giorni: a vegliarla il suo cagnolino &nbsp;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/02/29/trapani-donna-trovata-morta-dopo-4-giorni-a-vegliarla-il-suo-cagnolino-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2020/02/29/trapani-donna-trovata-morta-dopo-4-giorni-a-vegliarla-il-suo-cagnolino-582db836-1e25-4249-a989-432267fe47c3/">Trapani, donna trovata morta dopo 4 giorni: a vegliarla il suo cagnolino &nbsp;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/02/29/mazara-vandali-in-azione-nel-centro-storico-della-citta-438c515f-2e3c-457c-bcac-b75805b193e6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/mazara-150x100.png"
					width="150"
					height="100"
					title="Mazara, vandali in azione nel centro storico della citt&agrave;"
					alt="Mazara, vandali in azione nel centro storico della citt&agrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2020/02/29/mazara-vandali-in-azione-nel-centro-storico-della-citta-438c515f-2e3c-457c-bcac-b75805b193e6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2020/02/29/mazara-vandali-in-azione-nel-centro-storico-della-citta-438c515f-2e3c-457c-bcac-b75805b193e6/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NELLA NOTTE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2020/02/29/mazara-vandali-in-azione-nel-centro-storico-della-citta-438c515f-2e3c-457c-bcac-b75805b193e6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mazara, vandali in azione nel centro storico della citt&agrave;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/02/29/mazara-vandali-in-azione-nel-centro-storico-della-citta-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2020/02/29/mazara-vandali-in-azione-nel-centro-storico-della-citta-438c515f-2e3c-457c-bcac-b75805b193e6/">Mazara, vandali in azione nel centro storico della citt&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cronaca/2020/03/02/inaugurato-il-response-time-test-allaeroporto-di-trapani-ecco-come-funziona-f1221874-bd47-495b-be17-359fe996377e/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cronaca/2020/03/02/inaugurato-il-response-time-test-allaeroporto-di-trapani-ecco-come-funziona-f1221874-bd47-495b-be17-359fe996377e/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/03/02/pedofilia-a-mazara-lallieva-minorenne-denuncia-linsegnante-di-ballo-e-lo-fa-arrestare-eb0c3bcc-99c2-48d6-a720-0d7a4dfd16eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/polizia_mazara-100x75.jpg"
                	alt="Pedofilia a Mazara, l'allieva minorenne denuncia l'insegnante di ballo e lo fa arrestare"
                	title="Pedofilia a Mazara, l'allieva minorenne denuncia l'insegnante di ballo e lo fa arrestare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pedofilia a Mazara, l'allieva minorenne denuncia l'insegnante di ballo e lo fa arrestare</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2020/03/02/gratta-e-vinci-vinti-2-milioni-di-euro-ad-alcamo-con-il-biglietto-miliardario-mega-4a7f7463-f814-467e-ad1b-5490e95ac11d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/gratta-e-vinci-100x75.jpg"
                	alt="Gratta e Vinci, vinti 2 milioni di euro ad Alcamo con il biglietto &quot;Miliardario Mega&quot;"
                	title="Gratta e Vinci, vinti 2 milioni di euro ad Alcamo con il biglietto &quot;Miliardario Mega&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gratta e Vinci, vinti 2 milioni di euro ad Alcamo con il biglietto &quot;Miliardario Mega&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/03/02/edilizia-mazzette-e-favori-in-venti-dal-gip-a-trapani-7c4271ff-f7b1-4ccc-9f0a-067588c902d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/Tribunale-Trapani-100x75.jpg"
                	alt="Edilizia, mazzette e favori: in venti dal gip a Trapani"
                	title="Edilizia, mazzette e favori: in venti dal gip a Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Edilizia, mazzette e favori: in venti dal gip a Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/03/01/paura-a-marsala-lancio-di-sassi-dal-cavalcavia-sullo-scorrimento-veloce-3cf5cd53-5392-413e-8df3-e958b02804da/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Marsala-cavalcavia-pietre-100x75.jpg"
                	alt="Paura a Marsala, lancio di sassi dal cavalcavia sullo scorrimento veloce"
                	title="Paura a Marsala, lancio di sassi dal cavalcavia sullo scorrimento veloce"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura a Marsala, lancio di sassi dal cavalcavia sullo scorrimento veloce</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/28/incidente-sullautostrada-palermo-mazara-muore-un-giovane-di-partinico-4cc1a22a-f82b-48dc-b8f4-8eb62973b65d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/incidente_palermo_mazara_emanuele_gaglio-100x75-1582892681.jpg"
                	alt="Autostrada Palermo-Mazara A29"
                	title="Autostrada Palermo-Mazara A29"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Palermo-Mazara: 24enne di Montelepre morto mentre andava al lavoro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/28/incidente-sullautostrada-palermo-mazara-muore-un-giovane-di-partinico-4cc1a22a-f82b-48dc-b8f4-8eb62973b65d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/incidente_palermo_mazara_emanuele_gaglio-100x75-1582892681.jpg"
                	alt="Autostrada Palermo-Mazara A29"
                	title="Autostrada Palermo-Mazara A29"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Palermo-Mazara: 24enne di Montelepre morto mentre andava al lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/29/trapani-donna-trovata-morta-dopo-4-giorni-a-vegliarla-il-suo-cagnolino-582db836-1e25-4249-a989-432267fe47c3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/vigili-del-fuoco-100x75.png"
                	alt="Trapani, donna trovata morta dopo 4 giorni: a vegliarla il suo cagnolino &nbsp;"
                	title="Trapani, donna trovata morta dopo 4 giorni: a vegliarla il suo cagnolino &nbsp;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, donna trovata morta dopo 4 giorni: a vegliarla il suo cagnolino &nbsp;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/03/02/pedofilia-a-mazara-lallieva-minorenne-denuncia-linsegnante-di-ballo-e-lo-fa-arrestare-eb0c3bcc-99c2-48d6-a720-0d7a4dfd16eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/polizia_mazara-100x75.jpg"
                	alt="Pedofilia a Mazara, l'allieva minorenne denuncia l'insegnante di ballo e lo fa arrestare"
                	title="Pedofilia a Mazara, l'allieva minorenne denuncia l'insegnante di ballo e lo fa arrestare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pedofilia a Mazara, l'allieva minorenne denuncia l'insegnante di ballo e lo fa arrestare</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/26/trapani-cavallo-ucciso-con-un-colpo-di-pistola-alla-testa-8a28d136-0b1c-49d5-832b-3ec4f54a8c29/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Cavallo-Trapani-100x75.jpg"
                	alt="Trapani, cavallo ucciso con un colpo di pistola alla testa"
                	title="Trapani, cavallo ucciso con un colpo di pistola alla testa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, cavallo ucciso con un colpo di pistola alla testa</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/03/01/paura-a-marsala-lancio-di-sassi-dal-cavalcavia-sullo-scorrimento-veloce-3cf5cd53-5392-413e-8df3-e958b02804da/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Marsala-cavalcavia-pietre-100x75.jpg"
                	alt="Paura a Marsala, lancio di sassi dal cavalcavia sullo scorrimento veloce"
                	title="Paura a Marsala, lancio di sassi dal cavalcavia sullo scorrimento veloce"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Paura a Marsala, lancio di sassi dal cavalcavia sullo scorrimento veloce</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/28/incidente-sullautostrada-palermo-mazara-muore-un-giovane-di-partinico-4cc1a22a-f82b-48dc-b8f4-8eb62973b65d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/incidente_palermo_mazara_emanuele_gaglio-100x75-1582892681.jpg"
                	alt="Autostrada Palermo-Mazara A29"
                	title="Autostrada Palermo-Mazara A29"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Palermo-Mazara: 24enne di Montelepre morto mentre andava al lavoro</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/20/multe-agli-automobilisti-per-favorire-il-gestore-del-parcheggio-arrestati-ex-vigile-e-imprenditore-6aa647d1-1243-40c0-b558-e285a44b5fc6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/carabinieri_alcamo-100x75.jpg"
                	alt="Multe agli automobilisti per favorire il gestore del parcheggio: arrestati vigile e imprenditore"
                	title="Multe agli automobilisti per favorire il gestore del parcheggio: arrestati vigile e imprenditore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Multe agli automobilisti per favorire il gestore del parcheggio: arrestati vigile e imprenditore</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/02/etichette-irregolari-sequestrate-17-tonellate-di-pasta-ad-unazienda-trapanese-67b281f1-3fe9-44dc-ba07-5bd2f7baa8f2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/Carabinieri-NAS2-100x75.jpg"
                	alt="Etichette irregolari, sequestrate 17 tonnellate di pasta ad un'azienda trapanese"
                	title="Etichette irregolari, sequestrate 17 tonnellate di pasta ad un'azienda trapanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etichette irregolari, sequestrate 17 tonnellate di pasta ad un'azienda trapanese</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/20/tragedia-in-una-scuola-di-trapani-studente-muore-dopo-un-malore-in-classe-f6733ccf-5518-43d3-b4ef-d0caa79a0dbe/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/sant-antonio-trapani-ospedale-100x75.jpg"
                	alt="Tragedia in una scuola di Trapani: studente muore dopo un malore, altro dramma a Padova"
                	title="Tragedia in una scuola di Trapani: studente muore dopo un malore, altro dramma a Padova"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia in una scuola di Trapani: studente muore dopo un malore, altro dramma a Padova</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/21/ha-un-malore-a-scuola-e-muore-sindaco-di-san-vito-sospende-i-festeggiamenti-per-il-carnevale-d8b98cb6-fcff-4307-986c-a219304edc7a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Osvaldo-Kenga-100x75.jpg"
                	alt="Osvaldo Kenga - foto Instagram"
                	title="Osvaldo Kenga - foto Instagram"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ha un malore a scuola e muore, sindaco di San Vito sospende i festeggiamenti per il Carnevale</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=b366d12fe504a47cddb9dd8ad5ace0e4&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1206655&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '30409', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1206655';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>