<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Erice, acqua inquinata in un condominio: condanna per l&rsquo;Eas - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Risarcito con sentenza del giudice di pace di Trapani e provvedimento del Tribunale di Palermo, in funzione di &laquo;Giudice dell'esecuzione&raquo;, un condominio del Comune..." />
<meta name="news_keywords" content="acqua, erice, Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cronaca/2019/10/21/erice-acqua-inquinata-in-un-condominio-condanna-per-leas-f6c186af-3499-4f20-bbfa-d1db8141e09e/" }, "headline":"Erice, acqua inquinata in un condominio: condanna per l&rsquo;Eas", "author":{ "@type":"Person", "name":"Giacomo di Girolamo" ,"url":"https://gds.it/autori/giacomo-di-girolamo/" }, "dateCreated":"2019-10-21 15:30:52", "datePublished":"2019-10-21 15:30:52", "dateModified":"2019-10-21 11:48:10", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/09/Acqua-gialla-Canicattì-625x350-1537768413.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["acqua","erice"], "articleSection":["Cronaca"], "articleBody":"Risarcito con sentenza del giudice di pace di Trapani e provvedimento del Tribunale di Palermo, in funzione di «Giudice dell'esecuzione», un condominio del Comune di Erice per «danno patrimoniale da inquinamento» subìto a causa dell’EAS . Il condominio aveva ricevuto una diffida di pagamento per alcune fatture risalenti agli anni 2015 e 2016 non pagate. In quel periodo, però, la zona di «Raganzili» era soggetta ad inquinamento, tant’è che da parte dell’amministrazione comunale erano state emesse delle ordinanze di divieto di utilizzo da parte dell'acqua e gli stessi condòmini avevano sostenuto diverse spese, per pulizia di cisterne e filtri, analisi batteriologiche del liquido che arrivava nelle loro case e per l’acquisto di acqua da ditte private. Il costo complessivo era stato di circa 4.000 euro e per di più il gestore del servizio idrico, l’Ente Acquedotti Siciliani, avrebbe preteso il pagamento delle fatture insolute. Pertanto i condòmini si sono rivolti all' avvocato Vincenzo Maltese che ha citato in giudizio l’EAS davanti al Giudice di Pace chiedendo non solo l'annullamento. L'articolo completo nell'edizione del Giornale di Sicilia di oggi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:16"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Erice, acqua inquinata in un condominio: condanna per l&rsquo;Eas" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cronaca/2019/10/21/erice-acqua-inquinata-in-un-condominio-condanna-per-leas-f6c186af-3499-4f20-bbfa-d1db8141e09e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/09/Acqua-gialla-Canicattì-625x350-1537768413.jpg" />
<meta property="og:description" content="Risarcito con sentenza del giudice di pace di Trapani e provvedimento del Tribunale di Palermo, in funzione di &laquo;Giudice dell'esecuzione&raquo;, un condominio del Comune..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="acqua" />
<meta property="article:tag" content="erice" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Erice, acqua inquinata in un condominio: condanna per l&rsquo;Eas" />
<meta name="twitter:description" content="Risarcito con sentenza del giudice di pace di Trapani e provvedimento del Tribunale di Palermo, in funzione di &laquo;Giudice dell'esecuzione&raquo;, un condominio del Comune..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/09/Acqua-gialla-Canicattì-625x350-1537768413.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cronaca/2019/10/21/erice-acqua-inquinata-in-un-condominio-condanna-per-leas-f6c186af-3499-4f20-bbfa-d1db8141e09e/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/09/Acqua-gialla-Canicattì-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/10/21 15:30:00" />
<meta name="EdIdentifier" content="1137883@|LA SENTENZA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cronaca/2019/10/21/erice-acqua-inquinata-in-un-condominio-condanna-per-leas-f6c186af-3499-4f20-bbfa-d1db8141e09e/" />
<link rel="amphtml" href="https://trapani.gds.it/articoli/cronaca/2019/10/21/erice-acqua-inquinata-in-un-condominio-condanna-per-leas-f6c186af-3499-4f20-bbfa-d1db8141e09e/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=58d2eb01d5" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=e71e4ebb47"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d44fa04eb5" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cronaca/2019/10/21/erice-acqua-inquinata-in-un-condominio-condanna-per-leas-f6c186af-3499-4f20-bbfa-d1db8141e09e/';
var absolute_url = '/articoli/cronaca/2019/10/21/erice-acqua-inquinata-in-un-condominio-condanna-per-leas-f6c186af-3499-4f20-bbfa-d1db8141e09e/';
var post_id      = 1137883;
var post_title   = 'Erice, acqua inquinata in un condominio: condanna per l&rsquo;Eas';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '402923';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/belmonte/">
                        Belmonte                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/instagram/">
                        instagram                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lavoro/">
                        LAVORO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/sanita/">
                        sanità                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/belmonte/">
							belmonte 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/instagram/">
							instagram 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/sanita/">
							sanità 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
  
<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/10/21/nascondeva-cocaina-in-auto-arrestato-giovane-imprenditore-di-alcamo-bf14b674-df92-4759-9d05-469011024d82/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/polizia_alcamo-100x75.jpg" alt="Nascondeva cocaina in auto, arrestato giovane imprenditore di Alcamo" title="Nascondeva cocaina in auto, arrestato giovane imprenditore di Alcamo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nascondeva cocaina in auto, arrestato giovane imprenditore di Alcamo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/10/19/compie-100-anni-il-partigiano-alcamese-che-non-si-arrese-ai-nazisti-ae2ad3c2-0c97-43f8-8e31-8c3f803f8620/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Stefano-Narici-100x75.jpg" alt="Compie 100 anni il partigiano alcamese che non si arrese ai nazisti" title="Compie 100 anni il partigiano alcamese che non si arrese ai nazisti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Compie 100 anni il partigiano alcamese che non si arrese ai nazisti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/10/18/mafia-operazione-scrigno-chiuse-le-indagini-per-29-tra-boss-e-politici-trapanesi-4eab25cc-0d3e-4146-8a5b-0a6af0d38695/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/tribunale-trapani-100x75.jpg" alt="Mafia, operazione "Scrigno": chiuse le indagini per 29 tra boss e politici trapanesi" title="Mafia, operazione "Scrigno": chiuse le indagini per 29 tra boss e politici trapanesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, operazione "Scrigno": chiuse le indagini per 29 tra boss e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/10/19/campobello-di-mazara-controlli-in-aziende-agricole-diverse-irregolarita-5838dfc0-11b7-43bc-bbcc-58022590001c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Campobello-di-Mazara-100x75.jpg" alt="Campobello di Mazara, controlli in aziende agricole: diverse irregolarità" title="Campobello di Mazara, controlli in aziende agricole: diverse irregolarità" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Campobello di Mazara, controlli in aziende agricole: diverse irregolarità</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/10/21/rifiuti-abbandonati-a-marsala-oltre-250-multe-in-due-mesi-af7139ed-d000-4694-a97d-2d1fff4f3dcd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/multe_marsala-100x75.jpg" alt="Rifiuti abbandonati a Marsala, oltre 250 multe in due mesi" title="Rifiuti abbandonati a Marsala, oltre 250 multe in due mesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti abbandonati a Marsala, oltre 250 multe in due mesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2019/10/21/colpo-del-marsala-a-troina-si-punta-su-balistreri-e-padulano-60d07cd0-b7ac-49aa-8bc7-d0b7dae267f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/marsala_calcio-100x75.jpg" alt="Colpo del Marsala a Troina: si punta su Balistreri e Padulano" title="Colpo del Marsala a Troina: si punta su Balistreri e Padulano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Colpo del Marsala a Troina: si punta su Balistreri e Padulano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2019/10/21/troina-marsala-17enne-con-daspo-cerca-di-entrare-allo-stadio-denunciato-c580f405-7d89-4d76-93f3-537459335796/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Stadio_Troina-100x75.jpg" alt="Troina - Marsala, 17enne con Daspo cerca di entrare allo stadio: denunciato" title="Troina - Marsala, 17enne con Daspo cerca di entrare allo stadio: denunciato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troina - Marsala, 17enne con Daspo cerca di entrare allo stadio: denunciato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/10/21/blitz-nella-movida-ad-alcamo-sequestri-multe-e-denunce-1cf46394-cde9-4590-875c-25e162dc6caa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Carabinieri-Alcamo-100x75.jpg" alt="Blitz nella movida ad Alcamo: sequestri, multe e denunce" title="Blitz nella movida ad Alcamo: sequestri, multe e denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz nella movida ad Alcamo: sequestri, multe e denunce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/sport/2019/10/21/san-vito-lo-capo-in-200-scalano-la-falesia-di-cala-mancina-db2af622-1c57-48b3-85f2-7c2c18464f7c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/climbing_san_vito_lo_capo-100x75.jpg" alt="San Vito Lo Capo, in 200 scalano la falesia di Cala Mancina" title="San Vito Lo Capo, in 200 scalano la falesia di Cala Mancina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Vito Lo Capo, in 200 scalano la falesia di Cala Mancina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/mangiare-e-bere/2019/10/21/pantelleria-isola-del-tesoro-al-simposio-di-roma-trionfa-la-tipicita-dellisola-8e44d330-337f-4c5d-b508-1e394b565307/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/vini_pantelleria-100x75.jpg" alt="Pantelleria Isola del Tesoro, al Simposio di Roma trionfa la tipicità dell'isola" title="Pantelleria Isola del Tesoro, al Simposio di Roma trionfa la tipicità dell'isola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pantelleria Isola del Tesoro, al Simposio di Roma trionfa la tipicità...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2019/10/20/caos-trapani-calcio-va-via-anche-il-direttore-sportivo-rubino-f1be6310-3a57-4726-9d5e-392dc1bd0136/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Raffaele_Rubino-100x75.jpg" alt="Caos Trapani calcio, va via anche il direttore sportivo Rubino" title="Caos Trapani calcio, va via anche il direttore sportivo Rubino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caos Trapani calcio, va via anche il direttore sportivo Rubino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/10/20/spacciava-droga-sulla-sedie-a-rotelle-arrestata-disabile-a-mazara-3e8e35b9-101e-452a-bee0-48c0376fc6f0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/droga_mazara-100x75.jpg" alt="Spacciava droga sulla sedie a rotelle, arrestata disabile a Mazara" title="Spacciava droga sulla sedie a rotelle, arrestata disabile a Mazara" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spacciava droga sulla sedie a rotelle, arrestata disabile a Mazara</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/societa/2019/10/20/strani-fenomeni-attorno-ai-buchi-neri-la-scoperta-dellastrofisica-di-alcamo-441216f7-d2a2-46cc-bcd7-7f5e7edab250/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/violette_impellizzeri-100x75.jpg" alt="Strani fenomeni attorno ai "buchi neri": la scoperta dell'astrofisica di Alcamo" title="Strani fenomeni attorno ai "buchi neri": la scoperta dell'astrofisica di Alcamo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strani fenomeni attorno ai "buchi neri": la scoperta dell'astrofisica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/video/cultura/2019/10/20/la-sicilia-del-gattopardo-a-ulisse-alberto-angela-terra-da-amare-e-custodire-72d2c776-c3df-440f-b126-00fc9d7f99f3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/alberto-angela-100x75.jpg" alt="La Sicilia del Gattopardo a Ulisse, Alberto Angela: "Terra da amare e custodire"" title="La Sicilia del Gattopardo a Ulisse, Alberto Angela: "Terra da amare e custodire"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sicilia del Gattopardo a Ulisse, Alberto Angela: "Terra da amare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/societa/2019/10/20/grande-festa-a-trapani-la-signorina-rosa-spegne-100-candeline-034630cd-f32c-4a43-aa4f-1ea569ad259d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Cento_anni_-Rosa_Grammatico-100x75.jpg" alt="Grande festa a Trapani: la "signorina" Rosa compie 100 anni" title="Grande festa a Trapani: la "signorina" Rosa compie 100 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Grande festa a Trapani: la "signorina" Rosa compie 100 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Erice, acqua inquinata in un condominio: condanna per l&rsquo;Eas" addthis:description="Risarcito con sentenza del giudice di pace di Trapani e provvedimento del Tribunale di Palermo, in funzione di &laquo;Giudice dell'esecuzione&raquo;, un condominio del Comune..." addthis:url="https://trapani.gds.it/articoli/cronaca/2019/10/21/erice-acqua-inquinata-in-un-condominio-condanna-per-leas-f6c186af-3499-4f20-bbfa-d1db8141e09e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://trapani.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/articoli/cronaca/2019/10/21/erice-acqua-inquinata-in-un-condominio-condanna-per-leas-f6c186af-3499-4f20-bbfa-d1db8141e09e/" itemprop="url">
			<span itemprop="title">Erice, acqua inquinata in un condominio: condanna per l&rsquo;Eas</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		LA SENTENZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Erice, acqua inquinata in un condominio: condanna per l’Eas</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/giacomo-di-girolamo/"><span itemprop="name">Giacomo di Girolamo</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-10-21T15:30:00+02:00">21 Ottobre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/09/Acqua-gialla-Canicattì.jpg" class="zoom_foto" title="" data-sub-html="<h4>21 Ottobre 2019</h4><h3>Erice, acqua inquinata in un condominio: condanna per l&rsquo;Eas</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cronaca/2019/10/21/erice-acqua-inquinata-in-un-condominio-condanna-per-leas-f6c186af-3499-4f20-bbfa-d1db8141e09e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cronaca/2019/10/21/erice-acqua-inquinata-in-un-condominio-condanna-per-leas-f6c186af-3499-4f20-bbfa-d1db8141e09e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2018/09/Acqua-gialla-Canicattì-625x350-1537768413.jpg"
				width="625" height="350" alt="acqua, erice, Trapani, Cronaca" title="Erice, acqua inquinata in un condominio: condanna per l&rsquo;Eas"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Erice, acqua inquinata in un condominio: condanna per l&rsquo;Eas"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Risarcito con sentenza del giudice di pace di Trapani e provvedimento del Tribunale di Palermo, in funzione di &#xAB;Giudice dell'esecuzione&#xBB;, un condominio del Comune di Erice per <strong>&#xAB;danno patrimoniale da inquinamento&#xBB; sub&#xEC;to a causa dell&#x2019;EAS</strong>.</p><p>Il condominio aveva ricevuto una diffida di pagamento per alcune fatture risalenti agli anni 2015 e 2016 non pagate. In quel periodo, per&#xF2;, la zona di &#xAB;Raganzili&#xBB; era soggetta ad inquinamento, tant&#x2019;&#xE8; che da parte dell&#x2019;amministrazione comunale erano state emesse delle ordinanze di <strong>divieto di utilizzo da parte dell'acqua</strong> e gli stessi cond&#xF2;mini avevano sostenuto diverse spese, per pulizia di cisterne e filtri, analisi batteriologiche del liquido che arrivava nelle loro case e per l&#x2019;acquisto di acqua da ditte private.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Il costo complessivo era stato di circa 4.000 euro e per di pi&#xF9; il gestore del servizio idrico, l&#x2019;Ente Acquedotti Siciliani, avrebbe preteso il pagamento delle fatture insolute. Pertanto i cond&#xF2;mini si sono rivolti all' avvocato Vincenzo Maltese che ha citato in giudizio l&#x2019;EAS davanti al Giudice di Pace chiedendo non solo l'annullamento.</p><p><em>L'articolo completo nell'edizione del Giornale di Sicilia di oggi.</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/acqua/">acqua</a></strong>, <strong><a rel="tag" href="/tag/erice/">erice</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1137883" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/10/21/nascondeva-cocaina-in-auto-arrestato-giovane-imprenditore-di-alcamo-bf14b674-df92-4759-9d05-469011024d82/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/polizia_alcamo-150x100.jpg"
					width="150"
					height="100"
					title="Nascondeva cocaina in auto, arrestato giovane imprenditore di Alcamo"
					alt="Nascondeva cocaina in auto, arrestato giovane imprenditore di Alcamo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/10/21/nascondeva-cocaina-in-auto-arrestato-giovane-imprenditore-di-alcamo-bf14b674-df92-4759-9d05-469011024d82/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/10/21/nascondeva-cocaina-in-auto-arrestato-giovane-imprenditore-di-alcamo-bf14b674-df92-4759-9d05-469011024d82/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/10/21/nascondeva-cocaina-in-auto-arrestato-giovane-imprenditore-di-alcamo-bf14b674-df92-4759-9d05-469011024d82/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nascondeva cocaina in auto, arrestato giovane imprenditore di Alcamo"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/10/21/nascondeva-cocaina-in-auto-arrestato-giovane-imprenditore-di-alcamo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/10/21/nascondeva-cocaina-in-auto-arrestato-giovane-imprenditore-di-alcamo-bf14b674-df92-4759-9d05-469011024d82/">Nascondeva cocaina in auto, arrestato giovane imprenditore di Alcamo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/10/19/compie-100-anni-il-partigiano-alcamese-che-non-si-arrese-ai-nazisti-ae2ad3c2-0c97-43f8-8e31-8c3f803f8620/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Stefano-Narici-150x100-1571465984.jpg"
					width="150"
					height="100"
					title="Compie 100 anni il partigiano alcamese che non si arrese ai nazisti"
					alt="Compie 100 anni il partigiano alcamese che non si arrese ai nazisti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/10/19/compie-100-anni-il-partigiano-alcamese-che-non-si-arrese-ai-nazisti-ae2ad3c2-0c97-43f8-8e31-8c3f803f8620/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/10/19/compie-100-anni-il-partigiano-alcamese-che-non-si-arrese-ai-nazisti-ae2ad3c2-0c97-43f8-8e31-8c3f803f8620/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">554 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/10/19/compie-100-anni-il-partigiano-alcamese-che-non-si-arrese-ai-nazisti-ae2ad3c2-0c97-43f8-8e31-8c3f803f8620/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Compie 100 anni il partigiano alcamese che non si arrese ai nazisti"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/10/19/compie-100-anni-il-partigiano-alcamese-che-non-si-arrese-ai-nazisti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/10/19/compie-100-anni-il-partigiano-alcamese-che-non-si-arrese-ai-nazisti-ae2ad3c2-0c97-43f8-8e31-8c3f803f8620/">Compie 100 anni il partigiano alcamese che non si arrese ai nazisti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/10/18/mafia-operazione-scrigno-chiuse-le-indagini-per-29-tra-boss-e-politici-trapanesi-4eab25cc-0d3e-4146-8a5b-0a6af0d38695/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/12/tribunale-trapani-150x100.jpg"
					width="150"
					height="100"
					title="Mafia, operazione &quot;Scrigno&quot;: chiuse le indagini per 29 tra boss e politici trapanesi"
					alt="Mafia, operazione &quot;Scrigno&quot;: chiuse le indagini per 29 tra boss e politici trapanesi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/10/18/mafia-operazione-scrigno-chiuse-le-indagini-per-29-tra-boss-e-politici-trapanesi-4eab25cc-0d3e-4146-8a5b-0a6af0d38695/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/10/18/mafia-operazione-scrigno-chiuse-le-indagini-per-29-tra-boss-e-politici-trapanesi-4eab25cc-0d3e-4146-8a5b-0a6af0d38695/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INCHIESTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/10/18/mafia-operazione-scrigno-chiuse-le-indagini-per-29-tra-boss-e-politici-trapanesi-4eab25cc-0d3e-4146-8a5b-0a6af0d38695/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia, operazione &quot;Scrigno&quot;: chiuse le indagini per 29 tra boss e politici trapanesi"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/10/18/mafia-operazione-scrigno-chiuse-le-indagini-per-29-tra-boss-e-politici-trapanesi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/10/18/mafia-operazione-scrigno-chiuse-le-indagini-per-29-tra-boss-e-politici-trapanesi-4eab25cc-0d3e-4146-8a5b-0a6af0d38695/">Mafia, operazione &quot;Scrigno&quot;: chiuse le indagini per 29 tra boss e politici trapanesi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/10/19/campobello-di-mazara-controlli-in-aziende-agricole-diverse-irregolarita-5838dfc0-11b7-43bc-bbcc-58022590001c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Campobello-di-Mazara-150x100.jpg"
					width="150"
					height="100"
					title="Campobello di Mazara, controlli in aziende agricole: diverse irregolarit&agrave;"
					alt="Campobello di Mazara, controlli in aziende agricole: diverse irregolarit&agrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/10/19/campobello-di-mazara-controlli-in-aziende-agricole-diverse-irregolarita-5838dfc0-11b7-43bc-bbcc-58022590001c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/10/19/campobello-di-mazara-controlli-in-aziende-agricole-diverse-irregolarita-5838dfc0-11b7-43bc-bbcc-58022590001c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SANZIONI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/10/19/campobello-di-mazara-controlli-in-aziende-agricole-diverse-irregolarita-5838dfc0-11b7-43bc-bbcc-58022590001c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Campobello di Mazara, controlli in aziende agricole: diverse irregolarit&agrave;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/10/19/campobello-di-mazara-controlli-in-aziende-agricole-diverse-irregolarita-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/10/19/campobello-di-mazara-controlli-in-aziende-agricole-diverse-irregolarita-5838dfc0-11b7-43bc-bbcc-58022590001c/">Campobello di Mazara, controlli in aziende agricole: diverse irregolarit&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cronaca/2019/10/21/erice-acqua-inquinata-in-un-condominio-condanna-per-leas-f6c186af-3499-4f20-bbfa-d1db8141e09e/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cronaca/2019/10/21/erice-acqua-inquinata-in-un-condominio-condanna-per-leas-f6c186af-3499-4f20-bbfa-d1db8141e09e/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/societa/2019/10/20/strani-fenomeni-attorno-ai-buchi-neri-la-scoperta-dellastrofisica-di-alcamo-441216f7-d2a2-46cc-bcd7-7f5e7edab250/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/violette_impellizzeri-100x75.jpg"
                	alt="Violette Impellizzeri"
                	title="Violette Impellizzeri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Strani fenomeni attorno ai &quot;buchi neri&quot;: la scoperta dell'astrofisica di Alcamo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/calcio/2019/10/20/caos-trapani-calcio-va-via-anche-il-direttore-sportivo-rubino-f1be6310-3a57-4726-9d5e-392dc1bd0136/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Raffaele_Rubino-100x75.jpg"
                	alt="Caos Trapani calcio, va via anche il direttore sportivo Rubino"
                	title="Caos Trapani calcio, va via anche il direttore sportivo Rubino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caos Trapani calcio, va via anche il direttore sportivo Rubino</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/societa/2019/10/20/grande-festa-a-trapani-la-signorina-rosa-spegne-100-candeline-034630cd-f32c-4a43-aa4f-1ea569ad259d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Cento_anni_-Rosa_Grammatico-100x75.jpg"
                	alt="Grande festa a Trapani: la &quot;signorina&quot; Rosa compie 100 anni"
                	title="Grande festa a Trapani: la &quot;signorina&quot; Rosa compie 100 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Grande festa a Trapani: la &quot;signorina&quot; Rosa compie 100 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/10/18/mafia-operazione-scrigno-chiuse-le-indagini-per-29-tra-boss-e-politici-trapanesi-4eab25cc-0d3e-4146-8a5b-0a6af0d38695/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/tribunale-trapani-100x75.jpg"
                	alt="Mafia, operazione &quot;Scrigno&quot;: chiuse le indagini per 29 tra boss e politici trapanesi"
                	title="Mafia, operazione &quot;Scrigno&quot;: chiuse le indagini per 29 tra boss e politici trapanesi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, operazione &quot;Scrigno&quot;: chiuse le indagini per 29 tra boss e politici trapanesi</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cultura/2019/10/19/alcamo-35-mila-euro-per-gli-eventi-di-natale-c250ca8a-8d31-491f-a06f-536c7b67dcda/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/12/ALBERO-NATALE-100x75.jpg"
                	alt="Alcamo, 35 mila euro per gli eventi di Natale"
                	title="Alcamo, 35 mila euro per gli eventi di Natale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alcamo, 35 mila euro per gli eventi di Natale</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/societa/2019/10/20/strani-fenomeni-attorno-ai-buchi-neri-la-scoperta-dellastrofisica-di-alcamo-441216f7-d2a2-46cc-bcd7-7f5e7edab250/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/violette_impellizzeri-100x75.jpg"
                	alt="Violette Impellizzeri"
                	title="Violette Impellizzeri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Strani fenomeni attorno ai &quot;buchi neri&quot;: la scoperta dell'astrofisica di Alcamo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/10/17/incidente-a-valderice-38enne-muore-nello-scontro-tra-due-auto-491fe71c-651d-4f39-9d7b-24a174453eab/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Incidente_Valderice-100x75.jpg"
                	alt="Incidente Valderice - foto Tp24.it"
                	title="Incidente Valderice - foto Tp24.it"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Valderice, 38enne muore nello scontro tra due auto</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/10/16/furbetti-del-cartellino-al-comune-di-trapani-un-licenziato-514f6c5c-56b3-4bd7-a0aa-25e6943e5929/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/comune-trapani-100x75.jpg"
                	alt="Furbetti del cartellino al Comune di Trapani, un licenziato"
                	title="Furbetti del cartellino al Comune di Trapani, un licenziato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furbetti del cartellino al Comune di Trapani, un licenziato</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2019/10/17/i-comuni-pagano-parte-del-debito-a-ryanair-spiragli-per-il-rilancio-di-birgi-7e268a98-1f15-4275-a631-3ac6a6c55a58/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/aeroporto_birgi-100x75.jpg"
                	alt="I Comuni pagano parte del debito a Ryanair, spiragli per il rilancio di Birgi"
                	title="I Comuni pagano parte del debito a Ryanair, spiragli per il rilancio di Birgi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I Comuni pagano parte del debito a Ryanair, spiragli per il rilancio di Birgi</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/calcio/2019/10/20/caos-trapani-calcio-va-via-anche-il-direttore-sportivo-rubino-f1be6310-3a57-4726-9d5e-392dc1bd0136/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Raffaele_Rubino-100x75.jpg"
                	alt="Caos Trapani calcio, va via anche il direttore sportivo Rubino"
                	title="Caos Trapani calcio, va via anche il direttore sportivo Rubino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caos Trapani calcio, va via anche il direttore sportivo Rubino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2019/09/27/a-trapani-birgi-i-primi-nuovi-voli-di-ryanair-ecco-tutte-le-rotte-45d16831-c15e-47d1-a856-7ed88336b070/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/fd95a9997ae79be3ebf4cf44465d7729-100x75.jpg"
                	alt="A Trapani Birgi i primi nuovi voli di Ryanair: ecco tutte le rotte"
                	title="A Trapani Birgi i primi nuovi voli di Ryanair: ecco tutte le rotte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Trapani Birgi i primi nuovi voli di Ryanair: ecco tutte le rotte</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/10/13/incidente-a-marsala-scontro-tra-due-auto-unintera-famiglia-in-ospedale-8fc7a056-4784-4e84-b8e0-08a201ffc79f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/incidente_marsala-1-100x75.jpg"
                	alt="Tragedia a Marsala, intera famiglia coinvolta in un incidente: morto il padre"
                	title="Tragedia a Marsala, intera famiglia coinvolta in un incidente: morto il padre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Marsala, intera famiglia coinvolta in un incidente: morto il padre</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/10/06/scena-da-incubo-a-san-vito-pitbull-azzanna-una-donna-e-uccide-il-suo-cagnolino-e01aced4-8f8d-4421-870c-8a25a377406f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/pitbull-100x75.jpg"
                	alt="Scena da incubo a San Vito: pitbull azzanna una donna e uccide il suo cagnolino"
                	title="Scena da incubo a San Vito: pitbull azzanna una donna e uccide il suo cagnolino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scena da incubo a San Vito: pitbull azzanna una donna e uccide il suo cagnolino</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/societa/2019/10/20/strani-fenomeni-attorno-ai-buchi-neri-la-scoperta-dellastrofisica-di-alcamo-441216f7-d2a2-46cc-bcd7-7f5e7edab250/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/violette_impellizzeri-100x75.jpg"
                	alt="Violette Impellizzeri"
                	title="Violette Impellizzeri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Strani fenomeni attorno ai &quot;buchi neri&quot;: la scoperta dell'astrofisica di Alcamo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/09/26/san-vito-turista-mangia-del-tonno-in-un-ristorante-e-finisce-in-ospedale-66b1f052-b321-4eda-ac46-0596e5ecc446/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/tonno-rosso-100x75.jpg"
                	alt="San Vito Lo Capo, turista mangia tonno in un ristorante e finisce in ospedale"
                	title="San Vito Lo Capo, turista mangia tonno in un ristorante e finisce in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">San Vito Lo Capo, turista mangia tonno in un ristorante e finisce in ospedale</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=2e8167d1b473cc467ab2a54f034d6f3c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 5.900.000,08 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1137883&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '402923', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1137883';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>