<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Il Trapani piazza due colpi: il difensore Gonzalez e il centrocampista Ceesay - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il Trapani piazza altri due colpi di mercato in vista del raduno di luned&igrave; prossimo. A titolo definitivo sono stati acquistati, infatti, il difensore argentino..." />
<meta name="news_keywords" content="Trapani, Calciomercato"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/calciomercato-sport/2022/07/19/il-trapani-piazza-due-colpi-il-difensore-gonzalez-e-il-centrocampista-ceesay-0d7c4fe9-0ba1-49f4-a7eb-8d837f1eba36/" }, "headline":"Il Trapani piazza due colpi: il difensore Gonzalez e il centrocampista Ceesay", "author":{ "@type":"Person", "name":"Michele Scandariato" ,"url":"https://gds.it/autori/michele-scandariato/" }, "dateCreated":"2022-07-19 08:47:40", "datePublished":"2022-07-19 08:47:40", "dateModified":"2022-07-19 08:48:02", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/07/foto-del-difensore-Manuel-Gonzales-uno-dei-2-acquisti-ufficializzati-ieri_64732201-625x350-1658213205.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Calciomercato"], "articleBody":"Il Trapani piazza altri due colpi di mercato in vista del raduno di lunedì prossimo. A titolo definitivo sono stati acquistati, infatti, il difensore argentino Manuel Gonzalez ed il centrocampista di nazionalità della Sierra Leone, Winston Ceesay . Nato a Buenos Aires il 16 marzo 1991 – ma dal doppio passaporto argentino e croato -, Gonzalez è un difensore centrale che ha mosso i primi passi in patria al Tigre, all’Estudiantes e al Villa Mitre. Nella prima parte della stagione 2018/19 gioca nella massima serie costaricense con l’AD San Carlos prima di arrivare in Europa a gennaio 2019 nella Serie B norvegese, nell’Egersunds. Nel luglio dello stesso anno la firma con il Fasano in Serie D. Arriva da due campionati consecutivi vinti in D: il primo con con il Taranto nella stagione 20/21 ed il secondo con la Gelbison nella precedente stagione 21/22. Ecco le sue prime parole da giocatore granata: «La motivazione che mi ha spinto ad accettare l’avventura con il Trapani è stata quella di continuare a vincere. Non posso fare delle promesse ma quello che posso assicurare è che darò tutto affinché si possa plasmare un gruppo che, per la mia esperienza, è quello che alla fine ti fa vincere il campionato. Partire da questa condizione per portare il Trapani in Serie C». Winston Ceesay invece è un centrocampista, classe 2000, di nazionalità della Sierra Leone, arriva da una stagione e mezza giocata nel Rotonda e dove l’anno scorso, nel girone H, ha totalizzato 33 presenze ed 1 gol. Non è nuovo ad esperienze in Serie D avendo già militato nel Troina e nel Licata prima delle chiamate in Serie C al Siena e alla Lucchese. «Il Direttore Sportivo Chiavaro mi inseguiva da anni, abbiamo avuto modo di parlare e sono rimasto affascinato dal progetto che prospetta questa società. Porto con me tanto entusiasmo e non vedo l’ora di cominciare questa nuova stagione con la maglia granata addosso», queste le parole del neo calciatore trapanese. Con i due nuovi acquisti ufficializzati ieri i colpi piazzati dal direttore sportivo Agatino Chiavaro sono arrivati a quota sette, oltre ai due confermati Musso e Vitale anche se all’appello mancano ancora diversi under." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:213"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Il Trapani piazza due colpi: il difensore Gonzalez e il centrocampista Ceesay" />
<meta property="og:url" content="https://trapani.gds.it/articoli/calciomercato-sport/2022/07/19/il-trapani-piazza-due-colpi-il-difensore-gonzalez-e-il-centrocampista-ceesay-0d7c4fe9-0ba1-49f4-a7eb-8d837f1eba36/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/07/foto-del-difensore-Manuel-Gonzales-uno-dei-2-acquisti-ufficializzati-ieri_64732201-625x350-1658213205.jpeg" />
<meta property="og:description" content="Il Trapani piazza altri due colpi di mercato in vista del raduno di luned&igrave; prossimo. A titolo definitivo sono stati acquistati, infatti, il difensore argentino..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Calciomercato" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Il Trapani piazza due colpi: il difensore Gonzalez e il centrocampista Ceesay" />
<meta name="twitter:description" content="Il Trapani piazza altri due colpi di mercato in vista del raduno di luned&igrave; prossimo. A titolo definitivo sono stati acquistati, infatti, il difensore argentino..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/07/foto-del-difensore-Manuel-Gonzales-uno-dei-2-acquisti-ufficializzati-ieri_64732201-625x350-1658213205.jpeg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/calciomercato-sport/2022/07/19/il-trapani-piazza-due-colpi-il-difensore-gonzalez-e-il-centrocampista-ceesay-0d7c4fe9-0ba1-49f4-a7eb-8d837f1eba36/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/calciomercato-sport/2022/07/19/il-trapani-piazza-due-colpi-il-difensore-gonzalez-e-il-centrocampista-ceesay-0d7c4fe9-0ba1-49f4-a7eb-8d837f1eba36/" />

<link rel="amphtml" href="https://trapani.gds.it/articoli/calciomercato-sport/2022/07/19/il-trapani-piazza-due-colpi-il-difensore-gonzalez-e-il-centrocampista-ceesay-0d7c4fe9-0ba1-49f4-a7eb-8d837f1eba36/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d89a49eace" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/calciomercato-sport/2022/07/19/il-trapani-piazza-due-colpi-il-difensore-gonzalez-e-il-centrocampista-ceesay-0d7c4fe9-0ba1-49f4-a7eb-8d837f1eba36/';
var absolute_url = '/articoli/calciomercato-sport/2022/07/19/il-trapani-piazza-due-colpi-il-difensore-gonzalez-e-il-centrocampista-ceesay-0d7c4fe9-0ba1-49f4-a7eb-8d837f1eba36/';
var post_id      = 1657355;
var post_title   = 'Il Trapani piazza due colpi: il difensore Gonzalez e il centrocampista Ceesay';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '199679';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Calciomercato";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-trapani-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/universita-di-palermo/">
                        università di palermo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti-stradali/">
                        incidenti stradali                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cosa-nostra/">
                        Cosa Nostra                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/strage-via-damelio/">
                        strage via d'amelio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/universita-di-palermo/">
							università di palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti-stradali/">
							incidenti stradali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cosa-nostra/">
							cosa nostra 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/strage-via-damelio/">
							strage via d'amelio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/elezioni-regionali/">
							elezioni regionali 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.calciomercato-sport_txt{	color:!important;}.sport-2_txt{	color:#62bb46!important;}.calciomercato-sport_back{	background-color:!important;}.sport-2_back{	background-color:#62bb46!important;}.calciomercato-sport_border{	border-color:!important;}.sport-2_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/foto/calciomercato-sport/2022/07/15/il-trapani-si-rinforza-quattro-acquisti-in-poche-ore-formalizzata-liscrizione-in-serie-d-6dffbbc7-6b63-41e9-936e-72e01599b437/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Alessandro_Cangemi-100x75.jpeg" alt="Il Trapani si rinforza: quattro acquisti in poche ore. Formalizzata l'iscrizione in Serie D" title="Il Trapani si rinforza: quattro acquisti in poche ore. Formalizzata l'iscrizione in Serie D" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Trapani si rinforza: quattro acquisti in poche ore. Formalizzata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calciomercato-sport/2022/07/14/il-trapani-prende-forma-ingaggiato-il-centrocampista-ucraino-kosovan-25c4913e-0688-488a-811b-ea1acdfd472a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/IMG-20220713-WA0004_64646704-100x75.jpg" alt="Il Trapani prende forma: ingaggiato il centrocampista ucraino Kosovan" title="Il Trapani prende forma: ingaggiato il centrocampista ucraino Kosovan" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Trapani prende forma: ingaggiato il centrocampista ucraino Kosovan</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/sport/2022/07/13/cronoscalata-monte-erice-dal-9-settembre-al-via-la-64esima-edizione-6e9cc93f-7496-4507-82d1-63480abb3b15/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Cronoscalata-Monte-Erice-100x75.jpg" alt="Cronoscalata Monte Erice, dal 9 settembre al via la 64esima edizione" title="Cronoscalata Monte Erice, dal 9 settembre al via la 64esima edizione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cronoscalata Monte Erice, dal 9 settembre al via la 64esima edizione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/07/19/e-morto-vittorio-morace-ex-presidente-del-trapani-calcio-e-fondatore-dellustica-lines-9dc47fb2-d299-4156-a80e-30aa80ff572f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Vittorio_Morace-100x75.jpeg" alt="&Egrave; morto Vittorio Morace, ex presidente del Trapani calcio e fondatore di Ustica Lines" title="&Egrave; morto Vittorio Morace, ex presidente del Trapani calcio e fondatore di Ustica Lines" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>È morto Vittorio Morace, ex presidente del Trapani calcio e fondatore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/07/19/nebbia-sulla-pista-di-birgi-due-voli-diretti-a-trapani-sono-stati-dirottati-a-palermo-ae8fab5a-8f1b-4c39-ac12-6a2c403cd253/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Aeroporto-Trapani-Birgi-7-100x75.jpg" alt="Nebbia sulla pista di Birgi: due voli diretti a Trapani sono stati dirottati a Palermo" title="Nebbia sulla pista di Birgi: due voli diretti a Trapani sono stati dirottati a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nebbia sulla pista di Birgi: due voli diretti a Trapani sono stati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/07/18/condannati-in-quattro-nel-belice-per-un-tentato-traffico-di-cocaina-dalla-colombia-bc2d398e-1225-4252-b443-c761ee0bfd61/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/Tribunale-Marsala-e-Crimi-100x75.jpg" alt="Condannati in quattro nel Belice per un tentato traffico di cocaina dalla Colombia" title="Condannati in quattro nel Belice per un tentato traffico di cocaina dalla Colombia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Condannati in quattro nel Belice per un tentato traffico di cocaina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2022/07/19/asp-trapani-vincenzo-spera-e-il-nuovo-commissario-straordinario-ebf6b4da-60df-49fe-8975-92c51f0eb7e7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/vincenzo-spera-100x75.jpg" alt="Asp Trapani, Vincenzo Spera &egrave; il nuovo commissario straordinario" title="Asp Trapani, Vincenzo Spera &egrave; il nuovo commissario straordinario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Asp Trapani, Vincenzo Spera è il nuovo commissario straordinario</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/07/18/contrabbando-di-sigarette-dallafrica-alla-sicilia-chieste-condanne-per-115-anni-di-carcere-df55244a-6cdb-4614-ad7a-67d995e3a776/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Marsala-100x75.jpg" alt="Traffico di sigarette dall'Africa alla Sicilia: chieste condanne per 115 anni di carcere" title="Traffico di sigarette dall'Africa alla Sicilia: chieste condanne per 115 anni di carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Traffico di sigarette dall'Africa alla Sicilia: chieste condanne per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/07/18/trapani-poco-personale-e-disagi-al-pronto-soccorso-del-santantonio-abate-appello-dei-medici-9090f387-9b60-4a58-bd05-4a560d2668c6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/sant-antonio-trapani-ospedale-100x75.jpg" alt="Trapani, poco personale e disagi al pronto soccorso del Sant'Antonio Abate: appello dei medici" title="Trapani, poco personale e disagi al pronto soccorso del Sant'Antonio Abate: appello dei medici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, poco personale e disagi al pronto soccorso del Sant'Antonio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2022/07/18/unicredit-accordo-con-cva-per-la-costruzione-di-tre-impianti-solari-uno-e-in-sicilia-75b0674b-a980-41b6-8217-4b2f2ef1544a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/giornalesicilia6_20220718163157499_2e1312253851768140e8d0b3056e8ef5-100x75.jpg" alt="Unicredit, accordo con Cva per la costruzione di un impianto solare a Castellammare del Golfo" title="Unicredit, accordo con Cva per la costruzione di un impianto solare a Castellammare del Golfo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Unicredit, accordo con Cva per la costruzione di un impianto solare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Il Trapani piazza due colpi: il difensore Gonzalez e il centrocampista Ceesay" addthis:description="Il Trapani piazza altri due colpi di mercato in vista del raduno di luned&igrave; prossimo. A titolo definitivo sono stati acquistati, infatti, il difensore argentino..." addthis:url="https://trapani.gds.it/articoli/calciomercato-sport/2022/07/19/il-trapani-piazza-due-colpi-il-difensore-gonzalez-e-il-centrocampista-ceesay-0d7c4fe9-0ba1-49f4-a7eb-8d837f1eba36/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/calciomercato-sport/" class="nome_categoria    sport-2_border sport-2_txt">
							<span>Calciomercato</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/articoli/sport/">
			<span property="name">Sport</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/articoli/calciomercato-sport/">
			<span property="name">Calciomercato</span>
		</a>
		<meta property="position" content="3">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Il Trapani piazza due colpi: il difensore Gonzalez e il centrocampista Ceesay</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport-2_txt">
		SERIE D	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Il Trapani piazza due colpi: il difensore Gonzalez e il centrocampista Ceesay</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/michele-scandariato/"><span itemprop="name">Michele Scandariato</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-07-19T08:47:00+02:00">19 Luglio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/07/foto-del-difensore-Manuel-Gonzales-uno-dei-2-acquisti-ufficializzati-ieri_64732201.jpeg" class="zoom_foto" title="Manuel Gonzalez" data-sub-html="<h4>19 Luglio 2022</h4><h3>Il Trapani piazza due colpi: il difensore Gonzalez e il centrocampista Ceesay</h3>	<p>Manuel Gonzalez</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/calciomercato-sport/2022/07/19/il-trapani-piazza-due-colpi-il-difensore-gonzalez-e-il-centrocampista-ceesay-0d7c4fe9-0ba1-49f4-a7eb-8d837f1eba36/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/calciomercato-sport/2022/07/19/il-trapani-piazza-due-colpi-il-difensore-gonzalez-e-il-centrocampista-ceesay-0d7c4fe9-0ba1-49f4-a7eb-8d837f1eba36/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/07/foto-del-difensore-Manuel-Gonzales-uno-dei-2-acquisti-ufficializzati-ieri_64732201-625x350-1658213205.jpeg"
				width="625" height="350" alt="Trapani, Calciomercato" title="Il Trapani piazza due colpi: il difensore Gonzalez e il centrocampista Ceesay"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Manuel Gonzalez</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Il Trapani piazza altri due colpi di mercato in vista del raduno di lunedì prossimo. A titolo definitivo sono stati acquistati, infatti, il difensore argentino <strong>Manuel Gonzalez</strong> ed il centrocampista di nazionalità della Sierra Leone, <strong>Winston Ceesay</strong>.</p>
<p>Nato a Buenos Aires il 16 marzo 1991 – ma dal doppio passaporto argentino e croato -, Gonzalez è un difensore centrale che ha mosso i primi passi in patria al Tigre, all’Estudiantes e al Villa Mitre. Nella prima parte della stagione 2018/19 gioca nella massima serie costaricense con l’AD San Carlos prima di arrivare in Europa a gennaio 2019 nella Serie B norvegese, nell’Egersunds. Nel luglio dello stesso anno la firma con il Fasano in Serie D. Arriva da due campionati consecutivi vinti in D: il primo con con il Taranto nella stagione 20/21 ed il secondo con la Gelbison nella precedente stagione 21/22.</p>
<p>Ecco le sue prime parole da giocatore granata: «La motivazione che mi ha spinto ad accettare l’avventura con il Trapani è stata quella di continuare a vincere. Non posso fare delle promesse ma quello che posso assicurare è che darò tutto affinché si possa plasmare un gruppo che, per la mia esperienza, è quello che alla fine ti fa vincere il campionato. Partire da questa condizione per portare il Trapani in Serie C».</p>
<p>Winston Ceesay invece è un centrocampista, classe 2000, di nazionalità della Sierra Leone, arriva da una stagione e mezza giocata nel Rotonda e dove l’anno scorso, nel girone H, ha totalizzato 33 presenze ed 1 gol. Non è nuovo ad esperienze in Serie D avendo già militato nel Troina e nel Licata prima delle chiamate in Serie C al Siena e alla Lucchese. «Il Direttore Sportivo Chiavaro mi inseguiva da anni, abbiamo avuto modo di parlare e sono rimasto affascinato dal progetto che prospetta questa società. Porto con me tanto entusiasmo e non vedo l’ora di cominciare questa nuova stagione con la maglia granata addosso», queste le parole del neo calciatore trapanese. Con i due nuovi acquisti ufficializzati ieri i colpi piazzati dal direttore sportivo Agatino Chiavaro sono arrivati a quota sette, oltre ai due confermati Musso e Vitale anche se all’appello mancano ancora diversi under.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="https://www.abbonamenti.it/edicola/giornaledisicilia" target="_blank">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1657355" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/foto/calciomercato-sport/2022/07/15/il-trapani-si-rinforza-quattro-acquisti-in-poche-ore-formalizzata-liscrizione-in-serie-d-6dffbbc7-6b63-41e9-936e-72e01599b437/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Alessandro_Cangemi-150x100.jpeg"
					width="150"
					height="100"
					title="Il Trapani si rinforza: quattro acquisti in poche ore. Formalizzata l'iscrizione in Serie D"
					alt="Il Trapani si rinforza: quattro acquisti in poche ore. Formalizzata l'iscrizione in Serie D"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/foto/calciomercato-sport/2022/07/15/il-trapani-si-rinforza-quattro-acquisti-in-poche-ore-formalizzata-liscrizione-in-serie-d-6dffbbc7-6b63-41e9-936e-72e01599b437/"  class="categoria calciomercato-sport_txt">
							<span>Calciomercato</span>
						</a>
						<a href="https://trapani.gds.it/foto/calciomercato-sport/2022/07/15/il-trapani-si-rinforza-quattro-acquisti-in-poche-ore-formalizzata-liscrizione-in-serie-d-6dffbbc7-6b63-41e9-936e-72e01599b437/"  class="categoria calciomercato-sport_txt">
							<span class="spacer">|</span> IL CAMPIONATO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/foto/calciomercato-sport/2022/07/15/il-trapani-si-rinforza-quattro-acquisti-in-poche-ore-formalizzata-liscrizione-in-serie-d-6dffbbc7-6b63-41e9-936e-72e01599b437/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Trapani si rinforza: quattro acquisti in poche ore. Formalizzata l'iscrizione in Serie D"  addthis:description=""  addthis:url="https://trapani.gds.it/foto/calciomercato-sport/2022/07/15/il-trapani-si-rinforza-quattro-acquisti-in-poche-ore-formalizzata-liscrizione-in-serie-d-6dffbbc7-6b63-41e9-936e-72e01599b437//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/foto/calciomercato-sport/2022/07/15/il-trapani-si-rinforza-quattro-acquisti-in-poche-ore-formalizzata-liscrizione-in-serie-d-6dffbbc7-6b63-41e9-936e-72e01599b437/">Il Trapani si rinforza: quattro acquisti in poche ore. Formalizzata l'iscrizione in Serie D</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/foto/calciomercato-sport/2022/07/15/il-trapani-si-rinforza-quattro-acquisti-in-poche-ore-formalizzata-liscrizione-in-serie-d-6dffbbc7-6b63-41e9-936e-72e01599b437/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Alessandro_Cangemi-150x100.jpeg"
					width="150"
					height="100"
					title="Il Trapani si rinforza: quattro acquisti in poche ore. Formalizzata l'iscrizione in Serie D"
					alt="Il Trapani si rinforza: quattro acquisti in poche ore. Formalizzata l'iscrizione in Serie D"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/foto/calciomercato-sport/2022/07/15/il-trapani-si-rinforza-quattro-acquisti-in-poche-ore-formalizzata-liscrizione-in-serie-d-6dffbbc7-6b63-41e9-936e-72e01599b437/"  class="categoria calciomercato-sport_txt">
							<span>Calciomercato</span>
						</a>
						<a href="https://trapani.gds.it/foto/calciomercato-sport/2022/07/15/il-trapani-si-rinforza-quattro-acquisti-in-poche-ore-formalizzata-liscrizione-in-serie-d-6dffbbc7-6b63-41e9-936e-72e01599b437/"  class="categoria calciomercato-sport_txt">
							<span class="spacer">|</span> IL CAMPIONATO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/foto/calciomercato-sport/2022/07/15/il-trapani-si-rinforza-quattro-acquisti-in-poche-ore-formalizzata-liscrizione-in-serie-d-6dffbbc7-6b63-41e9-936e-72e01599b437/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Trapani si rinforza: quattro acquisti in poche ore. Formalizzata l'iscrizione in Serie D"  addthis:description=""  addthis:url="https://gds.it/foto/calciomercato-sport/2022/07/15/il-trapani-si-rinforza-quattro-acquisti-in-poche-ore-formalizzata-liscrizione-in-serie-d-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/foto/calciomercato-sport/2022/07/15/il-trapani-si-rinforza-quattro-acquisti-in-poche-ore-formalizzata-liscrizione-in-serie-d-6dffbbc7-6b63-41e9-936e-72e01599b437/">Il Trapani si rinforza: quattro acquisti in poche ore. Formalizzata l'iscrizione in Serie D</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/calciomercato-sport/2022/07/14/il-trapani-prende-forma-ingaggiato-il-centrocampista-ucraino-kosovan-25c4913e-0688-488a-811b-ea1acdfd472a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/IMG-20220713-WA0004_64646704-150x100.jpg"
					width="150"
					height="100"
					title="Il Trapani prende forma: ingaggiato il centrocampista ucraino Kosovan"
					alt="Il Trapani prende forma: ingaggiato il centrocampista ucraino Kosovan"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/calciomercato-sport/2022/07/14/il-trapani-prende-forma-ingaggiato-il-centrocampista-ucraino-kosovan-25c4913e-0688-488a-811b-ea1acdfd472a/"  class="categoria calciomercato-sport_txt">
							<span>Calciomercato</span>
						</a>
						<a href="https://trapani.gds.it/articoli/calciomercato-sport/2022/07/14/il-trapani-prende-forma-ingaggiato-il-centrocampista-ucraino-kosovan-25c4913e-0688-488a-811b-ea1acdfd472a/"  class="categoria calciomercato-sport_txt">
							<span class="spacer">|</span> SERIE D						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">27 </a>

						<a href="https://trapani.gds.it/articoli/calciomercato-sport/2022/07/14/il-trapani-prende-forma-ingaggiato-il-centrocampista-ucraino-kosovan-25c4913e-0688-488a-811b-ea1acdfd472a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Trapani prende forma: ingaggiato il centrocampista ucraino Kosovan"  addthis:description=""  addthis:url="https://gds.it/articoli/calciomercato-sport/2022/07/14/il-trapani-prende-forma-ingaggiato-il-centrocampista-ucraino-kosovan-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/calciomercato-sport/2022/07/14/il-trapani-prende-forma-ingaggiato-il-centrocampista-ucraino-kosovan-25c4913e-0688-488a-811b-ea1acdfd472a/">Il Trapani prende forma: ingaggiato il centrocampista ucraino Kosovan</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/sport/2022/07/13/cronoscalata-monte-erice-dal-9-settembre-al-via-la-64esima-edizione-6e9cc93f-7496-4507-82d1-63480abb3b15/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/Cronoscalata-Monte-Erice-150x100.jpg"
					width="150"
					height="100"
					title="Cronoscalata Monte Erice, dal 9 settembre al via la 64esima edizione"
					alt="Cronoscalata Monte Erice, dal 9 settembre al via la 64esima edizione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/sport/2022/07/13/cronoscalata-monte-erice-dal-9-settembre-al-via-la-64esima-edizione-6e9cc93f-7496-4507-82d1-63480abb3b15/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://trapani.gds.it/articoli/sport/2022/07/13/cronoscalata-monte-erice-dal-9-settembre-al-via-la-64esima-edizione-6e9cc93f-7496-4507-82d1-63480abb3b15/"  class="categoria sport_txt">
							<span class="spacer">|</span> AUTOMOBILISMO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/sport/2022/07/13/cronoscalata-monte-erice-dal-9-settembre-al-via-la-64esima-edizione-6e9cc93f-7496-4507-82d1-63480abb3b15/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cronoscalata Monte Erice, dal 9 settembre al via la 64esima edizione"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2022/07/13/cronoscalata-monte-erice-dal-9-settembre-al-via-la-64esima-edizione-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/sport/2022/07/13/cronoscalata-monte-erice-dal-9-settembre-al-via-la-64esima-edizione-6e9cc93f-7496-4507-82d1-63480abb3b15/">Cronoscalata Monte Erice, dal 9 settembre al via la 64esima edizione</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/07/18/condannati-in-quattro-nel-belice-per-un-tentato-traffico-di-cocaina-dalla-colombia-bc2d398e-1225-4252-b443-c761ee0bfd61/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Tribunale-Marsala-e-Crimi-100x75.jpg"
                	alt="Il Tribunale di Marsala, nel riquadro Salvatore Crimi"
                	title="Il Tribunale di Marsala, nel riquadro Salvatore Crimi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Condannati in quattro nel Belice per un tentato traffico di cocaina dalla Colombia</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/07/18/contrabbando-di-sigarette-dallafrica-alla-sicilia-chieste-condanne-per-115-anni-di-carcere-df55244a-6cdb-4614-ad7a-67d995e3a776/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Marsala-100x75.jpg"
                	alt="L'operazione della guardia di finanza dello scorso novembre, nel riquadro Bartolomeo Bertuglia, il militare della guardia costiera del quale ora viene richiesta la condanna"
                	title="L'operazione della guardia di finanza dello scorso novembre, nel riquadro Bartolomeo Bertuglia, il militare della guardia costiera del quale ora viene richiesta la condanna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traffico di sigarette dall'Africa alla Sicilia: chieste condanne per 115 anni di carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2022/07/18/unicredit-accordo-con-cva-per-la-costruzione-di-tre-impianti-solari-uno-e-in-sicilia-75b0674b-a980-41b6-8217-4b2f2ef1544a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/giornalesicilia6_20220718163157499_2e1312253851768140e8d0b3056e8ef5-100x75.jpg"
                	alt="La sede di Cva a Chatillon"
                	title="La sede di Cva a Chatillon"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Unicredit, accordo con Cva per la costruzione di un impianto solare a Castellammare del Golfo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/07/19/nebbia-sulla-pista-di-birgi-due-voli-diretti-a-trapani-sono-stati-dirottati-a-palermo-ae8fab5a-8f1b-4c39-ac12-6a2c403cd253/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/Aeroporto-Trapani-Birgi-7-100x75.jpg"
                	alt="L'aeroporto di Trapani Birgi"
                	title="L'aeroporto di Trapani Birgi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nebbia sulla pista di Birgi: due voli diretti a Trapani sono stati dirottati a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/07/18/trapani-poco-personale-e-disagi-al-pronto-soccorso-del-santantonio-abate-appello-dei-medici-9090f387-9b60-4a58-bd05-4a560d2668c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/sant-antonio-trapani-ospedale-100x75.jpg"
                	alt="Trapani, poco personale e disagi al pronto soccorso del Sant'Antonio Abate: appello dei medici"
                	title="Trapani, poco personale e disagi al pronto soccorso del Sant'Antonio Abate: appello dei medici"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, poco personale e disagi al pronto soccorso del Sant'Antonio Abate: appello dei medici</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/07/16/truffava-i-turisti-che-volevano-parcheggiare-arrestato-ausiliario-del-traffico-a-erice-079a08fa-5b92-4ebc-8e59-8ea25e3b9565/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/erice--100x75.jpg"
                	alt="&quot;Truffava i turisti che volevano parcheggiare&quot;, arrestato ausiliario del traffico a Erice"
                	title="&quot;Truffava i turisti che volevano parcheggiare&quot;, arrestato ausiliario del traffico a Erice"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Truffava i turisti che volevano parcheggiare&quot;, arrestato ausiliario del traffico a Erice</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/07/14/alcamo-frodi-a-catena-per-non-pagare-le-tasse-sequestrati-beni-a-2-imprenditori-cinesi-a9291949-3602-457d-bbe2-da05cd95c5ec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Guardia-di-finanza-100x75.jpg"
                	alt="Alcamo, frodi a catena per non pagare le tasse: sequestrati beni a due coniugi cinesi"
                	title="Alcamo, frodi a catena per non pagare le tasse: sequestrati beni a due coniugi cinesi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alcamo, frodi a catena per non pagare le tasse: sequestrati beni a due coniugi cinesi</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/07/17/incendio-in-un-ristorante-a-trapani-paura-fra-i-clienti-c25942b7-d6f0-4389-ab65-a278c6a7df84/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Ristorante-La-Perla-Trapani-100x75.png"
                	alt="Il ristorante-pizzeria La Perla di Trapani"
                	title="Il ristorante-pizzeria La Perla di Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendio in un ristorante-pizzeria sul lungomare di Trapani, paura fra i clienti</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/07/18/condannati-in-quattro-nel-belice-per-un-tentato-traffico-di-cocaina-dalla-colombia-bc2d398e-1225-4252-b443-c761ee0bfd61/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/Tribunale-Marsala-e-Crimi-100x75.jpg"
                	alt="Il Tribunale di Marsala, nel riquadro Salvatore Crimi"
                	title="Il Tribunale di Marsala, nel riquadro Salvatore Crimi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Condannati in quattro nel Belice per un tentato traffico di cocaina dalla Colombia</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/07/13/trapani-e-provincia-scoperti-22-lavoratori-in-nero-tra-alberghi-e-ristoranti-5-prendevano-il-reddito-097ac09a-ffc8-4052-911f-367462702231/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/02/guardia-finanza2-100x75.jpg"
                	alt="Trapani e provincia, scoperti 22 lavoratori in nero tra alberghi e ristoranti: 5 prendevano il Reddito"
                	title="Trapani e provincia, scoperti 22 lavoratori in nero tra alberghi e ristoranti: 5 prendevano il Reddito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani e provincia, scoperti 22 lavoratori in nero tra alberghi e ristoranti: 5 prendevano il Reddito</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/07/04/morto-cadendo-in-un-pozzo-in-un-video-la-tragedia-di-erice-e-tra-gli-atti-dellindagine-992d84f1-1221-4eee-a940-801d8e703720/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/tragedia_erice-100x75.png"
                	alt="Un frame del video tra gli atti dell'indagine di Erice sulla morte di Antonio Andriani"
                	title="Un frame del video tra gli atti dell'indagine di Erice sulla morte di Antonio Andriani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto cadendo in un pozzo, in un video la tragedia di Erice: &egrave; tra gli atti dell'indagine</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/07/03/tragedia-a-erice-cade-in-un-pozzo-e-muore-durante-la-festa-dei-suoi-40-anni-43efa94d-7074-4727-a328-a8312981a678/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/antonio_andriani-100x75.jpeg"
                	alt="Antonio Andriani"
                	title="Antonio Andriani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Erice, cade in un pozzo e muore durante la festa dei suoi 40 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/06/24/catturato-un-pesce-spada-di-229-chili-folla-di-curiosi-a-marettimo-cba87ba1-91c5-474a-a7e5-b46250274ad0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/pesce_spada_marettimo-100x75.jpeg"
                	alt="Il pesce spada di quasi 230 kg pescato a Marettimo"
                	title="Il pesce spada di quasi 230 kg pescato a Marettimo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Catturato un pesce spada di 229 chili: folla di curiosi a Marettimo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/07/04/morto-cadendo-nel-pozzo-indagato-il-proprietario-della-villetta-di-erice-62f7752d-3b77-4d57-ad1f-4df73d689c67/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/antonio_andriani-100x75.jpeg"
                	alt="Antonio Andriani"
                	title="Antonio Andriani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto cadendo nel pozzo, indagato il proprietario della villetta di Erice</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/07/10/cadavere-in-un-rudere-scoperto-dai-turisti-giallo-a-san-vito-lo-capo-b1b8f6f2-f2bc-4581-8125-e39bc784d38a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/02/omicidio-carabinieri-100x75.jpg"
                	alt="Lettere di addio per un amore finito vicino al cadavere trovato a San Vito Lo Capo"
                	title="Lettere di addio per un amore finito vicino al cadavere trovato a San Vito Lo Capo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lettere di addio per un amore finito vicino al cadavere trovato a San Vito Lo Capo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=d110d545378d2d5e79ba8669e704d41d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-2_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1657355&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '199679', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1113';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1657355';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>