<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Ancora una disfatta per il Trapani, il Cittadella vince 2-0 - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La sfida che mette di fronte le due squadre della serie B che ancora sono a quota zero in graduatoria dopo due giornate di campionato, si conclude con netto, evidente..." />
<meta name="news_keywords" content="trapani calcio, Trapani, Calcio"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/calcio/2019/09/14/ancora-una-disfatta-per-il-trapani-il-cittadella-vince-2-0-84dd7142-4797-40f7-9c57-ea7f9e96d941/" }, "headline":"Ancora una disfatta per il Trapani, il Cittadella vince 2-0", "author":{ "@type":"Person", "name":"Antonio Ingrassia" ,"url":"https://gds.it/autori/antonio-ingrassia/" }, "dateCreated":"2019-09-14 17:26:11", "datePublished":"2019-09-14 17:26:11", "dateModified":"2019-09-14 17:26:31", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/09/trapanicittadella2-625x350.png", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["trapani calcio"], "articleSection":["Calcio"], "articleBody":"La sfida che mette di fronte le due squadre della serie B che ancora sono a quota zero in graduatoria dopo due giornate di campionato, si conclude con netto, evidente e meritato successo dei padroni di casa con il più classico dei risultati. Un 2-0 che la dice lunga sull’andamento di una gara nella quale il Trapani ha fatto da spettatore aggiunto.  Per la cronaca partono molto bene i padroni di casa che in mezz’ora hanno tre occasioni per mettere la palla nel sacco. Al 5′ è una inzuccata di Bussaglia a mettere in guardia Dini che risponde bene. Dopo due minuti lo stesso portiere salva il risultato ponendosi in evidenza su un calcio di punizione di Celar. Al quarto lo stesso Celar su azione di calcio d’angolo non riesce a mettere la sfera in rete. Al 28′ Diaw davanti al portiere Dini ha un controllo impreciso e manda l’occasione alle ortiche. Il Trapani stà a guardare. La gara non è certamente bella. Le due formazioni si contrastano soprattutto a centrocampo mostrando il loro attuale valore che è da considerare insufficiente. Il Cittadella almento però riesce a rendersi pericoloso. Al 40’ si vedono i granata di Baldini con un tiro di Scaglia che non ha assolutamente pretese. Nella ripresa i padroni di casa non perdono tempo e al 46’ vanno in vantaggio con l’intraprendente Celar che di testa sorprende Dini e sveglia il pubblico sugli spalti. Al 61’ il Cittadella ha l’occasione per mettere al sicuro il risultato per un penalty concesso dal direttore di gara a causa di un fallo del portiere Dini in uscita. Lo stesso guardiapali, però, nega la gioia del gol a Iori parando la sua battuta e il risultato rimane sull’ 1-0. Il tecnico granata Baldini si rende conto che il proprio reparto offensivo è inefficiente e al 56’ inserisce Tulli al posto di Scaglia. E’ sempre il Cittadella a mostrarsi pericoloso con Luppi che perde una buona occasione al 64’. La rete del raddoppio per i cittadellesi sembra nell’aria e giunge quattro minuti dopo ad opera di Diaw c he non ha difficoltà a gonfiare il sacco per il 2-0 . Il Trapani appare tramortito ma stiamo avendo l’impressione che sia già entrato in campo battuto. La conferma viene al 73’ dopo un gran tiro del nuovo entrato Proia che con un forte tiro coglie la traversa della porta difesa dal granata Dini. L’allenatore del Trapani Baldini mette dentro Colpani per Aloi e sbilancia la squadra nel tentativo di dare più brio alla impacciata manovra. E’ un tentativo inutile perché il Trapani è l’ombra di sé stesso e l’incontro si conclude in maniera più che deludente per la squadra dell’ex tecnico della Primavera della Juventus. I granata, adesso, sono la Cenerentola del campionato. E’ chiaro che c’è tempo per rifarsi ma con una formazione senza testa né coda non si và da nessuna parte. Una lezione chiara per chi, forse, non ha ancora compreso che le partite si vincono sul campo e non con le parole." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1059"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Ancora una disfatta per il Trapani, il Cittadella vince 2-0" />
<meta property="og:url" content="https://trapani.gds.it/articoli/calcio/2019/09/14/ancora-una-disfatta-per-il-trapani-il-cittadella-vince-2-0-84dd7142-4797-40f7-9c57-ea7f9e96d941/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/09/trapanicittadella2-625x350.png" />
<meta property="og:description" content="La sfida che mette di fronte le due squadre della serie B che ancora sono a quota zero in graduatoria dopo due giornate di campionato, si conclude con netto, evidente..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="trapani calcio" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Calcio" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Ancora una disfatta per il Trapani, il Cittadella vince 2-0" />
<meta name="twitter:description" content="La sfida che mette di fronte le due squadre della serie B che ancora sono a quota zero in graduatoria dopo due giornate di campionato, si conclude con netto, evidente..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/09/trapanicittadella2-625x350.png" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/calcio/2019/09/14/ancora-una-disfatta-per-il-trapani-il-cittadella-vince-2-0-84dd7142-4797-40f7-9c57-ea7f9e96d941/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/09/trapanicittadella2-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/09/14 17:26:00" />
<meta name="EdIdentifier" content="1117399@|SERIE B@|32@|0@|post@|Calcio@|calcio" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/calcio/2019/09/14/ancora-una-disfatta-per-il-trapani-il-cittadella-vince-2-0-84dd7142-4797-40f7-9c57-ea7f9e96d941/" />
<link rel="amphtml" href="https://trapani.gds.it/articoli/calcio/2019/09/14/ancora-una-disfatta-per-il-trapani-il-cittadella-vince-2-0-84dd7142-4797-40f7-9c57-ea7f9e96d941/amp">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=32f686b85c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/calcio/2019/09/14/ancora-una-disfatta-per-il-trapani-il-cittadella-vince-2-0-84dd7142-4797-40f7-9c57-ea7f9e96d941/';
var absolute_url = '/articoli/calcio/2019/09/14/ancora-una-disfatta-per-il-trapani-il-cittadella-vince-2-0-84dd7142-4797-40f7-9c57-ea7f9e96d941/';
var post_id      = 1117399;
var post_title   = 'Ancora una disfatta per il Trapani, il Cittadella vince 2-0';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '803537';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Calcio";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/tv/">
                        tv                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/gossip/">
                        gossip                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cani/">
                        cani                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/chiesa/">
                        Chiesa                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/tv/">
							tv 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/gossip/">
							gossip 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cani/">
							cani 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/chiesa/">
							chiesa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.calcio_txt{	color:!important;}.sport-2_txt{	color:#62bb46!important;}.calcio_back{	background-color:!important;}.sport-2_back{	background-color:#62bb46!important;}.calcio_border{	border-color:!important;}.sport-2_border{	border-color:#62bb46!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="sport-2_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/sport/2019/09/13/pallacanestro-trapani-novita-nel-settore-giovanile-dd9e56c3-2dc5-47bd-a882-628ebd205653/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Claudio-Carofiglio-responsabile-del-settore-giovanile-100x75-1568371482.jpg" alt="Pallacanestro Trapani, novità nel settore giovanile" title="Pallacanestro Trapani, novità nel settore giovanile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pallacanestro Trapani, novità nel settore giovanile</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-2_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2019/09/13/trapani-pronto-a-voltare-pagina-a-cittadella-e-vietato-sbagliare-c94f9810-089d-495d-b92b-3d5bad6aef9d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Nzola-100x75.png" alt="Trapani pronto a voltare pagina, a Cittadella è vietato sbagliare" title="Trapani pronto a voltare pagina, a Cittadella è vietato sbagliare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani pronto a voltare pagina, a Cittadella è vietato sbagliare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-2_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/sport/2019/09/13/trapani-una-monte-erice-da-record-sono-trecento-i-piloti-iscritti-9aef7a95-563c-4261-8c74-cce3f14859f3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Monte-Erice-100x75.png" alt="Trapani, una Monte Erice da record: sono trecento i piloti iscritti" title="Trapani, una Monte Erice da record: sono trecento i piloti iscritti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, una Monte Erice da record: sono trecento i piloti iscritti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-2_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2019/09/12/il-trapani-arruola-arcoleo-i-granata-sono-una-famiglia-8782e04e-9df8-44b3-8417-b221ec71bd7b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/ignazio_arcoleo-100x75-1568274850.jpg" alt="Il Trapani arruola Arcoleo: "I granata sono una famiglia"" title="Il Trapani arruola Arcoleo: "I granata sono una famiglia"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Trapani arruola Arcoleo: "I granata sono una famiglia"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-2_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2019/09/10/trapani-la-ripartenza-passa-anche-dai-gol-del-redivivo-nzola-2bdaebae-a113-4e4a-be72-0c367632e652/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/mbala_nzola-100x75-1568111569.jpg" alt="Trapani, la ripartenza passa anche dai gol del «redivivo» Nzola" title="Trapani, la ripartenza passa anche dai gol del «redivivo» Nzola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, la ripartenza passa anche dai gol del «redivivo» Nzola</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="sport-2_back" ><a href="#" style="color:#FFF">Sport</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/sport/2019/09/10/notte-bianca-dello-sport-a-partanna-catania-agonismo-e-sani-valori-f0f12571-3122-4a4c-8d5a-0955c5aae456/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Partanna_Notte_bianca_dello_Sport-100x75.jpg" alt="Notte Bianca dello Sport a Partanna, Catania: "Agonismo e sani valori"" title="Notte Bianca dello Sport a Partanna, Catania: "Agonismo e sani valori"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Notte Bianca dello Sport a Partanna, Catania: "Agonismo e sani valori"</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Ancora una disfatta per il Trapani, il Cittadella vince 2-0" addthis:description="La sfida che mette di fronte le due squadre della serie B che ancora sono a quota zero in graduatoria dopo due giornate di campionato, si conclude con netto, evidente..." addthis:url="https://trapani.gds.it/articoli/calcio/2019/09/14/ancora-una-disfatta-per-il-trapani-il-cittadella-vince-2-0-84dd7142-4797-40f7-9c57-ea7f9e96d941/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>32</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/calcio/" class="nome_categoria    sport-2_border sport-2_txt">
							<span>Calcio</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://trapani.gds.it/articoli/sport/" itemprop="url">
							<span itemprop="title">Sport</span>
						</a>
						›
					</span>

					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://trapani.gds.it/articoli/calcio/" itemprop="url">
							<span itemprop="title">Calcio</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/articoli/calcio/2019/09/14/ancora-una-disfatta-per-il-trapani-il-cittadella-vince-2-0-84dd7142-4797-40f7-9c57-ea7f9e96d941/" itemprop="url">
			<span itemprop="title">Ancora una disfatta per il Trapani, il Cittadella vince 2-0</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport-2_txt">
		SERIE B	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Ancora una disfatta per il Trapani, il Cittadella vince 2-0</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/antonio-ingrassia/"><span itemprop="name">Antonio Ingrassia</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-09-14T17:26:00+02:00">14 Settembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/09/trapanicittadella2.png" class="zoom_foto" title="" data-sub-html="<h4>14 Settembre 2019</h4><h3>Ancora una disfatta per il Trapani, il Cittadella vince 2-0</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/calcio/2019/09/14/ancora-una-disfatta-per-il-trapani-il-cittadella-vince-2-0-84dd7142-4797-40f7-9c57-ea7f9e96d941/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/calcio/2019/09/14/ancora-una-disfatta-per-il-trapani-il-cittadella-vince-2-0-84dd7142-4797-40f7-9c57-ea7f9e96d941/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/09/trapanicittadella2-625x350.png"
				width="625" height="350" alt="trapani calcio, Trapani, Calcio" title="Ancora una disfatta per il Trapani, il Cittadella vince 2-0"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Ancora una disfatta per il Trapani, il Cittadella vince 2-0"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La sfida che mette di fronte le due squadre della serie B che ancora sono a quota zero in graduatoria dopo due giornate di campionato, si conclude con netto, evidente e meritato successo dei padroni di casa con il pi&#xF9; classico dei risultati. <strong>Un 2-0 che la dice lunga sull&#x2019;andamento di una gara nella quale il Trapani ha fatto da spettatore aggiunto.&#xA0;</strong>Per la cronaca partono molto bene i padroni di casa che in mezz&#x2019;ora hanno tre occasioni per mettere la palla nel sacco.</p><p>Al 5&#x2032;&#xA0;&#xE8; una inzuccata di Bussaglia a mettere in guardia Dini che risponde bene. Dopo due minuti lo stesso portiere salva il risultato ponendosi in evidenza su un calcio di punizione di Celar. Al quarto lo stesso Celar su azione di calcio d&#x2019;angolo non riesce a mettere la sfera in rete. Al 28&#x2032;&#xA0;Diaw davanti al portiere Dini ha un controllo impreciso e manda l&#x2019;occasione alle ortiche. Il Trapani st&#xE0; a guardare. La gara non &#xE8; certamente bella.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Le due formazioni si contrastano soprattutto a centrocampo mostrando il loro attuale valore che &#xE8; da considerare insufficiente. Il Cittadella almento per&#xF2; riesce a rendersi pericoloso. Al 40&#x2019; si vedono i granata di Baldini con un tiro di Scaglia che non ha assolutamente pretese. Nella ripresa i padroni di casa non perdono tempo <strong>e al 46&#x2019; vanno in vantaggio con l&#x2019;intraprendente Celar</strong> che di testa sorprende Dini e sveglia il pubblico sugli spalti. Al 61&#x2019; il Cittadella ha l&#x2019;occasione per mettere al sicuro il risultato per un penalty concesso dal direttore di gara a causa di un fallo del portiere Dini in uscita. Lo stesso guardiapali, per&#xF2;, nega la gioia del gol a Iori parando la sua battuta e il risultato rimane sull&#x2019; 1-0. Il tecnico granata Baldini si rende conto che il proprio reparto offensivo &#xE8; inefficiente e al 56&#x2019; inserisce Tulli al posto di Scaglia. E&#x2019; sempre il Cittadella a mostrarsi pericoloso con Luppi che perde una buona occasione al 64&#x2019;. La rete del raddoppio per i cittadellesi sembra nell&#x2019;aria e giunge quattro minuti dopo ad opera di Diaw&#xA0;c<strong>he non ha difficolt&#xE0; a gonfiare il sacco per il 2-0</strong>.</p><p>Il Trapani appare tramortito ma stiamo avendo l&#x2019;impressione che sia gi&#xE0; entrato in campo battuto. La conferma viene al 73&#x2019; dopo un gran tiro del nuovo entrato Proia che con un forte tiro coglie la traversa della porta difesa dal granata Dini. L&#x2019;allenatore del Trapani Baldini mette dentro Colpani per Aloi e sbilancia la squadra nel tentativo di dare pi&#xF9; brio alla impacciata manovra. E&#x2019; un tentativo inutile perch&#xE9; il Trapani &#xE8; l&#x2019;ombra di s&#xE9; stesso e l&#x2019;incontro si conclude in maniera pi&#xF9; che deludente per la squadra dell&#x2019;ex tecnico della Primavera della Juventus. I granata, adesso, sono la Cenerentola del campionato. E&#x2019; chiaro che c&#x2019;&#xE8; tempo per rifarsi ma con una formazione senza testa n&#xE9; coda non si v&#xE0; da nessuna parte. Una lezione chiara per chi, forse, non ha ancora compreso che le partite si vincono sul campo e non con le parole.</p><p>&#xA0;</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/trapani-calcio/">trapani calcio</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1117399" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/sport/2019/09/13/pallacanestro-trapani-novita-nel-settore-giovanile-dd9e56c3-2dc5-47bd-a882-628ebd205653/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/Claudio-Carofiglio-responsabile-del-settore-giovanile-150x100-1568371474.jpg"
					width="150"
					height="100"
					title="Pallacanestro Trapani, novit&agrave; nel settore giovanile"
					alt="Pallacanestro Trapani, novit&agrave; nel settore giovanile"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/sport/2019/09/13/pallacanestro-trapani-novita-nel-settore-giovanile-dd9e56c3-2dc5-47bd-a882-628ebd205653/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://trapani.gds.it/articoli/sport/2019/09/13/pallacanestro-trapani-novita-nel-settore-giovanile-dd9e56c3-2dc5-47bd-a882-628ebd205653/"  class="categoria sport_txt">
							<span class="spacer">|</span> NUOVA STAGIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/sport/2019/09/13/pallacanestro-trapani-novita-nel-settore-giovanile-dd9e56c3-2dc5-47bd-a882-628ebd205653/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pallacanestro Trapani, novit&agrave; nel settore giovanile"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2019/09/13/pallacanestro-trapani-novita-nel-settore-giovanile-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/sport/2019/09/13/pallacanestro-trapani-novita-nel-settore-giovanile-dd9e56c3-2dc5-47bd-a882-628ebd205653/">Pallacanestro Trapani, novit&agrave; nel settore giovanile</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/calcio/2019/09/13/trapani-pronto-a-voltare-pagina-a-cittadella-e-vietato-sbagliare-c94f9810-089d-495d-b92b-3d5bad6aef9d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/Nzola-150x100.png"
					width="150"
					height="100"
					title="Trapani pronto a voltare pagina, a Cittadella &egrave; vietato sbagliare"
					alt="Trapani pronto a voltare pagina, a Cittadella &egrave; vietato sbagliare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/calcio/2019/09/13/trapani-pronto-a-voltare-pagina-a-cittadella-e-vietato-sbagliare-c94f9810-089d-495d-b92b-3d5bad6aef9d/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://trapani.gds.it/articoli/calcio/2019/09/13/trapani-pronto-a-voltare-pagina-a-cittadella-e-vietato-sbagliare-c94f9810-089d-495d-b92b-3d5bad6aef9d/"  class="categoria calcio_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">55 </a>

						<a href="https://trapani.gds.it/articoli/calcio/2019/09/13/trapani-pronto-a-voltare-pagina-a-cittadella-e-vietato-sbagliare-c94f9810-089d-495d-b92b-3d5bad6aef9d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trapani pronto a voltare pagina, a Cittadella &egrave; vietato sbagliare"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2019/09/13/trapani-pronto-a-voltare-pagina-a-cittadella-e-vietato-sbagliare-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/calcio/2019/09/13/trapani-pronto-a-voltare-pagina-a-cittadella-e-vietato-sbagliare-c94f9810-089d-495d-b92b-3d5bad6aef9d/">Trapani pronto a voltare pagina, a Cittadella &egrave; vietato sbagliare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/sport/2019/09/13/trapani-una-monte-erice-da-record-sono-trecento-i-piloti-iscritti-9aef7a95-563c-4261-8c74-cce3f14859f3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/Monte-Erice-150x100.png"
					width="150"
					height="100"
					title="Trapani, una Monte Erice da record: sono trecento i piloti iscritti"
					alt="Trapani, una Monte Erice da record: sono trecento i piloti iscritti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/sport/2019/09/13/trapani-una-monte-erice-da-record-sono-trecento-i-piloti-iscritti-9aef7a95-563c-4261-8c74-cce3f14859f3/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://trapani.gds.it/articoli/sport/2019/09/13/trapani-una-monte-erice-da-record-sono-trecento-i-piloti-iscritti-9aef7a95-563c-4261-8c74-cce3f14859f3/"  class="categoria sport_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/sport/2019/09/13/trapani-una-monte-erice-da-record-sono-trecento-i-piloti-iscritti-9aef7a95-563c-4261-8c74-cce3f14859f3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trapani, una Monte Erice da record: sono trecento i piloti iscritti"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2019/09/13/trapani-una-monte-erice-da-record-sono-trecento-i-piloti-iscritti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/sport/2019/09/13/trapani-una-monte-erice-da-record-sono-trecento-i-piloti-iscritti-9aef7a95-563c-4261-8c74-cce3f14859f3/">Trapani, una Monte Erice da record: sono trecento i piloti iscritti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/calcio/2019/09/12/il-trapani-arruola-arcoleo-i-granata-sono-una-famiglia-8782e04e-9df8-44b3-8417-b221ec71bd7b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/ignazio_arcoleo-150x100-1568274837.jpg"
					width="150"
					height="100"
					title="Il Trapani arruola Arcoleo: &quot;I granata sono una famiglia&quot;"
					alt="Il Trapani arruola Arcoleo: &quot;I granata sono una famiglia&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/calcio/2019/09/12/il-trapani-arruola-arcoleo-i-granata-sono-una-famiglia-8782e04e-9df8-44b3-8417-b221ec71bd7b/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://trapani.gds.it/articoli/calcio/2019/09/12/il-trapani-arruola-arcoleo-i-granata-sono-una-famiglia-8782e04e-9df8-44b3-8417-b221ec71bd7b/"  class="categoria calcio_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">243 </a>

						<a href="https://trapani.gds.it/articoli/calcio/2019/09/12/il-trapani-arruola-arcoleo-i-granata-sono-una-famiglia-8782e04e-9df8-44b3-8417-b221ec71bd7b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il Trapani arruola Arcoleo: &quot;I granata sono una famiglia&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2019/09/12/il-trapani-arruola-arcoleo-i-granata-sono-una-famiglia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/calcio/2019/09/12/il-trapani-arruola-arcoleo-i-granata-sono-una-famiglia-8782e04e-9df8-44b3-8417-b221ec71bd7b/">Il Trapani arruola Arcoleo: &quot;I granata sono una famiglia&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/calcio/2019/09/10/trapani-la-ripartenza-passa-anche-dai-gol-del-redivivo-nzola-2bdaebae-a113-4e4a-be72-0c367632e652/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/mbala_nzola-150x100-1568111560.jpg"
					width="150"
					height="100"
					title="Trapani, la ripartenza passa anche dai gol del &laquo;redivivo&raquo; Nzola"
					alt="Trapani, la ripartenza passa anche dai gol del &laquo;redivivo&raquo; Nzola"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/calcio/2019/09/10/trapani-la-ripartenza-passa-anche-dai-gol-del-redivivo-nzola-2bdaebae-a113-4e4a-be72-0c367632e652/"  class="categoria calcio_txt">
							<span>Calcio</span>
						</a>
						<a href="https://trapani.gds.it/articoli/calcio/2019/09/10/trapani-la-ripartenza-passa-anche-dai-gol-del-redivivo-nzola-2bdaebae-a113-4e4a-be72-0c367632e652/"  class="categoria calcio_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/calcio/2019/09/10/trapani-la-ripartenza-passa-anche-dai-gol-del-redivivo-nzola-2bdaebae-a113-4e4a-be72-0c367632e652/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trapani, la ripartenza passa anche dai gol del &laquo;redivivo&raquo; Nzola"  addthis:description=""  addthis:url="https://gds.it/articoli/calcio/2019/09/10/trapani-la-ripartenza-passa-anche-dai-gol-del-redivivo-nzola-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/calcio/2019/09/10/trapani-la-ripartenza-passa-anche-dai-gol-del-redivivo-nzola-2bdaebae-a113-4e4a-be72-0c367632e652/">Trapani, la ripartenza passa anche dai gol del &laquo;redivivo&raquo; Nzola</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/sport/2019/09/10/notte-bianca-dello-sport-a-partanna-catania-agonismo-e-sani-valori-f0f12571-3122-4a4c-8d5a-0955c5aae456/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/Partanna_Notte_bianca_dello_Sport-150x100.jpg"
					width="150"
					height="100"
					title="Notte Bianca dello Sport a Partanna, Catania: &quot;Agonismo e sani valori&quot;"
					alt="Notte Bianca dello Sport a Partanna, Catania: &quot;Agonismo e sani valori&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/sport/2019/09/10/notte-bianca-dello-sport-a-partanna-catania-agonismo-e-sani-valori-f0f12571-3122-4a4c-8d5a-0955c5aae456/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://trapani.gds.it/articoli/sport/2019/09/10/notte-bianca-dello-sport-a-partanna-catania-agonismo-e-sani-valori-f0f12571-3122-4a4c-8d5a-0955c5aae456/"  class="categoria sport_txt">
							<span class="spacer">|</span> CORSO VITTORIO EMANUELE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/sport/2019/09/10/notte-bianca-dello-sport-a-partanna-catania-agonismo-e-sani-valori-f0f12571-3122-4a4c-8d5a-0955c5aae456/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Notte Bianca dello Sport a Partanna, Catania: &quot;Agonismo e sani valori&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/sport/2019/09/10/notte-bianca-dello-sport-a-partanna-catania-agonismo-e-sani-valori-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/sport/2019/09/10/notte-bianca-dello-sport-a-partanna-catania-agonismo-e-sani-valori-f0f12571-3122-4a4c-8d5a-0955c5aae456/">Notte Bianca dello Sport a Partanna, Catania: &quot;Agonismo e sani valori&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/calcio/2019/09/14/ancora-una-disfatta-per-il-trapani-il-cittadella-vince-2-0-84dd7142-4797-40f7-9c57-ea7f9e96d941/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/calcio/2019/09/14/ancora-una-disfatta-per-il-trapani-il-cittadella-vince-2-0-84dd7142-4797-40f7-9c57-ea7f9e96d941/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco" style="width:300px;">
  <script src="//player.performgroup.com/eplayer.js#194eaf3d41b3c0dac01fd64ec3.185oe40z459xq1l85bm21afpnk" async></script>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/09/14/li-rimproverano-per-gli-schiamazzi-aggrediti-a-mazara-un-prete-e-il-fratello-c286938d-4437-4b71-801e-2fcd95d3ff2e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Don_Antonino_Favata-100x75.jpg"
                	alt="Li rimproverano per gli schiamazzi: aggrediti a Mazara un prete e il fratello"
                	title="Li rimproverano per gli schiamazzi: aggrediti a Mazara un prete e il fratello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Li rimproverano per gli schiamazzi: aggrediti a Mazara un prete e il fratello</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/09/14/giovane-scomparso-a-pantelleria-il-disperato-appello-dal-comune-53620610-f455-479b-9fe6-13d503f36d8f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/federico_merlo-1-100x75.jpg"
                	alt="Giovane scomparso a Pantelleria, il disperato appello dal Comune"
                	title="Giovane scomparso a Pantelleria, il disperato appello dal Comune"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giovane scomparso a Pantelleria, il disperato appello dal Comune</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/calcio/2019/09/14/ancora-una-disfatta-per-il-trapani-il-cittadella-vince-2-0-84dd7142-4797-40f7-9c57-ea7f9e96d941/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/trapanicittadella2-100x75.png"
                	alt="Ancora una disfatta per il Trapani, il Cittadella vince 2-0"
                	title="Ancora una disfatta per il Trapani, il Cittadella vince 2-0"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ancora una disfatta per il Trapani, il Cittadella vince 2-0</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/09/13/giovane-scomparso-a-pantelleria-i-genitori-hanno-raggiunto-lisola-7f9a6f28-b4b7-4e2f-a42b-3771fd438ec0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/federico_merlo-100x75-1568100988.jpg"
                	alt="Giovane scomparso a Pantelleria, i genitori hanno raggiunto l'isola"
                	title="Giovane scomparso a Pantelleria, i genitori hanno raggiunto l'isola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giovane scomparso a Pantelleria, i genitori hanno raggiunto l'isola</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/societa/2019/09/15/ad-erice-girato-lo-spot-delle-nuova-ferrari-f8-b96ea905-a19c-4def-84f9-99fc75523b9b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/ferrari_f8_erice-100x75-1568535532.jpg"
                	alt="Ad Erice girato lo spot della nuova Ferrari F8"
                	title="Ad Erice girato lo spot della nuova Ferrari F8"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ad Erice girato lo spot della nuova Ferrari F8</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/09/12/alcamo-commerciante-non-vuole-la-pista-ciclabile-e-aggredisce-lassessore-86227d0a-fd4e-4d93-90b7-7610ba22a0b2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/assessore_aggredito_alcamo-100x75.jpeg"
                	alt="Alcamo, lite sulla nuova pista ciclabile: aggredito l'assessore comunale"
                	title="Alcamo, lite sulla nuova pista ciclabile: aggredito l'assessore comunale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alcamo, lite sulla nuova pista ciclabile: aggredito l'assessore comunale</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/09/13/giovane-scomparso-a-pantelleria-i-genitori-hanno-raggiunto-lisola-7f9a6f28-b4b7-4e2f-a42b-3771fd438ec0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/federico_merlo-100x75-1568100988.jpg"
                	alt="Giovane scomparso a Pantelleria, i genitori hanno raggiunto l'isola"
                	title="Giovane scomparso a Pantelleria, i genitori hanno raggiunto l'isola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giovane scomparso a Pantelleria, i genitori hanno raggiunto l'isola</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/09/12/turista-scomparso-a-pantelleria-nuovi-dettagli-nelle-indagini-8a2bee93-d011-4426-8229-e70d27b1704a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/ricerche_turista_scomparso-100x75.jpg"
                	alt="Turista scomparso a Pantelleria: nuovi dettagli nelle indagini"
                	title="Turista scomparso a Pantelleria: nuovi dettagli nelle indagini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Turista scomparso a Pantelleria: nuovi dettagli nelle indagini</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/mangiare-e-bere/2019/09/12/cooking-show-e-sfide-tra-chef-a-san-vito-lo-capo-tutto-pronto-per-il-cous-cous-fest-3cee88aa-7244-4944-a590-e058e892d731/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/cous_cous_fest-100x75.jpg"
                	alt="Cooking show e sfide tra chef a San Vito Lo Capo: tutto pronto per il Cous Cous Fest"
                	title="Cooking show e sfide tra chef a San Vito Lo Capo: tutto pronto per il Cous Cous Fest"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cooking show e sfide tra chef a San Vito Lo Capo: tutto pronto per il Cous Cous Fest</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/09/14/li-rimproverano-per-gli-schiamazzi-aggrediti-a-mazara-un-prete-e-il-fratello-c286938d-4437-4b71-801e-2fcd95d3ff2e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/Don_Antonino_Favata-100x75.jpg"
                	alt="Li rimproverano per gli schiamazzi: aggrediti a Mazara un prete e il fratello"
                	title="Li rimproverano per gli schiamazzi: aggrediti a Mazara un prete e il fratello"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Li rimproverano per gli schiamazzi: aggrediti a Mazara un prete e il fratello</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/08/18/salemi-morta-vicino-a-casa-sindaga-per-omicidio-stradale-7bfbba73-8adc-4bc2-87fb-94c3852e9e29/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/omicidio_salemi-100x75.jpg"
                	alt="Salemi, si pensava al suicidio ma &egrave; morta per omicidio stradale"
                	title="Salemi, si pensava al suicidio ma &egrave; morta per omicidio stradale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Salemi, si pensava al suicidio ma &egrave; morta per omicidio stradale</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/08/25/in-spiaggia-a-trapani-la-vu-cumpra-con-la-figlia-piccola-i-bagnanti-lasciala-a-noi-2df58617-8b07-4879-8e2d-cb30a81bf5d3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/trapani_figlio_ambulante-100x75.jpg"
                	alt="La foto postata su Facebook"
                	title="La foto postata su Facebook"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In spiaggia a Trapani la vu cumpr&agrave; con la figlia piccola, i bagnanti: &quot;Lasciala a noi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/08/17/erice-sbanda-e-perde-la-vita-un-campione-di-moto-992d6fa3-5372-43e0-9103-f6bc2d5610a1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/andrea_mottola-100x75-1566023703.jpg"
                	alt="Erice, sbanda e perde la vita un campione di moto"
                	title="Erice, sbanda e perde la vita un campione di moto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Erice, sbanda e perde la vita un campione di moto</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/09/03/incidente-a-mazara-auto-si-schianta-contro-un-muretto-muore-un-imprenditore-9ebcb4d2-210e-4215-85af-c3a82c4c2a0f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/valentino_giacalone-100x75.jpg"
                	alt="La vittima Valentino Giacalone"
                	title="La vittima Valentino Giacalone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Mazara, auto si schianta contro un muretto: muore imprenditore</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/08/28/prostituzione-ad-alcamo-nel-giro-insospettatibili-casalinghe-bc1d5803-4824-46f9-91ff-2a82b06e47f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/prostituzione-100x75.jpg"
                	alt="Prostituzione ad Alcamo, nel giro insospettatibili casalinghe"
                	title="Prostituzione ad Alcamo, nel giro insospettatibili casalinghe"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prostituzione ad Alcamo, nel giro insospettatibili casalinghe</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div>
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/tg-motori/2019/09/14/tg-motori-55-3b116ef0-9e14-4d20-8d81-98cb904b60c4/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/tg-motori-100x75.png"
                  	alt="Tg Motori"
                  	title="Tg Motori"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Motori</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-sport/2019/09/14/tg-sport-1001-7fb31b8d-1cd9-423b-b0b6-6f71cb9d626d/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png"
                  	alt="Tg Sport"
                  	title="Tg Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/14/il-notiziario-di-tgs-edizione-del-14-settembre-ore-20-20-5-28febeb4-6c9e-4fb9-a755-0ada61fcb069/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 14 settembre &ndash; ore 20.20"
                  	title="Il notiziario di Tgs edizione del 14 settembre &ndash; ore 20.20"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 14 settembre &ndash; ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/14/tg-flash-edizione-del-14-settembre-ore-18-ff1ee235-a109-4981-80d4-3f3e7475af56/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 14 settembre - ore 18"
                  	title="Tg Flash edizione del 14 settembre - ore 18"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 14 settembre - ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/14/il-notiziario-di-tgs-edizione-del-14-settembre-ore-13-50-5-e5ad549d-74f9-413c-9ec2-60f68b38b734/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 14 settembre - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 14 settembre - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 14 settembre - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/14/nuove-tecnologie-la-bioraffineria-di-gela-e-realta-92c3cacc-7fc1-49dc-b12b-dc38584f840d/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/RAFFINERIA-ENI-GELA-100x75.jpg"
                  	alt="Nuove tecnologie, la bioraffineria di Gela &egrave; realt&agrave;"
                  	title="Nuove tecnologie, la bioraffineria di Gela &egrave; realt&agrave;"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Nuove tecnologie, la bioraffineria di Gela &egrave; realt&agrave;</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/14/spaccio-di-droga-un-arresto-nel-ragusano-6524fe6c-c083-4b9c-9680-8cc3e626a684/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/DROGA-PUNTA-SECCA-100x75.jpg"
                  	alt="Spaccio di droga, un arresto nel Ragusano"
                  	title="Spaccio di droga, un arresto nel Ragusano"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Spaccio di droga, un arresto nel Ragusano</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/14/libri-per-bambini-in-difficolta-liniziativa-a-palermo-d3393d4f-be5a-407a-b95a-b49dc61514d0/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/LIBRI-PALERMO-100x75.jpg"
                  	alt="Libri per bambini in difficolt&agrave;, l'iniziativa a Palermo"
                  	title="Libri per bambini in difficolt&agrave;, l'iniziativa a Palermo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Libri per bambini in difficolt&agrave;, l'iniziativa a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/14/imponevano-la-fornitura-dei-frutti-di-mare-a-mondello-e-sferracavallo-arresti-9fcec070-b10d-4d24-bad6-884fac2509de/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/SERIO-ARRESTATO-100x75.jpg"
                  	alt="Imponevano la fornitura dei frutti di mare a Mondello e Sferracavallo, arresti"
                  	title="Imponevano la fornitura dei frutti di mare a Mondello e Sferracavallo, arresti"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Imponevano la fornitura dei frutti di mare a Mondello e Sferracavallo, arresti</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/09/14/le-vie-dei-tesori-a-trapani-lapertura-del-festival-1f22e3e8-653d-4a09-a841-135b74c94cb5/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/LE-VIE-DEI-TESORI-100x75.jpg"
                  	alt="&quot;Le Vie dei Tesori&quot;, a Trapani l'apertura del festival"
                  	title="&quot;Le Vie dei Tesori&quot;, a Trapani l'apertura del festival"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>&quot;Le Vie dei Tesori&quot;, a Trapani l'apertura del festival</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=dfa5dc1dc7715dadee464abe98314e39&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-2_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1117399&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '803537', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1113';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1117399';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>