<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Festa della Repubblica, un enorme Tricolore sulla facciata della prefettura di Trapani - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="L'inno nazionale eseguito dai bersaglieri e i vigili del fuoco del Nucleo Saf che arrampicati sulla facciata della prefettura di Trapani hanno srotolato un gigantesco..." />
<meta name="news_keywords" content="Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-un-enorme-tricolore-sulla-facciata-della-prefettura-di-trapani-03ab0815-5ecd-473a-9e63-fc0cc354ae1e/" }, "headline":"Festa della Repubblica, un enorme Tricolore sulla facciata della prefettura di Trapani", "author":{ "@type":"Person", "name":"Laura Spanò" ,"url":"https://gds.it/autori/laura-spano/" }, "dateCreated":"2022-06-02 11:43:13", "datePublished":"2022-06-02 11:43:13", "dateModified":"2022-06-02 11:43:13", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/06/2giugno_trapani-625x350.png", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Festa della Repubblica, un enorme Tricolore sulla facciata della prefettura di Trapani", "description": "L'inno nazionale eseguito dai bersaglieri e i vigili del fuoco del Nucleo Saf che arrampicati sulla facciata della...", "thumbnailUrl": "https://gdsit.cdn-immedia.net/video-repository-preview/trapani-tricolore-6617886180.jpg", "uploadDate": "2022-06-02T11:24:02+02:00", "duration": "PT01M34S", "contentUrl": "https://gdsit.cdn-immedia.net/video-repository/trapani-tricolore-6617886180.mp4", "embedUrl": "https://gds.it/embed/e47891f1-b208-484b-953a-e88b5d04e8c0/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"L'inno nazionale eseguito dai bersaglieri e i vigili del fuoco del Nucleo Saf che arrampicati sulla facciata della prefettura di Trapani hanno srotolato un gigantesco Tricolore. Questo uno dei momenti più commoventi della cerimonia solenne, di stamane, a piazza Vittorio Veneto dove è stata celebrata la festa della Repubblica alla presenza delle massime autorità civili, militari e religiose. Ma al tradizionale appuntamento hanno preso parte anche i cittadini. La manifestazione si è aperta con la deposizione di una corona d’alloro ai piedi del monumento ai Caduti, in omaggio alle vittime di tutte le guerre. Il pensiero è stato rivolto in particolare alla crisi Ucraina. Nel corso della cerimonia, poi, la consegna ai familiari di due “Medaglie d’onore” in memoria di Gioacchino D’Angelo e Leonardo Miceli, quale riconoscimento del sacrificio per essere stati deportati ed internati nei lager nazisti nell’ultimo conflitto mondiale. Ufficializzata, anche la posa della prima “pietra d’inciampo” in memoria del sergente maggiore Diego Puccio. Infine il primo luogotenente Mario Milana del 37° Stormo dell'aeronautica militare è stato insignito dell’onorificenza di Cavaliere dell’Ordine “Al Merito della Repubblica Italiana”." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:68"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Festa della Repubblica, un enorme Tricolore sulla facciata della prefettura di Trapani" />
<meta property="og:url" content="https://trapani.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-un-enorme-tricolore-sulla-facciata-della-prefettura-di-trapani-03ab0815-5ecd-473a-9e63-fc0cc354ae1e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/06/2giugno_trapani-625x350.png" />
<meta property="og:description" content="L'inno nazionale eseguito dai bersaglieri e i vigili del fuoco del Nucleo Saf che arrampicati sulla facciata della prefettura di Trapani hanno srotolato un gigantesco..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Festa della Repubblica, un enorme Tricolore sulla facciata della prefettura di Trapani" />
<meta name="twitter:description" content="L'inno nazionale eseguito dai bersaglieri e i vigili del fuoco del Nucleo Saf che arrampicati sulla facciata della prefettura di Trapani hanno srotolato un gigantesco..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/06/2giugno_trapani-625x350.png" />
<meta name="twitter:url" content="https://trapani.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-un-enorme-tricolore-sulla-facciata-della-prefettura-di-trapani-03ab0815-5ecd-473a-9e63-fc0cc354ae1e/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-un-enorme-tricolore-sulla-facciata-della-prefettura-di-trapani-03ab0815-5ecd-473a-9e63-fc0cc354ae1e/" />

<link rel="amphtml" href="https://trapani.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-un-enorme-tricolore-sulla-facciata-della-prefettura-di-trapani-03ab0815-5ecd-473a-9e63-fc0cc354ae1e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=ddee6a0b32" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-un-enorme-tricolore-sulla-facciata-della-prefettura-di-trapani-03ab0815-5ecd-473a-9e63-fc0cc354ae1e/';
var absolute_url = '/video/cronaca/2022/06/02/festa-della-repubblica-un-enorme-tricolore-sulla-facciata-della-prefettura-di-trapani-03ab0815-5ecd-473a-9e63-fc0cc354ae1e/';
var post_id      = 1630889;
var post_title   = 'Festa della Repubblica, un enorme Tricolore sulla facciata della prefettura di Trapani';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '99052';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-trapani-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ippodromo/">
                        ippodromo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/guerra-in-ucraina/">
                        guerra in ucraina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/amministrative-2022/">
                        amministrative 2022                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ippodromo/">
							ippodromo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/guerra-in-ucraina/">
							guerra in ucraina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amministrative-2022/">
							amministrative 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-7_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-7_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-7_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/06/01/processo-artemisia-a-trapani-revocato-laccompagnamento-coatto-per-lex-assessore-marziano-64f8261d-ca70-4352-b94c-3e837bdfbe05/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/11/Bruno-Marziano1-100x75.jpg" alt="Processo Artemisia a Trapani, revocato l&rsquo;accompagnamento coatto per l'ex assessore Marziano" title="Processo Artemisia a Trapani, revocato l&rsquo;accompagnamento coatto per l'ex assessore Marziano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Processo Artemisia a Trapani, revocato l’accompagnamento coatto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/06/01/marsala-muore-un-posteggiatore-e-il-comune-paga-le-spese-dei-funerali-4a667640-8bf6-45d1-ab9c-f9d64b186c94/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Posteggiatore-100x75.jpg" alt="Marsala, posteggiatore cade dal balcone e muore: il Comune pagher&agrave; i funerali" title="Marsala, posteggiatore cade dal balcone e muore: il Comune pagher&agrave; i funerali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsala, posteggiatore cade dal balcone  e muore: il Comune pagherà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/05/31/marsala-minorenni-abusate-condanna-definitiva-per-lex-pastore-evangelico-b534e94d-6a9e-426a-b413-11f906cd294b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/giornalesicilia6_20211028141639410_0f30729f8ff1b5245e3d756029b3ee93-100x75.jpg" alt="Marsala, minorenni abusate: condanna definitiva per l'ex pastore evangelico" title="Marsala, minorenni abusate: condanna definitiva per l'ex pastore evangelico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsala, minorenni abusate: condanna definitiva per l'ex pastore evangelico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/foto/cronaca/2022/05/31/ruspe-a-marsala-demolito-immobile-abusivo-li-nascera-unarea-verde-8b08093c-1f43-4ee6-9746-51e13c3afb45/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/demolizione_marsala_2-100x75.jpeg" alt="Ruspe a Marsala, demolito immobile abusivo: l&igrave; nascer&agrave; un'area verde" title="Ruspe a Marsala, demolito immobile abusivo: l&igrave; nascer&agrave; un'area verde" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ruspe a Marsala, demolito immobile abusivo: lì nascerà un'area verde</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/06/02/aeroporto-di-trapani-un-euro-per-entrare-allinterno-dello-scalo-scoppia-la-polemica-f380c511-821c-4795-9066-6c07ac098324/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Aeroporto-Trapani-Birgi-8-100x75.jpg" alt="Aeroporto di Trapani, un euro per entrare all'interno dello scalo: scoppia la polemica" title="Aeroporto di Trapani, un euro per entrare all'interno dello scalo: scoppia la polemica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aeroporto di Trapani, un euro per entrare all'interno dello scalo:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/06/02/trapani-fermato-uno-scafista-egiziano-di-ventanni-e82da9f6-1c02-47a4-bc22-47e4c7dfe22f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/diciotti-catania-3-100x75.jpg" alt="Trapani, fermato uno scafista egiziano di vent'anni" title="Trapani, fermato uno scafista egiziano di vent'anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, fermato uno scafista egiziano di vent'anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/06/02/alcamo-in-un-negozio-etnico-140-litri-di-olio-in-bidoni-di-plastica-senza-etichette-18313783-898a-41b7-a323-f76137c73d06/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Foto-1-100x75-1654158600.jpg" alt="Alcamo, in un negozio etnico 140 litri di olio in bidoni di plastica senza etichette" title="Alcamo, in un negozio etnico 140 litri di olio in bidoni di plastica senza etichette" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alcamo, in un negozio etnico 140 litri di olio in bidoni di plastica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/foto/cronaca/2022/06/02/marsala-un-parco-giochi-intitolato-al-maresciallo-capo-mirarchi-427f7b31-ed7a-413a-9cb9-48886cfcd789/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/parco-giochi-mirarchi-100x75.jpg" alt="Marsala, un parco giochi intitolato al maresciallo capo Mirarchi" title="Marsala, un parco giochi intitolato al maresciallo capo Mirarchi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsala, un parco giochi intitolato al maresciallo capo Mirarchi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/06/01/erice-dirigente-comunale-indagato-per-rivelazione-di-segreto-dufficio-la-cassazione-lo-scagiona-f84f5011-de66-44b7-b87d-d3ad47b7c399/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/comune_erice2-100x75.jpg" alt="Erice, scagionato dirigente comunale indagato per rivelazione di segreto d'ufficio" title="Erice, scagionato dirigente comunale indagato per rivelazione di segreto d'ufficio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Erice, scagionato dirigente comunale indagato per rivelazione di segreto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/06/01/tento-di-violentare-una-turista-francese-a-ballaro-gambiano-agli-arresti-fedfec2f-927f-4688-9740-6ce72e4ffb2f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Polizia-Ballarò-100x75.jpg" alt="Tent&ograve; di violentare una turista francese a Ballar&ograve;, gambiano agli arresti" title="Tent&ograve; di violentare una turista francese a Ballar&ograve;, gambiano agli arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentò di violentare una turista francese a Ballarò, gambiano agli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/video/cronaca/2022/05/31/le-saline-di-trapani-e-paceco-si-riempiono-di-fenicotteri-rosa-e291270f-78b0-49bd-bb30-bcfad3f40767/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Foto-fenicotteri-Riserva-delle-Saline-Trapani-e-Paceco_60725103-100x75.jpg" alt="Le saline di Trapani e Paceco si riempiono di fenicotteri rosa" title="Le saline di Trapani e Paceco si riempiono di fenicotteri rosa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le saline di Trapani e Paceco si riempiono di fenicotteri rosa</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Festa della Repubblica, un enorme Tricolore sulla facciata della prefettura di Trapani" addthis:description="L'inno nazionale eseguito dai bersaglieri e i vigili del fuoco del Nucleo Saf che arrampicati sulla facciata della prefettura di Trapani hanno srotolato un gigantesco..." addthis:url="https://trapani.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-un-enorme-tricolore-sulla-facciata-della-prefettura-di-trapani-03ab0815-5ecd-473a-9e63-fc0cc354ae1e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca-7_border cronaca-7_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Festa della Repubblica, un enorme Tricolore sulla facciata della prefettura di Trapani</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-06-02T11:43:00+02:00">
                            02 Giugno 2022                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Festa della Repubblica, un enorme Tricolore sulla facciata della prefettura di Trapani<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/laura-spano/"><span itemprop="name">Laura Spanò</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<script src='https://geo.dailymotion.com/player/x8bly.js' data-video='x8bar71' data-params='customConfig[customParams]=advon&mute=true'></script>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>L'inno nazionale eseguito dai bersaglieri e i vigili del fuoco del Nucleo Saf che arrampicati sulla facciata della prefettura di Trapani hanno srotolato un gigantesco Tricolore. Questo uno dei momenti più commoventi della cerimonia solenne, di stamane, a piazza Vittorio Veneto dove è stata celebrata la festa della Repubblica alla presenza delle massime autorità civili, militari e religiose. Ma al tradizionale appuntamento hanno preso parte anche i cittadini.</p>
<p>La manifestazione si è aperta con la deposizione di una corona d’alloro ai piedi del monumento ai Caduti, in omaggio alle vittime di tutte le guerre. Il pensiero è stato rivolto in particolare alla crisi Ucraina.</p>
<p>Nel corso della cerimonia, poi, la consegna ai familiari di due “Medaglie d’onore” in memoria di Gioacchino D’Angelo e Leonardo Miceli, quale riconoscimento del sacrificio per essere stati deportati ed internati nei lager nazisti nell’ultimo conflitto mondiale. Ufficializzata, anche la posa della prima “pietra d’inciampo” in memoria del sergente maggiore Diego Puccio.</p>
<p>Infine il primo luogotenente Mario Milana del 37° Stormo dell'aeronautica militare è stato insignito dell’onorificenza di Cavaliere dell’Ordine “Al Merito della Repubblica Italiana”.</p>

                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>

                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    
<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-la-cerimonia-a-palermo-due-giugno-ricorda-valore-della-pace-e-liberta-b39c0d75-9df6-4e8e-b711-9be9e84f61a3/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/FestadellaRepubblicaPalermo-150x100.jpg"
					width="150"
					height="100"
					title="Festa della Repubblica, la cerimonia a Palermo: &quot;Due giugno ricorda valore della pace e libert&agrave;&quot;"
					alt="Festa della Repubblica, la cerimonia a Palermo: &quot;Due giugno ricorda valore della pace e libert&agrave;&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-la-cerimonia-a-palermo-due-giugno-ricorda-valore-della-pace-e-liberta-b39c0d75-9df6-4e8e-b711-9be9e84f61a3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-la-cerimonia-a-palermo-due-giugno-ricorda-valore-della-pace-e-liberta-b39c0d75-9df6-4e8e-b711-9be9e84f61a3/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PRESENTE IL SINDACO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-la-cerimonia-a-palermo-due-giugno-ricorda-valore-della-pace-e-liberta-b39c0d75-9df6-4e8e-b711-9be9e84f61a3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Festa della Repubblica, la cerimonia a Palermo: &quot;Due giugno ricorda valore della pace e libert&agrave;&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-la-cerimonia-a-palermo-due-giugno-ricorda-valore-della-pace-e-liberta-b39c0d75-9df6-4e8e-b711-9be9e84f61a3//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-la-cerimonia-a-palermo-due-giugno-ricorda-valore-della-pace-e-liberta-b39c0d75-9df6-4e8e-b711-9be9e84f61a3/">Festa della Repubblica, la cerimonia a Palermo: &quot;Due giugno ricorda valore della pace e libert&agrave;&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-la-cerimonia-a-palermo-due-giugno-ricorda-valore-della-pace-e-liberta-b39c0d75-9df6-4e8e-b711-9be9e84f61a3/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Festa della Repubblica, la cerimonia a Palermo: &quot;Due giugno ricorda valore della pace e libert&agrave;&quot;"
						alt="Festa della Repubblica, la cerimonia a Palermo: &quot;Due giugno ricorda valore della pace e libert&agrave;&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/06/FestadellaRepubblicaPalermo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-la-cerimonia-a-palermo-due-giugno-ricorda-valore-della-pace-e-liberta-b39c0d75-9df6-4e8e-b711-9be9e84f61a3/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Festa della Repubblica, la cerimonia a Palermo: &quot;Due giugno ricorda valore della pace e libert&agrave;&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-la-cerimonia-a-palermo-due-giugno-ricorda-valore-della-pace-e-liberta-b39c0d75-9df6-4e8e-b711-9be9e84f61a3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/06/02/festa-della-repubblica-la-cerimonia-a-palermo-due-giugno-ricorda-valore-della-pace-e-liberta-b39c0d75-9df6-4e8e-b711-9be9e84f61a3/">Festa della Repubblica, la cerimonia a Palermo: &quot;Due giugno ricorda valore della pace e libert&agrave;&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/06/01/palermo-allippodromo-festa-con-ragazzi-disabili-per-linaugurazione-del-parco-avventura-ed9363f7-f2e6-4ea2-abc4-46f1847e797e/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, all'ippodromo festa con ragazzi disabili per l'inaugurazione del parco avventura"
						alt="Palermo, all'ippodromo festa con ragazzi disabili per l'inaugurazione del parco avventura"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/06/citypark_ippodromo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">658 </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/06/01/palermo-allippodromo-festa-con-ragazzi-disabili-per-linaugurazione-del-parco-avventura-ed9363f7-f2e6-4ea2-abc4-46f1847e797e/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, all'ippodromo festa con ragazzi disabili per l'inaugurazione del parco avventura"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/06/01/palermo-allippodromo-festa-con-ragazzi-disabili-per-linaugurazione-del-parco-avventura-ed9363f7-f2e6-4ea2-abc4-46f1847e797e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/06/01/palermo-allippodromo-festa-con-ragazzi-disabili-per-linaugurazione-del-parco-avventura-ed9363f7-f2e6-4ea2-abc4-46f1847e797e/">Palermo, all'ippodromo festa con ragazzi disabili per l'inaugurazione del parco avventura</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://catania.gds.it/video/societa/2022/06/01/la-diocesi-di-acireale-compie-150-anni-festa-e-veglia-di-pentecoste-7e6ba73c-c99b-4466-9e67-72380bb3ca5f/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="La diocesi di Acireale compie 150 anni, festa e veglia di Pentecoste"
						alt="La diocesi di Acireale compie 150 anni, festa e veglia di Pentecoste"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/06/Facebook_copertina_Mammino-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/societa/" class="categoria societa_txt">
								Società							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://catania.gds.it/video/societa/2022/06/01/la-diocesi-di-acireale-compie-150-anni-festa-e-veglia-di-pentecoste-7e6ba73c-c99b-4466-9e67-72380bb3ca5f/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La diocesi di Acireale compie 150 anni, festa e veglia di Pentecoste"  addthis:description=""  addthis:url="https://catania.gds.it/video/societa/2022/06/01/la-diocesi-di-acireale-compie-150-anni-festa-e-veglia-di-pentecoste-7e6ba73c-c99b-4466-9e67-72380bb3ca5f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://catania.gds.it/video/societa/2022/06/01/la-diocesi-di-acireale-compie-150-anni-festa-e-veglia-di-pentecoste-7e6ba73c-c99b-4466-9e67-72380bb3ca5f/">La diocesi di Acireale compie 150 anni, festa e veglia di Pentecoste</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2022/05/31/decathlon-apre-a-carini-festa-dello-sport-in-spiaggia-7bf8bb3c-7e71-40e4-93a6-68664c6f130e/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Decathlon apre a Carini, festa dello sport in spiaggia a Mondello"
						alt="Decathlon apre a Carini, festa dello sport in spiaggia a Mondello"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2019/01/decathlon-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">27 </a>
							<a href="https://palermo.gds.it/video/cronaca/2022/05/31/decathlon-apre-a-carini-festa-dello-sport-in-spiaggia-7bf8bb3c-7e71-40e4-93a6-68664c6f130e/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Decathlon apre a Carini, festa dello sport in spiaggia a Mondello"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2022/05/31/decathlon-apre-a-carini-festa-dello-sport-in-spiaggia-7bf8bb3c-7e71-40e4-93a6-68664c6f130e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2022/05/31/decathlon-apre-a-carini-festa-dello-sport-in-spiaggia-7bf8bb3c-7e71-40e4-93a6-68664c6f130e/">Decathlon apre a Carini, festa dello sport in spiaggia a Mondello</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cultura/2022/05/27/sicilia-jazz-festival-presentata-la-seconda-edizione-concerti-nel-nome-della-pace-6a5826b0-1e81-486c-a406-d28f57c47031/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Sicilia Jazz Festival, presentata la seconda edizione: concerti nel nome della pace"
						alt="Sicilia Jazz Festival, presentata la seconda edizione: concerti nel nome della pace"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/05/teatro_di_verdura-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cultura/2022/05/27/sicilia-jazz-festival-presentata-la-seconda-edizione-concerti-nel-nome-della-pace-6a5826b0-1e81-486c-a406-d28f57c47031/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sicilia Jazz Festival, presentata la seconda edizione: concerti nel nome della pace"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cultura/2022/05/27/sicilia-jazz-festival-presentata-la-seconda-edizione-concerti-nel-nome-della-pace-6a5826b0-1e81-486c-a406-d28f57c47031/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cultura/2022/05/27/sicilia-jazz-festival-presentata-la-seconda-edizione-concerti-nel-nome-della-pace-6a5826b0-1e81-486c-a406-d28f57c47031/">Sicilia Jazz Festival, presentata la seconda edizione: concerti nel nome della pace</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/politica/2022/05/27/da-donne-a-donne-4-domande-da-rivolgere-alle-candidate-di-palermo-3f289392-2741-4a22-87ff-1b703cb99405/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="&quot;Da donne a donne&quot;: 4 domande da rivolgere alle candidate di Palermo"
						alt="&quot;Da donne a donne&quot;: 4 domande da rivolgere alle candidate di Palermo"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2022/05/Donne-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/politica/2022/05/27/da-donne-a-donne-4-domande-da-rivolgere-alle-candidate-di-palermo-3f289392-2741-4a22-87ff-1b703cb99405/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Da donne a donne&quot;: 4 domande da rivolgere alle candidate di Palermo"  addthis:description=""  addthis:url="https://palermo.gds.it/video/politica/2022/05/27/da-donne-a-donne-4-domande-da-rivolgere-alle-candidate-di-palermo-3f289392-2741-4a22-87ff-1b703cb99405/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/politica/2022/05/27/da-donne-a-donne-4-domande-da-rivolgere-alle-candidate-di-palermo-3f289392-2741-4a22-87ff-1b703cb99405/">&quot;Da donne a donne&quot;: 4 domande da rivolgere alle candidate di Palermo</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/06/01/marsala-muore-un-posteggiatore-e-il-comune-paga-le-spese-dei-funerali-4a667640-8bf6-45d1-ab9c-f9d64b186c94/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Posteggiatore-100x75.jpg"
                	alt="Massimo Gucciardi"
                	title="Massimo Gucciardi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marsala, posteggiatore cade dal balcone e muore: il Comune pagher&agrave; i funerali</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2022/05/31/nuova-viabilita-nellaeroporto-di-trapani-unora-di-parcheggio-costera-un-euro-0d414a5f-00d9-49ed-811a-cc287bf7c9e1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/aeroporto-birgi-100x75.jpg"
                	alt="Nuova viabilit&agrave; nell&rsquo;aeroporto di Trapani: un'ora di parcheggio coster&agrave; un euro"
                	title="Nuova viabilit&agrave; nell&rsquo;aeroporto di Trapani: un'ora di parcheggio coster&agrave; un euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuova viabilit&agrave; nell&rsquo;aeroporto di Trapani: un'ora di parcheggio coster&agrave; un euro</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/06/01/processo-artemisia-a-trapani-revocato-laccompagnamento-coatto-per-lex-assessore-marziano-64f8261d-ca70-4352-b94c-3e837bdfbe05/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/11/Bruno-Marziano1-100x75.jpg"
                	alt="L'ex assessore regionale, Bruno Marziano"
                	title="L'ex assessore regionale, Bruno Marziano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Processo Artemisia a Trapani, revocato l&rsquo;accompagnamento coatto per l'ex assessore Marziano</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/06/01/erice-dirigente-comunale-indagato-per-rivelazione-di-segreto-dufficio-la-cassazione-lo-scagiona-f84f5011-de66-44b7-b87d-d3ad47b7c399/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/comune_erice2-100x75.jpg"
                	alt="Il palazzo municipale di Erice"
                	title="Il palazzo municipale di Erice"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Erice, scagionato dirigente comunale indagato per rivelazione di segreto d'ufficio</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/06/02/aeroporto-di-trapani-un-euro-per-entrare-allinterno-dello-scalo-scoppia-la-polemica-f380c511-821c-4795-9066-6c07ac098324/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/Aeroporto-Trapani-Birgi-8-100x75.jpg"
                	alt="L'aeroporto di Trapani-Birgi"
                	title="L'aeroporto di Trapani-Birgi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporto di Trapani, un euro per entrare all'interno dello scalo: scoppia la polemica</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/27/multata-31-volte-in-unestate-a-campobello-di-mazara-il-giudice-annulla-i-verbali-244d3c3a-5d86-446d-ac81-282ed5235da6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/avvocati-1-100x75.jpg"
                	alt="Multata 31 volte in un'estate a Campobello di Mazara, il giudice annulla i verbali"
                	title="Multata 31 volte in un'estate a Campobello di Mazara, il giudice annulla i verbali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Multata 31 volte in un'estate a Campobello di Mazara, il giudice annulla i verbali</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/26/trapani-con-lauto-contro-la-saracinesca-di-un-negozio-muore-dopo-4-giorni-di-agonia-94665386-8d41-4339-859a-40ac2c7ff7ef/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Incidente-mortale-a-Trapani-la-vittima-aveva-sedici-anni-feriti-altri-due-giovani-uno-è-grave-e-si-trova-a-Villa-Sofia_incidente_63586594-100x75.jpeg"
                	alt="La Mercedes finita contro la saracinesca di un negozio"
                	title="La Mercedes finita contro la saracinesca di un negozio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, con l'auto contro la saracinesca di un negozio: muore dopo 4 giorni di agonia</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/26/castelvetrano-il-tesoro-di-becchina-oltre-alle-case-nel-palazzo-antico-38-fabbricati-4-automezzi-e-24-terreni-52607b84-8a65-4d1d-a7a0-473705fb16d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Arriva-la-confisca-per-i-beni-di-Gianfranco-Becchina-mercante-darte-internazionale-vicino-a-cosa-nostra_-mercante-darte-becchina_63662681-100x75.jpg"
                	alt="Gianfranco Becchina"
                	title="Gianfranco Becchina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il tesoro di Becchina: oltre alle case nel palazzo antico, 38 fabbricati, 4 automezzi e 24 terreni</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/29/multe-annullate-a-campobello-di-mazara-i-vigili-un-errore-scambiato-telelaser-per-ztl-7c5603af-7c61-4661-accb-d7032ab181ff/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Telelaser-100x75.jpg"
                	alt="Multe annullate a Campobello, i vigili: &laquo;Un errore, scambiato telelaser per telecamere Ztl&raquo;"
                	title="Multe annullate a Campobello, i vigili: &laquo;Un errore, scambiato telelaser per telecamere Ztl&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Multe annullate a Campobello, i vigili: &laquo;Un errore, scambiato telelaser per telecamere Ztl&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cinema/2022/05/27/si-gira-un-film-nel-cuore-di-mazara-casting-per-comparse-come-partecipare-d429e7ea-44f0-4310-9c9a-dac9f1abc2f1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/casting_film_mazara-100x75.jpeg"
                	alt="I sopralluoghi a Mazara in vista dell'avvio delle riprese"
                	title="I sopralluoghi a Mazara in vista dell'avvio delle riprese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Si gira un film nel cuore di Mazara, casting per comparse: come partecipare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/22/incidente-a-trapani-perde-la-vita-un-ragazzo-di-sedici-anni-di-custonaci-cb935988-4f47-43cc-919a-5bdeff30b943/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Incidente-mortale-a-Trapani-la-vittima-aveva-sedici-anni-feriti-altri-due-giovani-uno-è-grave-e-si-trova-a-Villa-Sofia_279520924_532135778295061_3427276036406635984_n_63586591-100x75-1653241956.jpg"
                	alt="Mario Pellegrino, il ragazzo morto nell'incidente"
                	title="Mario Pellegrino, il ragazzo morto nell'incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, scontro fra scooter: muore sedicenne, lutto nella famiglia proprietaria della Sud Marmi di Custonaci</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/05/scomparsa-una-donna-ad-alcamo-la-sorella-nel-2014-fu-uccisa-e-bruciata-dal-marito-4f231389-bfcd-44df-92f7-7f71cd9a616b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Giuseppina_Conigliaro-100x75.jpg"
                	alt="Giuseppina Conigliaro"
                	title="Giuseppina Conigliaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scomparsa una donna ad Alcamo, la sorella nel 2014 fu uccisa e bruciata dal marito</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2022/05/12/trapani-ryanair-annuncia-14-nuove-rotte-estive-biglietti-in-promozione-8538f102-bd14-41d8-b38a-5e8922300c3c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/Aeroporto-Trapani-Birgi-6-100x75.jpg"
                	alt="Trapani, Ryanair annuncia 14 nuove rotte estive. Biglietti in promozione"
                	title="Trapani, Ryanair annuncia 14 nuove rotte estive. Biglietti in promozione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, Ryanair annuncia 14 nuove rotte estive. Biglietti in promozione</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/11/alcamo-morta-a-31-anni-la-volontaria-marica-corrao-una-vita-spesa-contro-i-tumori-3b438901-fdfd-4524-8b0a-654a45780af7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Marica_Corrao3-100x75.jpg"
                	alt="Marica Corrao"
                	title="Marica Corrao"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alcamo, morta a 31 anni la volontaria Marica Corrao: si batteva contro i tumori</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/27/multata-31-volte-in-unestate-a-campobello-di-mazara-il-giudice-annulla-i-verbali-244d3c3a-5d86-446d-ac81-282ed5235da6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/avvocati-1-100x75.jpg"
                	alt="Multata 31 volte in un'estate a Campobello di Mazara, il giudice annulla i verbali"
                	title="Multata 31 volte in un'estate a Campobello di Mazara, il giudice annulla i verbali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Multata 31 volte in un'estate a Campobello di Mazara, il giudice annulla i verbali</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=11ac1e5af781fb6702920ef572f70acc&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-7_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1630889&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '99052', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1630889';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>