<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Porto di Marsala, l'appello di Adamo al sindaco: &quot;Bando necessario&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="L'onorevole Giulia Adamo, gi&agrave; sindaco di Marsala, ha inviato una lettera al sindaco Alberto Di Girolamo per informarlo di una iniziativa del Ministero delle Infrastruttura..." />
<meta name="news_keywords" content="Giulia Adamo, Trapani, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/politica/2020/04/01/porto-di-marsala-lappello-di-adamo-al-sindaco-bando-necessario-67eead8a-7713-49e7-9992-a86873074990/" }, "headline":"Porto di Marsala, l'appello di Adamo al sindaco: &quot;Bando necessario&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-04-01 15:30:14", "datePublished":"2020-04-01 15:30:14", "dateModified":"2020-04-01 12:28:22", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{"@type":"imageObject","url":"https://sgdsit.cdn-immedia.net/img/share/cartello-gds-1920-1080.png"}, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Giulia Adamo"], "articleSection":["Politica"], "articleBody":"L'onorevole Giulia Adamo, già sindaco di Marsala, ha inviato una lettera al sindaco Alberto Di Girolamo per informarlo di una iniziativa del Ministero delle Infrastruttura e dei Trasporti che riapre lo spiraglio relativo al tanto atteso finanziamento ministeriale per l'intervento sul porto di Marsala. La Adamo, che da parlamentare prima e da sindaco dopo si è sempre occupata, anche dopo le sue dimissioni da Sindaco, del problema «Porto di Marsala», ha inviato una lettera al sindaco Di Girolamo, firmata anche da alcuni rappresentanti di Enti ed Associazioni, informandolo di un avviso pubblico di «manifestazione di interesse» per la formulazione di proposte progettuali nell'ambito dell'asse B «Recupero Waterfront» finalizzata alla realizzazione di interventi portuali in varie regioni del Sud, tra cui la Sicilia, per un importo di 140 milioni di euro. Gli interventi ammissibili sono rivolti a progetti di riqualificazione e a interventi portuali per Marsala." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:182"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Porto di Marsala, l'appello di Adamo al sindaco: &quot;Bando necessario&quot;" />
<meta property="og:url" content="https://trapani.gds.it/articoli/politica/2020/04/01/porto-di-marsala-lappello-di-adamo-al-sindaco-bando-necessario-67eead8a-7713-49e7-9992-a86873074990/" />
<meta property="og:image" content="" />
<meta property="og:description" content="L'onorevole Giulia Adamo, gi&agrave; sindaco di Marsala, ha inviato una lettera al sindaco Alberto Di Girolamo per informarlo di una iniziativa del Ministero delle Infrastruttura..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Giulia Adamo" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Porto di Marsala, l'appello di Adamo al sindaco: &quot;Bando necessario&quot;" />
<meta name="twitter:description" content="L'onorevole Giulia Adamo, gi&agrave; sindaco di Marsala, ha inviato una lettera al sindaco Alberto Di Girolamo per informarlo di una iniziativa del Ministero delle Infrastruttura..." />
<meta name="twitter:image" content="" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/politica/2020/04/01/porto-di-marsala-lappello-di-adamo-al-sindaco-bando-necessario-67eead8a-7713-49e7-9992-a86873074990/" />
<!-- /twitter -->

<meta name="EdImage" content="" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/04/01 15:30:00" />
<meta name="EdIdentifier" content="1221851@|LA LETTERA@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/politica/2020/04/01/porto-di-marsala-lappello-di-adamo-al-sindaco-bando-necessario-67eead8a-7713-49e7-9992-a86873074990/" />

<link rel="amphtml" href="https://trapani.gds.it/articoli/politica/2020/04/01/porto-di-marsala-lappello-di-adamo-al-sindaco-bando-necessario-67eead8a-7713-49e7-9992-a86873074990/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a5615029f7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=a35bde78c6" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/politica/2020/04/01/porto-di-marsala-lappello-di-adamo-al-sindaco-bando-necessario-67eead8a-7713-49e7-9992-a86873074990/';
var absolute_url = '/articoli/politica/2020/04/01/porto-di-marsala-lappello-di-adamo-al-sindaco-bando-necessario-67eead8a-7713-49e7-9992-a86873074990/';
var post_id      = 1221851;
var post_title   = 'Porto di Marsala, l\'appello di Adamo al sindaco: &quot;Bando necessario&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '511108';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/femminicidio/">
                        femminicidio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bonus/">
                        bonus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/droga/">
                        droga                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/femminicidio/">
							femminicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bonus/">
							bonus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/droga/">
							droga 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/moto/">
							moto 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2020/03/31/sicurezza-nelle-scuole-di-alcamo-il-comune-stanzia-i-fondi-ffe5b91f-6264-4287-9cef-7ad2e3586b78/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/scuola-100x75.jpg" alt="Sicurezza nelle scuole di Alcamo, il Comune stanzia i fondi" title="Sicurezza nelle scuole di Alcamo, il Comune stanzia i fondi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicurezza nelle scuole di Alcamo, il Comune stanzia i fondi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2020/03/29/coronavirus-il-sindaco-tranchida-ai-trapanesi-grazie-a-tutti-i-volontari-62ab7aa0-f83b-4ed5-a288-0426fa715cfb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Giacomo-Tranchida-Trapani-100x75.jpg" alt="Coronavirus, il sindaco Tranchida ai trapanesi: &quot;Grazie a tutti i volontari&quot;" title="Coronavirus, il sindaco Tranchida ai trapanesi: &quot;Grazie a tutti i volontari&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il sindaco Tranchida ai trapanesi: "Grazie a tutti i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2020/03/28/crisi-economica-il-grido-dallarme-di-tutti-i-sindaci-del-trapanese-alle-istituzioni-9ffe9e4c-7a0d-459c-b322-5643b6a98a67/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/comune-trapani-100x75.jpg" alt="Crisi economica, il grido d'allarme di tutti i sindaci del Trapanese alle Istituzioni" title="Crisi economica, il grido d'allarme di tutti i sindaci del Trapanese alle Istituzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crisi economica, il grido d'allarme di tutti i sindaci del Trapanese...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2020/03/26/la-pesca-di-mazara-in-crisi-per-il-coronavirus-corrao-serve-sostegno-al-reddito-03bff023-d67b-4139-b2be-b26fc9b4882c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/mazara-porto-100x75.jpg" alt="La pesca di Mazara in crisi per il coronavirus, Corrao: &quot;Serve sostegno al reddito&quot;" title="La pesca di Mazara in crisi per il coronavirus, Corrao: &quot;Serve sostegno al reddito&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La pesca di Mazara in crisi per il coronavirus, Corrao: "Serve sostegno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/04/01/fallimenti-e-frodi-in-commercio-beni-per-2-milioni-sequestrati-ad-un-imprenditore-di-alcamo-55850042-03d4-40a7-afd4-7c5a3b5be03e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza-100x75.jpg" alt="Fallimenti e frodi in commercio, beni per 2 milioni sequestrati ad un imprenditore di Alcamo" title="Fallimenti e frodi in commercio, beni per 2 milioni sequestrati ad un imprenditore di Alcamo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fallimenti e frodi in commercio, beni per 2 milioni sequestrati ad...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/04/01/comunita-alloggio-e-case-di-cura-chiusa-una-struttura-ad-erice-4-denunce-nel-trapanese-45a04dff-28c3-4fa3-a8cc-abeeafe2c05b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/nas-casacca-100x75.jpg" alt="Comunit&agrave; alloggio e case di cura: chiusa una struttura ad Erice, 4 denunce nel Trapanese" title="Comunit&agrave; alloggio e case di cura: chiusa una struttura ad Erice, 4 denunce nel Trapanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comunità alloggio e case di cura: chiusa una struttura ad Erice,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/04/01/coronavirus-due-casi-in-piu-nel-trapanese-salemi-blindata-con-lesercito-a25c2958-7985-4408-acb2-95ca0bc32246/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/Trapani-coronavirus-100x75.jpg" alt="Coronavirus, due casi in pi&ugrave; nel Trapanese: Salemi blindata con l'esercito" title="Coronavirus, due casi in pi&ugrave; nel Trapanese: Salemi blindata con l'esercito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, due casi in più nel Trapanese: Salemi blindata con l'esercito</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/04/01/asp-trapani-piano-urgente-per-attivare-35-posti-di-terapia-intensiva-7fdd7612-b5ce-410f-b384-8d417731b0d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/coronavirus3-1-100x75.jpg" alt="Asp Trapani, piano urgente per attivare 35 posti di terapia intensiva" title="Asp Trapani, piano urgente per attivare 35 posti di terapia intensiva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Asp Trapani, piano urgente per attivare 35 posti di terapia intensiva</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2020/04/01/aiuti-alimentari-ecco-i-contributi-assegnati-ai-comuni-trapanesi-4e87713f-d26b-4ea1-a4cf-18f69af31481/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/86af0eed4b22077c66574ade042c4692-100x75.jpg" alt="Aiuti alimentari, ecco i contributi assegnati ai Comuni trapanesi" title="Aiuti alimentari, ecco i contributi assegnati ai Comuni trapanesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aiuti alimentari, ecco i contributi assegnati ai Comuni trapanesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cultura/2020/04/01/trapani-sospesa-la-festa-di-san-francesco-di-paola-domani-preghiera-su-facebook-13f9813d-1c64-42de-8de2-c456d743a3af/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/S.-Francesco-di-Paola-Trapani-1-e1585742340797-100x75-1585742401.jpg" alt="Trapani, sospesa la festa di San Francesco di Paola: domani preghiera su Facebook" title="Trapani, sospesa la festa di San Francesco di Paola: domani preghiera su Facebook" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, sospesa la festa di San Francesco di Paola: domani preghiera...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2020/04/01/trapani-calcio-fermo-per-il-coronavirus-strandberg-e-biabiany-tornano-a-casa-9d385642-b208-4f26-8a1c-8338a3e1609d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/STENDBERG-100x75.jpg" alt="Trapani Calcio fermo per il coronavirus, Strandberg e Biabiany tornano a casa" title="Trapani Calcio fermo per il coronavirus, Strandberg e Biabiany tornano a casa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani Calcio fermo per il coronavirus, Strandberg e Biabiany tornano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/video/cronaca/2020/03/31/erice-sequestrato-un-immobile-al-36enne-che-incendio-la-casa-di-un-agente-penitenziario-ee5017c9-fa58-4a40-88b9-9d85ef377a4c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/Erice-appartamento-sequestrato-Ivan-Randazzo-100x75.jpg" alt="Erice, sequestrato un immobile al 36enne che incendi&ograve; la casa di un agente penitenziario" title="Erice, sequestrato un immobile al 36enne che incendi&ograve; la casa di un agente penitenziario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Erice, sequestrato un immobile al 36enne che incendiò la casa di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Porto di Marsala, l'appello di Adamo al sindaco: &quot;Bando necessario&quot;" addthis:description="L'onorevole Giulia Adamo, gi&agrave; sindaco di Marsala, ha inviato una lettera al sindaco Alberto Di Girolamo per informarlo di una iniziativa del Ministero delle Infrastruttura..." addthis:url="https://trapani.gds.it/articoli/politica/2020/04/01/porto-di-marsala-lappello-di-adamo-al-sindaco-bando-necessario-67eead8a-7713-49e7-9992-a86873074990/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Porto di Marsala, l'appello di Adamo al sindaco: &quot;Bando necessario&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		LA LETTERA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Porto di Marsala, l'appello di Adamo al sindaco: "Bando necessario"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-04-01T15:30:00+02:00">01 Aprile 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">




<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>L'onorevole Giulia Adamo, gi&#xE0; sindaco di Marsala, ha inviato una lettera al sindaco Alberto Di Girolamo per informarlo di una iniziativa del Ministero delle Infrastruttura e dei Trasporti che riapre lo spiraglio relativo al tanto atteso finanziamento ministeriale per l'intervento sul porto di Marsala.</p><p>La Adamo, che da parlamentare prima e da sindaco dopo si &#xE8; sempre occupata, anche dopo le sue dimissioni da Sindaco, del problema &#xAB;Porto di Marsala&#xBB;, ha inviato una lettera al sindaco Di Girolamo, firmata anche da alcuni rappresentanti di Enti ed Associazioni, informandolo di un avviso pubblico di &#xAB;manifestazione di interesse&#xBB; per la formulazione di proposte progettuali nell'ambito dell'asse B &#xAB;Recupero Waterfront&#xBB; finalizzata alla realizzazione di interventi portuali in varie regioni del Sud, tra cui la Sicilia, per un importo di 140 milioni di euro.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Gli interventi ammissibili sono rivolti a progetti di riqualificazione e a interventi portuali per Marsala.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/giulia-adamo/">Giulia Adamo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1221851" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/politica/2020/03/31/sicurezza-nelle-scuole-di-alcamo-il-comune-stanzia-i-fondi-ffe5b91f-6264-4287-9cef-7ad2e3586b78/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/scuola-150x100.jpg"
					width="150"
					height="100"
					title="Sicurezza nelle scuole di Alcamo, il Comune stanzia i fondi"
					alt="Sicurezza nelle scuole di Alcamo, il Comune stanzia i fondi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/politica/2020/03/31/sicurezza-nelle-scuole-di-alcamo-il-comune-stanzia-i-fondi-ffe5b91f-6264-4287-9cef-7ad2e3586b78/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://trapani.gds.it/articoli/politica/2020/03/31/sicurezza-nelle-scuole-di-alcamo-il-comune-stanzia-i-fondi-ffe5b91f-6264-4287-9cef-7ad2e3586b78/"  class="categoria politica_txt">
							<span class="spacer">|</span> COMUNE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/politica/2020/03/31/sicurezza-nelle-scuole-di-alcamo-il-comune-stanzia-i-fondi-ffe5b91f-6264-4287-9cef-7ad2e3586b78/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sicurezza nelle scuole di Alcamo, il Comune stanzia i fondi"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/03/31/sicurezza-nelle-scuole-di-alcamo-il-comune-stanzia-i-fondi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/politica/2020/03/31/sicurezza-nelle-scuole-di-alcamo-il-comune-stanzia-i-fondi-ffe5b91f-6264-4287-9cef-7ad2e3586b78/">Sicurezza nelle scuole di Alcamo, il Comune stanzia i fondi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/politica/2020/03/29/coronavirus-il-sindaco-tranchida-ai-trapanesi-grazie-a-tutti-i-volontari-62ab7aa0-f83b-4ed5-a288-0426fa715cfb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/06/Giacomo-Tranchida-Trapani-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, il sindaco Tranchida ai trapanesi: &quot;Grazie a tutti i volontari&quot;"
					alt="Coronavirus, il sindaco Tranchida ai trapanesi: &quot;Grazie a tutti i volontari&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/politica/2020/03/29/coronavirus-il-sindaco-tranchida-ai-trapanesi-grazie-a-tutti-i-volontari-62ab7aa0-f83b-4ed5-a288-0426fa715cfb/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://trapani.gds.it/articoli/politica/2020/03/29/coronavirus-il-sindaco-tranchida-ai-trapanesi-grazie-a-tutti-i-volontari-62ab7aa0-f83b-4ed5-a288-0426fa715cfb/"  class="categoria politica_txt">
							<span class="spacer">|</span> LA LETTERA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/politica/2020/03/29/coronavirus-il-sindaco-tranchida-ai-trapanesi-grazie-a-tutti-i-volontari-62ab7aa0-f83b-4ed5-a288-0426fa715cfb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, il sindaco Tranchida ai trapanesi: &quot;Grazie a tutti i volontari&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/03/29/coronavirus-il-sindaco-tranchida-ai-trapanesi-grazie-a-tutti-i-volontari-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/politica/2020/03/29/coronavirus-il-sindaco-tranchida-ai-trapanesi-grazie-a-tutti-i-volontari-62ab7aa0-f83b-4ed5-a288-0426fa715cfb/">Coronavirus, il sindaco Tranchida ai trapanesi: &quot;Grazie a tutti i volontari&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/politica/2020/03/28/crisi-economica-il-grido-dallarme-di-tutti-i-sindaci-del-trapanese-alle-istituzioni-9ffe9e4c-7a0d-459c-b322-5643b6a98a67/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/comune-trapani-150x100.jpg"
					width="150"
					height="100"
					title="Crisi economica, il grido d'allarme di tutti i sindaci del Trapanese alle Istituzioni"
					alt="Crisi economica, il grido d'allarme di tutti i sindaci del Trapanese alle Istituzioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/politica/2020/03/28/crisi-economica-il-grido-dallarme-di-tutti-i-sindaci-del-trapanese-alle-istituzioni-9ffe9e4c-7a0d-459c-b322-5643b6a98a67/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://trapani.gds.it/articoli/politica/2020/03/28/crisi-economica-il-grido-dallarme-di-tutti-i-sindaci-del-trapanese-alle-istituzioni-9ffe9e4c-7a0d-459c-b322-5643b6a98a67/"  class="categoria politica_txt">
							<span class="spacer">|</span> CORONAVIRUS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/politica/2020/03/28/crisi-economica-il-grido-dallarme-di-tutti-i-sindaci-del-trapanese-alle-istituzioni-9ffe9e4c-7a0d-459c-b322-5643b6a98a67/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Crisi economica, il grido d'allarme di tutti i sindaci del Trapanese alle Istituzioni"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/03/28/crisi-economica-il-grido-dallarme-di-tutti-i-sindaci-del-trapanese-alle-istituzioni-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/politica/2020/03/28/crisi-economica-il-grido-dallarme-di-tutti-i-sindaci-del-trapanese-alle-istituzioni-9ffe9e4c-7a0d-459c-b322-5643b6a98a67/">Crisi economica, il grido d'allarme di tutti i sindaci del Trapanese alle Istituzioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/politica/2020/03/26/la-pesca-di-mazara-in-crisi-per-il-coronavirus-corrao-serve-sostegno-al-reddito-03bff023-d67b-4139-b2be-b26fc9b4882c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/11/mazara-porto-150x100.jpg"
					width="150"
					height="100"
					title="La pesca di Mazara in crisi per il coronavirus, Corrao: &quot;Serve sostegno al reddito&quot;"
					alt="La pesca di Mazara in crisi per il coronavirus, Corrao: &quot;Serve sostegno al reddito&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/politica/2020/03/26/la-pesca-di-mazara-in-crisi-per-il-coronavirus-corrao-serve-sostegno-al-reddito-03bff023-d67b-4139-b2be-b26fc9b4882c/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://trapani.gds.it/articoli/politica/2020/03/26/la-pesca-di-mazara-in-crisi-per-il-coronavirus-corrao-serve-sostegno-al-reddito-03bff023-d67b-4139-b2be-b26fc9b4882c/"  class="categoria politica_txt">
							<span class="spacer">|</span> M5S						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/politica/2020/03/26/la-pesca-di-mazara-in-crisi-per-il-coronavirus-corrao-serve-sostegno-al-reddito-03bff023-d67b-4139-b2be-b26fc9b4882c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La pesca di Mazara in crisi per il coronavirus, Corrao: &quot;Serve sostegno al reddito&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/03/26/la-pesca-di-mazara-in-crisi-per-il-coronavirus-corrao-serve-sostegno-al-reddito-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/politica/2020/03/26/la-pesca-di-mazara-in-crisi-per-il-coronavirus-corrao-serve-sostegno-al-reddito-03bff023-d67b-4139-b2be-b26fc9b4882c/">La pesca di Mazara in crisi per il coronavirus, Corrao: &quot;Serve sostegno al reddito&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/politica/2020/04/01/porto-di-marsala-lappello-di-adamo-al-sindaco-bando-necessario-67eead8a-7713-49e7-9992-a86873074990/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/politica/2020/04/01/porto-di-marsala-lappello-di-adamo-al-sindaco-bando-necessario-67eead8a-7713-49e7-9992-a86873074990/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/04/01/coronavirus-due-casi-in-piu-nel-trapanese-salemi-blindata-con-lesercito-a25c2958-7985-4408-acb2-95ca0bc32246/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Trapani-coronavirus-100x75.jpg"
                	alt="Coronavirus, due casi in pi&ugrave; nel Trapanese: Salemi blindata con l'esercito"
                	title="Coronavirus, due casi in pi&ugrave; nel Trapanese: Salemi blindata con l'esercito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, due casi in pi&ugrave; nel Trapanese: Salemi blindata con l'esercito</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/04/01/fallimenti-e-frodi-in-commercio-beni-per-2-milioni-sequestrati-ad-un-imprenditore-di-alcamo-55850042-03d4-40a7-afd4-7c5a3b5be03e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza-100x75.jpg"
                	alt="Fallimenti e frodi in commercio, beni per 2 milioni sequestrati ad un imprenditore di Alcamo"
                	title="Fallimenti e frodi in commercio, beni per 2 milioni sequestrati ad un imprenditore di Alcamo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fallimenti e frodi in commercio, beni per 2 milioni sequestrati ad un imprenditore di Alcamo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/04/01/comunita-alloggio-e-case-di-cura-chiusa-una-struttura-ad-erice-4-denunce-nel-trapanese-45a04dff-28c3-4fa3-a8cc-abeeafe2c05b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/nas-casacca-100x75.jpg"
                	alt="Comunit&agrave; alloggio e case di cura: chiusa una struttura ad Erice, 4 denunce nel Trapanese"
                	title="Comunit&agrave; alloggio e case di cura: chiusa una struttura ad Erice, 4 denunce nel Trapanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Comunit&agrave; alloggio e case di cura: chiusa una struttura ad Erice, 4 denunce nel Trapanese</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/03/31/coronavirus-a-trapani-controlli-serrati-e-sosta-gratuita-fino-al-18-aprile-7478e4cc-7ff9-4808-9a8a-73eb307ce059/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/polizia_municipale_trapani-100x75.jpg"
                	alt="Coronavirus, a Trapani controlli serrati e sosta gratuita fino al 18 aprile"
                	title="Coronavirus, a Trapani controlli serrati e sosta gratuita fino al 18 aprile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, a Trapani controlli serrati e sosta gratuita fino al 18 aprile</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/04/01/asp-trapani-piano-urgente-per-attivare-35-posti-di-terapia-intensiva-7fdd7612-b5ce-410f-b384-8d417731b0d6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/coronavirus3-1-100x75.jpg"
                	alt="Asp Trapani, piano urgente per attivare 35 posti di terapia intensiva"
                	title="Asp Trapani, piano urgente per attivare 35 posti di terapia intensiva"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Asp Trapani, piano urgente per attivare 35 posti di terapia intensiva</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/03/29/medico-che-lavora-anche-se-positivo-al-coronavirus-e-mascherine-inesistenti-caos-nel-trapanese-39c39b43-d271-48e9-808d-48f03a11c7db/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Trapani-coronavirus-100x75.jpg"
                	alt="&quot;Medico che lavora anche se positivo al Coronavirus e mascherine inesistenti&quot;, caos nel Trapanese"
                	title="&quot;Medico che lavora anche se positivo al Coronavirus e mascherine inesistenti&quot;, caos nel Trapanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Medico che lavora anche se positivo al Coronavirus e mascherine inesistenti&quot;, caos nel Trapanese</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/03/26/incidente-sul-lavoro-a-valderice-titolare-di-un-molino-muore-stritolato-da-un-macchinario-a70a94e6-b8e7-4e78-8215-abe1c9fd477e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Carabinieri-generica-100x75.jpg"
                	alt="Incidente sul lavoro a Valderice, titolare di un molino muore stritolato da un macchinario"
                	title="Incidente sul lavoro a Valderice, titolare di un molino muore stritolato da un macchinario"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sul lavoro a Valderice, titolare di un molino muore stritolato da un macchinario</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/04/01/coronavirus-due-casi-in-piu-nel-trapanese-salemi-blindata-con-lesercito-a25c2958-7985-4408-acb2-95ca0bc32246/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Trapani-coronavirus-100x75.jpg"
                	alt="Coronavirus, due casi in pi&ugrave; nel Trapanese: Salemi blindata con l'esercito"
                	title="Coronavirus, due casi in pi&ugrave; nel Trapanese: Salemi blindata con l'esercito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, due casi in pi&ugrave; nel Trapanese: Salemi blindata con l'esercito</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/04/01/fallimenti-e-frodi-in-commercio-beni-per-2-milioni-sequestrati-ad-un-imprenditore-di-alcamo-55850042-03d4-40a7-afd4-7c5a3b5be03e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza-100x75.jpg"
                	alt="Fallimenti e frodi in commercio, beni per 2 milioni sequestrati ad un imprenditore di Alcamo"
                	title="Fallimenti e frodi in commercio, beni per 2 milioni sequestrati ad un imprenditore di Alcamo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fallimenti e frodi in commercio, beni per 2 milioni sequestrati ad un imprenditore di Alcamo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/03/28/lieve-aumento-dei-contagi-nel-trapanese-a-piacenza-morto-un-partannese-25f709a6-690b-4aa2-a9f3-09dcf85d3c87/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/forze-dellordine-alcamo-100x75.png"
                	alt="Lieve aumento dei contagi nel Trapanese: a Piacenza morto un partannese"
                	title="Lieve aumento dei contagi nel Trapanese: a Piacenza morto un partannese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lieve aumento dei contagi nel Trapanese: a Piacenza morto un partannese</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/03/22/coronavirus-il-focolaio-di-salemi-e-esploso-a-una-festa-di-compleanno-17230b43-be12-43fa-811d-2a1cb3829fad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/ospedale-castelvetrano-100x75.png"
                	alt="Tenda pre-triage all'ospedale di Castelvetrano"
                	title="Tenda pre-triage all'ospedale di Castelvetrano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, il focolaio di Salemi &egrave; esploso a una festa di compleanno</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/03/10/coronavirus-primo-caso-a-marsala-e-un-61enne-arrivato-in-treno-dalla-lombardia-f145ca02-b675-49ae-a43b-af3619c6c834/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/04/ospedale-marsala-100x75.jpg"
                	alt="Coronavirus, primo caso a Marsala: &egrave; un 61enne arrivato in treno dalla Lombardia"
                	title="Coronavirus, primo caso a Marsala: &egrave; un 61enne arrivato in treno dalla Lombardia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, primo caso a Marsala: &egrave; un 61enne arrivato in treno dalla Lombardia</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/03/21/il-coronavirus-fa-unaltra-vittima-in-sicilia-primo-morto-in-provincia-di-trapani-f0cd9f9a-8f6f-4c27-a217-c22696fbfb11/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/06/ospedale-castelvetrano-100x75.jpg"
                	alt="Ancora vittime per coronavirus in Sicilia: esami su un anziano di Salemi"
                	title="Ancora vittime per coronavirus in Sicilia: esami su un anziano di Salemi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ancora vittime per coronavirus in Sicilia: esami su un anziano di Salemi</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/03/11/coronavirus-positivo-un-uomo-di-55-anni-ad-alcamo-secondo-caso-nel-trapanese-20c43e1b-8622-429a-9968-5cfaa58b56f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Asp-Trapani-100x75.jpg"
                	alt="Asp Trapani"
                	title="Asp Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, positivo un uomo di 55 anni ad Alcamo: secondo caso nel Trapanese</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/03/29/medico-che-lavora-anche-se-positivo-al-coronavirus-e-mascherine-inesistenti-caos-nel-trapanese-39c39b43-d271-48e9-808d-48f03a11c7db/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/Trapani-coronavirus-100x75.jpg"
                	alt="&quot;Medico che lavora anche se positivo al Coronavirus e mascherine inesistenti&quot;, caos nel Trapanese"
                	title="&quot;Medico che lavora anche se positivo al Coronavirus e mascherine inesistenti&quot;, caos nel Trapanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Medico che lavora anche se positivo al Coronavirus e mascherine inesistenti&quot;, caos nel Trapanese</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=d9b8c7dc90562dd0f40438160c37b038&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1221851&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '511108', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1108';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1221851';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>