<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Marsala, al Comune la gestione della riserva dello Stagnone - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;Marsala non rinuncia ad avere affidata in gestione la Riserva Naturale Protetta dello Stagnone&raquo;. In tal senso una nuova iniziativa avviata dal Consiglio comunale..." />
<meta name="news_keywords" content="comuni, Trapani, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/politica/2020/01/05/marsala-al-comune-la-gestione-della-riserva-dello-stagnone-b1058087-2e3a-4cce-ba9b-68b314c71d62/" }, "headline":"Marsala, al Comune la gestione della riserva dello Stagnone", "author":{ "@type":"Person", "name":"Dino Barraco" ,"url":"https://gds.it/autori/dino-barraco/" }, "dateCreated":"2020-01-05 17:15:42", "datePublished":"2020-01-05 17:15:42", "dateModified":"2020-01-05 14:21:47", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/07/marsala_stagnone-625x350-1564574984.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["comuni"], "articleSection":["Politica"], "articleBody":"«Marsala non rinuncia ad avere affidata in gestione la Riserva Naturale Protetta dello Stagnone». In tal senso una nuova iniziativa avviata dal Consiglio comunale dopo la mozione presentata dal consigliere Daniele Nuccio con tale specifico obiettivo. La mozione è stata firmata, da Nuccio e da altri 14 consiglieri comunali di tutti gli schieramenti politici, di maggioranza e di opposizione. A firmare la mozione i consiglieri Arturo Galfano, Mario Rodriquez, Calogero Ferreri, Giovanni Sinacori, Flavio Coppola, Giusi Piccione, Aldo Rodriquez, Francesca Ferrantelli, Rosanna Genna, Letizia Arcara, Oreste Alagna, Pino Milazzo e Ginetta Ingrassia. La mozione nasce dalla precarietà economica del Libero Consorzio dei Comuni di Trapani (ex Provincia) e dalla sua difficoltà ad ottemperare al ruolo di Ente gestore della Riserva come aveva previsto il Decreto di Istituzione dell'«Arta» del 4 luglio 1984 . I l Libero Consorzio, pare che non sia nelle condizioni di assicurare la gestione dello Stagnone che è una delle più importanti riserve lagunari d'Italia con i suoi 2.012 ettari e tra le più estese della Sicilia. L'articolo completo nell'edizione di Trapani del Giornale di Sicilia di oggi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:81"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Marsala, al Comune la gestione della riserva dello Stagnone" />
<meta property="og:url" content="https://trapani.gds.it/articoli/politica/2020/01/05/marsala-al-comune-la-gestione-della-riserva-dello-stagnone-b1058087-2e3a-4cce-ba9b-68b314c71d62/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/07/marsala_stagnone-625x350-1564574984.jpg" />
<meta property="og:description" content="&laquo;Marsala non rinuncia ad avere affidata in gestione la Riserva Naturale Protetta dello Stagnone&raquo;. In tal senso una nuova iniziativa avviata dal Consiglio comunale..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="comuni" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Marsala, al Comune la gestione della riserva dello Stagnone" />
<meta name="twitter:description" content="&laquo;Marsala non rinuncia ad avere affidata in gestione la Riserva Naturale Protetta dello Stagnone&raquo;. In tal senso una nuova iniziativa avviata dal Consiglio comunale..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/07/marsala_stagnone-625x350-1564574984.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/politica/2020/01/05/marsala-al-comune-la-gestione-della-riserva-dello-stagnone-b1058087-2e3a-4cce-ba9b-68b314c71d62/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/07/marsala_stagnone-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/01/05 17:15:00" />
<meta name="EdIdentifier" content="1177541@|L'INIZIATIVA@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/politica/2020/01/05/marsala-al-comune-la-gestione-della-riserva-dello-stagnone-b1058087-2e3a-4cce-ba9b-68b314c71d62/" />
<link rel="amphtml" href="https://trapani.gds.it/articoli/politica/2020/01/05/marsala-al-comune-la-gestione-della-riserva-dello-stagnone-b1058087-2e3a-4cce-ba9b-68b314c71d62/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=369fa939cd" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=e59ab41307" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/politica/2020/01/05/marsala-al-comune-la-gestione-della-riserva-dello-stagnone-b1058087-2e3a-4cce-ba9b-68b314c71d62/';
var absolute_url = '/articoli/politica/2020/01/05/marsala-al-comune-la-gestione-della-riserva-dello-stagnone-b1058087-2e3a-4cce-ba9b-68b314c71d62/';
var post_id      = 1177541;
var post_title   = 'Marsala, al Comune la gestione della riserva dello Stagnone';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '932903';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bullismo/">
                        BULLISMO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/concorsi/">
                        concorsi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bullismo/">
							bullismo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/concorsi/">
							concorsi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.politica_txt{	color:!important;}.politica_txt{	color:#540094!important;}.politica_back{	background-color:!important;}.politica_back{	background-color:#540094!important;}.politica_border{	border-color:!important;}.politica_border{	border-color:#540094!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2020/01/02/trapani-nasce-il-nuovo-movimento-per-le-citta-che-vogliamo-1303678c-3611-4dba-b2c8-cb5a4aab7f3b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Giacomo-Tranchida-Trapani-100x75.jpg" alt="Trapani, nasce il nuovo movimento "Per le Città che Vogliamo"" title="Trapani, nasce il nuovo movimento "Per le Città che Vogliamo"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, nasce il nuovo movimento "Per le Città che Vogliamo"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2019/12/29/rifiuti-a-castellammare-solo-un-giorno-per-la-raccolta-dellorganico-e20217d1-2117-4a85-8a4f-8066c4041b93/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/rifiuti_castellammare-100x75.jpg" alt="Rifiuti a Castellammare, solo un giorno per la raccolta dell'organico" title="Rifiuti a Castellammare, solo un giorno per la raccolta dell'organico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti a Castellammare, solo un giorno per la raccolta dell'organico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2019/12/29/eliminati-i-passaggi-a-livello-a-marsala-il-sindaco-obiettivo-storico-4689bf6f-2a26-4cbe-b019-135ff5a7af55/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/traffico_marsala-100x75-1577627063.jpg" alt="Eliminati i passaggi a livello a Marsala, il sindaco: "Obiettivo storico"" title="Eliminati i passaggi a livello a Marsala, il sindaco: "Obiettivo storico"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eliminati i passaggi a livello a Marsala, il sindaco: "Obiettivo storico"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2019/12/24/barche-ferme-per-le-alghe-a-marinella-di-selinunte-vertice-per-trovare-soluzioni-52b8eb8d-dcd8-4e88-a3f7-e33839136c51/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/Marinella-di-Selinunte-100x75.jpg" alt="Barche ferme per le alghe a Marinella di Selinunte: vertice per trovare soluzioni" title="Barche ferme per le alghe a Marinella di Selinunte: vertice per trovare soluzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barche ferme per le alghe a Marinella di Selinunte: vertice per trovare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/01/05/litiga-con-i-familiari-e-minaccia-di-fare-esplodere-la-casa-arrestato-ad-erice-c2719d7a-1c93-4393-ae54-68ec5795a694/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/carabinieri_trapani-2-1-100x75.jpg" alt="Litiga con i familiari e minaccia di fare esplodere la casa, arrestato ad Erice" title="Litiga con i familiari e minaccia di fare esplodere la casa, arrestato ad Erice" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Litiga con i familiari e minaccia di fare esplodere la casa, arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/01/05/migranti-nuovo-sbarco-a-pantelleria-in-surf-e7e42a71-6097-4047-b643-5db449e32e47/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/migranti_pantelleria_surf-100x75-1578212852.jpg" alt="Migranti, nuovo sbarco a Pantelleria in...surf" title="Migranti, nuovo sbarco a Pantelleria in...surf" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, nuovo sbarco a Pantelleria in...surf</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/01/05/piersanti-mattarella-il-capo-dello-stato-a-castellammare-per-rendere-omaggio-al-fratello-b36c5536-336f-4786-973e-da4dd8de4b18/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/tomba_mattarella_castellammare-100x75-1578228385.jpg" alt="Piersanti Mattarella, il Capo dello Stato a Castellammare per rendere omaggio" title="Piersanti Mattarella, il Capo dello Stato a Castellammare per rendere omaggio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piersanti Mattarella, il Capo dello Stato a Castellammare per rendere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2020/01/05/castelvetrano-infiamma-la-protesta-per-il-declassamento-dellospedale-9f05bca4-4589-4412-83ed-f6cabd986fd5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/06/ospedale-castelvetrano-100x75.jpg" alt="Castelvetrano, infiamma la protesta per il declassamento dell'ospedale" title="Castelvetrano, infiamma la protesta per il declassamento dell'ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castelvetrano, infiamma la protesta per il declassamento dell'ospedale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/01/05/salemi-telecamere-mobili-per-identificare-chi-abbandona-rifiuti-b2138bab-0c2d-4f77-8de0-a526eafd9919/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/rifiuti_salemi-100x75.jpg" alt="Salemi, telecamere mobili per identificare chi abbandona rifiuti" title="Salemi, telecamere mobili per identificare chi abbandona rifiuti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salemi, telecamere mobili per identificare chi abbandona rifiuti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cultura/2020/01/05/capitale-della-cultura-italiana-2021-tra-i-candidati-anche-trapani-fa0d91a4-2cca-42ca-a461-a98fd0404bfd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/luglio_musicale_trapani-100x75.jpg" alt="Capitale della cultura italiana 2021, tra le candidate anche Trapani" title="Capitale della cultura italiana 2021, tra le candidate anche Trapani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capitale della cultura italiana 2021, tra le candidate anche Trapani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/01/04/la-droga-scaricata-in-spiaggia-dopo-agrigento-altro-caso-a-castelvetrano-0cd92b1e-df89-41bd-a34f-6d68f689d942/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Droga-Cc-100x75.jpg" alt="La droga scaricata in spiaggia: dopo Agrigento altro caso a Castelvetrano" title="La droga scaricata in spiaggia: dopo Agrigento altro caso a Castelvetrano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La droga scaricata in spiaggia: dopo Agrigento altro caso a Castelvetrano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2020/01/04/trapani-calcio-ce-aria-di-rivoluzione-fuori-il-presidente-heller-23a549cd-a7ac-434e-b09c-28d76c932ee6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Giorgio_Heller-100x75-1578159640.jpg" alt="Trapani calcio, c'è aria di rivoluzione: fuori il presidente Heller" title="Trapani calcio, c'è aria di rivoluzione: fuori il presidente Heller" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani calcio, c'è aria di rivoluzione: fuori il presidente Heller</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/01/04/trapani-un-cane-denutrito-tenta-di-gettarsi-dal-balcone-rivolta-sul-web-50092b10-6918-45b7-b5b1-a4cbed4aa618/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Cane-100x75.jpg" alt="Trapani, un cane denutrito tenta di gettarsi dal balcone: rivolta sul web" title="Trapani, un cane denutrito tenta di gettarsi dal balcone: rivolta sul web" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, un cane denutrito tenta di gettarsi dal balcone: rivolta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/01/04/rogo-nellarea-industriale-di-trapani-magazzino-abusivo-in-fiamme-3946152d-795b-456b-b7bb-f8b3bf3a8182/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/incendio-trapani-100x75.jpg" alt="Rogo nell'area industriale di Trapani, magazzino abusivo in fiamme" title="Rogo nell'area industriale di Trapani, magazzino abusivo in fiamme" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rogo nell'area industriale di Trapani, magazzino abusivo in fiamme</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Marsala, al Comune la gestione della riserva dello Stagnone" addthis:description="&laquo;Marsala non rinuncia ad avere affidata in gestione la Riserva Naturale Protetta dello Stagnone&raquo;. In tal senso una nuova iniziativa avviata dal Consiglio comunale..." addthis:url="https://trapani.gds.it/articoli/politica/2020/01/05/marsala-al-comune-la-gestione-della-riserva-dello-stagnone-b1058087-2e3a-4cce-ba9b-68b314c71d62/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://trapani.gds.it/articoli/politica/" itemprop="url">
							<span itemprop="title">Politica</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/articoli/politica/2020/01/05/marsala-al-comune-la-gestione-della-riserva-dello-stagnone-b1058087-2e3a-4cce-ba9b-68b314c71d62/" itemprop="url">
			<span itemprop="title">Marsala, al Comune la gestione della riserva dello Stagnone</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		L'INIZIATIVA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Marsala, al Comune la gestione della riserva dello Stagnone</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/dino-barraco/"><span itemprop="name">Dino Barraco</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-01-05T17:15:00+02:00">05 Gennaio 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2019/07/marsala_stagnone-625x350-1564574984.jpg"
				width="625" height="350" alt="comuni, Trapani, Politica" title="Marsala, al Comune la gestione della riserva dello Stagnone"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Marsala, al Comune la gestione della riserva dello Stagnone"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xAB;Marsala non rinuncia ad avere affidata in gestione la Riserva Naturale Protetta dello Stagnone&#xBB;. In tal senso <strong>una nuova iniziativa avviata dal Consiglio comunale</strong> dopo la mozione presentata dal consigliere Daniele Nuccio con tale specifico obiettivo. La mozione &#xE8; stata firmata, da Nuccio e da altri 14 consiglieri comunali di tutti gli schieramenti politici, di maggioranza e di opposizione.</p><p>A firmare la mozione i consiglieri Arturo Galfano, Mario Rodriquez, Calogero Ferreri, Giovanni Sinacori, Flavio Coppola, Giusi Piccione, Aldo Rodriquez, Francesca Ferrantelli, Rosanna Genna, Letizia Arcara, Oreste Alagna, Pino Milazzo e Ginetta Ingrassia. La mozione nasce dalla precariet&#xE0; economica del Libero Consorzio dei Comuni di Trapani (ex Provincia) e dalla sua difficolt&#xE0; ad ottemperare al ruolo di Ente gestore della Riserva come aveva previsto il Decreto di Istituzione dell'&#xAB;Arta&#xBB; del 4 luglio 1984 .</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>I<strong>l Libero Consorzio, pare che non sia nelle condizioni di assicurare la gestione dello Stagnone</strong> che &#xE8; una delle pi&#xF9; importanti riserve lagunari d'Italia con i suoi 2.012 ettari e tra le pi&#xF9; estese della Sicilia.</p><p><em>L'articolo completo nell'edizione di Trapani del Giornale di Sicilia di oggi.</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/comuni/">comuni</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1177541" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/politica/2020/01/02/trapani-nasce-il-nuovo-movimento-per-le-citta-che-vogliamo-1303678c-3611-4dba-b2c8-cb5a4aab7f3b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/06/Giacomo-Tranchida-Trapani-150x100.jpg"
					width="150"
					height="100"
					title="Trapani, nasce il nuovo movimento &quot;Per le Citt&agrave; che Vogliamo&quot;"
					alt="Trapani, nasce il nuovo movimento &quot;Per le Citt&agrave; che Vogliamo&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/politica/2020/01/02/trapani-nasce-il-nuovo-movimento-per-le-citta-che-vogliamo-1303678c-3611-4dba-b2c8-cb5a4aab7f3b/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://trapani.gds.it/articoli/politica/2020/01/02/trapani-nasce-il-nuovo-movimento-per-le-citta-che-vogliamo-1303678c-3611-4dba-b2c8-cb5a4aab7f3b/"  class="categoria politica_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/politica/2020/01/02/trapani-nasce-il-nuovo-movimento-per-le-citta-che-vogliamo-1303678c-3611-4dba-b2c8-cb5a4aab7f3b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trapani, nasce il nuovo movimento &quot;Per le Citt&agrave; che Vogliamo&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2020/01/02/trapani-nasce-il-nuovo-movimento-per-le-citta-che-vogliamo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/politica/2020/01/02/trapani-nasce-il-nuovo-movimento-per-le-citta-che-vogliamo-1303678c-3611-4dba-b2c8-cb5a4aab7f3b/">Trapani, nasce il nuovo movimento &quot;Per le Citt&agrave; che Vogliamo&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/politica/2019/12/29/rifiuti-a-castellammare-solo-un-giorno-per-la-raccolta-dellorganico-e20217d1-2117-4a85-8a4f-8066c4041b93/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/rifiuti_castellammare-150x100.jpg"
					width="150"
					height="100"
					title="Rifiuti a Castellammare, solo un giorno per la raccolta dell'organico"
					alt="Rifiuti a Castellammare, solo un giorno per la raccolta dell'organico"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/politica/2019/12/29/rifiuti-a-castellammare-solo-un-giorno-per-la-raccolta-dellorganico-e20217d1-2117-4a85-8a4f-8066c4041b93/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://trapani.gds.it/articoli/politica/2019/12/29/rifiuti-a-castellammare-solo-un-giorno-per-la-raccolta-dellorganico-e20217d1-2117-4a85-8a4f-8066c4041b93/"  class="categoria politica_txt">
							<span class="spacer">|</span> LA NOTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/politica/2019/12/29/rifiuti-a-castellammare-solo-un-giorno-per-la-raccolta-dellorganico-e20217d1-2117-4a85-8a4f-8066c4041b93/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rifiuti a Castellammare, solo un giorno per la raccolta dell'organico"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2019/12/29/rifiuti-a-castellammare-solo-un-giorno-per-la-raccolta-dellorganico-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/politica/2019/12/29/rifiuti-a-castellammare-solo-un-giorno-per-la-raccolta-dellorganico-e20217d1-2117-4a85-8a4f-8066c4041b93/">Rifiuti a Castellammare, solo un giorno per la raccolta dell'organico</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/politica/2019/12/29/eliminati-i-passaggi-a-livello-a-marsala-il-sindaco-obiettivo-storico-4689bf6f-2a26-4cbe-b019-135ff5a7af55/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/traffico_marsala-150x100-1577627056.jpg"
					width="150"
					height="100"
					title="Eliminati i passaggi a livello a Marsala, il sindaco: &quot;Obiettivo storico&quot;"
					alt="Eliminati i passaggi a livello a Marsala, il sindaco: &quot;Obiettivo storico&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/politica/2019/12/29/eliminati-i-passaggi-a-livello-a-marsala-il-sindaco-obiettivo-storico-4689bf6f-2a26-4cbe-b019-135ff5a7af55/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://trapani.gds.it/articoli/politica/2019/12/29/eliminati-i-passaggi-a-livello-a-marsala-il-sindaco-obiettivo-storico-4689bf6f-2a26-4cbe-b019-135ff5a7af55/"  class="categoria politica_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/politica/2019/12/29/eliminati-i-passaggi-a-livello-a-marsala-il-sindaco-obiettivo-storico-4689bf6f-2a26-4cbe-b019-135ff5a7af55/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Eliminati i passaggi a livello a Marsala, il sindaco: &quot;Obiettivo storico&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2019/12/29/eliminati-i-passaggi-a-livello-a-marsala-il-sindaco-obiettivo-storico-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/politica/2019/12/29/eliminati-i-passaggi-a-livello-a-marsala-il-sindaco-obiettivo-storico-4689bf6f-2a26-4cbe-b019-135ff5a7af55/">Eliminati i passaggi a livello a Marsala, il sindaco: &quot;Obiettivo storico&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/politica/2019/12/24/barche-ferme-per-le-alghe-a-marinella-di-selinunte-vertice-per-trovare-soluzioni-52b8eb8d-dcd8-4e88-a3f7-e33839136c51/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/Marinella-di-Selinunte-150x100.jpg"
					width="150"
					height="100"
					title="Barche ferme per le alghe a Marinella di Selinunte: vertice per trovare soluzioni"
					alt="Barche ferme per le alghe a Marinella di Selinunte: vertice per trovare soluzioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/politica/2019/12/24/barche-ferme-per-le-alghe-a-marinella-di-selinunte-vertice-per-trovare-soluzioni-52b8eb8d-dcd8-4e88-a3f7-e33839136c51/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://trapani.gds.it/articoli/politica/2019/12/24/barche-ferme-per-le-alghe-a-marinella-di-selinunte-vertice-per-trovare-soluzioni-52b8eb8d-dcd8-4e88-a3f7-e33839136c51/"  class="categoria politica_txt">
							<span class="spacer">|</span> DAL GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/politica/2019/12/24/barche-ferme-per-le-alghe-a-marinella-di-selinunte-vertice-per-trovare-soluzioni-52b8eb8d-dcd8-4e88-a3f7-e33839136c51/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Barche ferme per le alghe a Marinella di Selinunte: vertice per trovare soluzioni"  addthis:description=""  addthis:url="https://gds.it/articoli/politica/2019/12/24/barche-ferme-per-le-alghe-a-marinella-di-selinunte-vertice-per-trovare-soluzioni-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/politica/2019/12/24/barche-ferme-per-le-alghe-a-marinella-di-selinunte-vertice-per-trovare-soluzioni-52b8eb8d-dcd8-4e88-a3f7-e33839136c51/">Barche ferme per le alghe a Marinella di Selinunte: vertice per trovare soluzioni</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/politica/2020/01/05/marsala-al-comune-la-gestione-della-riserva-dello-stagnone-b1058087-2e3a-4cce-ba9b-68b314c71d62/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/politica/2020/01/05/marsala-al-comune-la-gestione-della-riserva-dello-stagnone-b1058087-2e3a-4cce-ba9b-68b314c71d62/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/01/04/trapani-un-cane-denutrito-tenta-di-gettarsi-dal-balcone-rivolta-sul-web-50092b10-6918-45b7-b5b1-a4cbed4aa618/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Cane-100x75.jpg"
                	alt="Foto di Enrico Rizzi"
                	title="Foto di Enrico Rizzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, un cane denutrito tenta di gettarsi dal balcone: rivolta sul web</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/calcio/2020/01/04/trapani-calcio-ce-aria-di-rivoluzione-fuori-il-presidente-heller-23a549cd-a7ac-434e-b09c-28d76c932ee6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Giorgio_Heller-100x75-1578159640.jpg"
                	alt="Trapani calcio, c'&egrave; aria di rivoluzione: fuori il presidente Heller"
                	title="Trapani calcio, c'&egrave; aria di rivoluzione: fuori il presidente Heller"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani calcio, c'&egrave; aria di rivoluzione: fuori il presidente Heller</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/01/05/litiga-con-i-familiari-e-minaccia-di-fare-esplodere-la-casa-arrestato-ad-erice-c2719d7a-1c93-4393-ae54-68ec5795a694/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/carabinieri_trapani-2-1-100x75.jpg"
                	alt="Litiga con i familiari e minaccia di fare esplodere la casa, arrestato ad Erice"
                	title="Litiga con i familiari e minaccia di fare esplodere la casa, arrestato ad Erice"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Litiga con i familiari e minaccia di fare esplodere la casa, arrestato ad Erice</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/sport/2020/01/04/arti-marziali-miste-da-trapani-a-milano-alla-ricerca-della-consacrazione-6d49688c-9e4e-4ab3-9e6e-2a3bdf23da46/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Danilo-Belluardo-100x75.jpg"
                	alt="Danilo Belluardo"
                	title="Danilo Belluardo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arti marziali miste, da Trapani a Milano alla ricerca della consacrazione</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/calcio/2020/01/05/colpo-del-trapani-acquistato-lattaccante-pizzini-8175f04b-f0a6-44f7-8f51-6d6928c783c2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Francisco-Pizzini.001-100x75.jpg"
                	alt="Colpo del Trapani, acquistato l'attaccante Pizzini"
                	title="Colpo del Trapani, acquistato l'attaccante Pizzini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Colpo del Trapani, acquistato l'attaccante Pizzini</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/01/04/trapani-un-cane-denutrito-tenta-di-gettarsi-dal-balcone-rivolta-sul-web-50092b10-6918-45b7-b5b1-a4cbed4aa618/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Cane-100x75.jpg"
                	alt="Foto di Enrico Rizzi"
                	title="Foto di Enrico Rizzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, un cane denutrito tenta di gettarsi dal balcone: rivolta sul web</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/calcio/2020/01/02/nuovi-piani-per-il-trapani-nzola-dini-e-cauz-pronti-a-salutare-75977953-563d-4683-bc7a-2bd4bcf86f28/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Luca-Nember-alcentro-fra-Heller-e-Petroni-1-100x75.jpg"
                	alt="Nuovi piani per il Trapani, Nzola, Dini e Cauz pronti a salutare"
                	title="Nuovi piani per il Trapani, Nzola, Dini e Cauz pronti a salutare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nuovi piani per il Trapani, Nzola, Dini e Cauz pronti a salutare</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/12/31/colpi-di-fucile-a-marsala-gambizzato-un-uomo-di-39-anni-5a7aa73a-6022-4a76-b3fe-5750d710ee9a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/polizia-34-100x75.jpg"
                	alt="Colpi di fucile a Marsala, gambizzato un uomo di 39 anni"
                	title="Colpi di fucile a Marsala, gambizzato un uomo di 39 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Colpi di fucile a Marsala, gambizzato un uomo di 39 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/calcio/2020/01/04/trapani-calcio-ce-aria-di-rivoluzione-fuori-il-presidente-heller-23a549cd-a7ac-434e-b09c-28d76c932ee6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Giorgio_Heller-100x75-1578159640.jpg"
                	alt="Trapani calcio, c'&egrave; aria di rivoluzione: fuori il presidente Heller"
                	title="Trapani calcio, c'&egrave; aria di rivoluzione: fuori il presidente Heller"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani calcio, c'&egrave; aria di rivoluzione: fuori il presidente Heller</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/01/04/la-droga-scaricata-in-spiaggia-dopo-agrigento-altro-caso-a-castelvetrano-0cd92b1e-df89-41bd-a34f-6d68f689d942/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Droga-Cc-100x75.jpg"
                	alt="La droga scaricata in spiaggia: dopo Agrigento altro caso a Castelvetrano"
                	title="La droga scaricata in spiaggia: dopo Agrigento altro caso a Castelvetrano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La droga scaricata in spiaggia: dopo Agrigento altro caso a Castelvetrano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/12/18/lautista-di-messina-denaro-a-chi-lha-visto-ce-lho-nel-cuore-ma-non-ho-favorito-la-sua-latitanza-84510fb3-e8f7-4433-b55d-21e36978891b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/MESSINA-DENARO-100x75.jpg"
                	alt="L'identikit di Matteo Messina Denaro"
                	title="L'identikit di Matteo Messina Denaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'autista di Messina Denaro a Chi l'ha visto: &quot;Ce l'ho nel cuore ma non ho favorito la sua latitanza&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/01/04/trapani-un-cane-denutrito-tenta-di-gettarsi-dal-balcone-rivolta-sul-web-50092b10-6918-45b7-b5b1-a4cbed4aa618/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/Cane-100x75.jpg"
                	alt="Foto di Enrico Rizzi"
                	title="Foto di Enrico Rizzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, un cane denutrito tenta di gettarsi dal balcone: rivolta sul web</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/12/19/ingerisce-un-gioco-e-rischia-di-soffocare-salvato-un-bambino-di-alcamo-7c6fcb47-2641-45d7-9f63-94ed1e5761bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Ingerisce un gioco e rischia di soffocare: salvato un bambino di Alcamo"
                	title="Ingerisce un gioco e rischia di soffocare: salvato un bambino di Alcamo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ingerisce un gioco e rischia di soffocare: salvato un bambino di Alcamo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/12/08/incidente-a-castellammare-maxi-tamponamento-sulla-statale-731-525895df-421f-4461-8835-5b2a40370f49/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incidente_castellammare-e1575837674709-100x75.jpeg"
                	alt="Incidente a Castellammare, maxi tamponamento sulla statale 731"
                	title="Incidente a Castellammare, maxi tamponamento sulla statale 731"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Castellammare, maxi tamponamento sulla statale 731</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/12/22/lo-sposo-mancato-la-salma-torna-a-salemi-a-spese-del-comune-baecb66c-6656-4424-9575-191616fa08f5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/francesco_ciaravolo_salemi-100x75.jpg"
                	alt="Lo sposo mancato, la salma torna a Salemi a spese del Comune"
                	title="Lo sposo mancato, la salma torna a Salemi a spese del Comune"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lo sposo mancato, la salma torna a Salemi a spese del Comune</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=3d56b48004396f1f6886eb9f1fd7b019&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1177541&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '932903', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1108';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1177541';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>