<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Castellammare, il sindaco: &quot;Il castello arabo normanno aperto anche la domenica&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;La valorizzazione dei nostri beni culturali passa anche dall&rsquo;incentivarne la conoscenza e fruizione: per questo,&nbsp;a partire dal 9 febbraio, il castello arabo..." />
<meta name="news_keywords" content="beni culturali, Giuseppe Cruciata, Nicola Rizzo, Trapani, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cultura/2020/02/08/castellammare-il-sindaco-il-castello-arabo-normanno-aperto-anche-la-domenica-88c886f4-1e1e-4a1f-a95b-304dc9649db9/" }, "headline":"Castellammare, il sindaco: &quot;Il castello arabo normanno aperto anche la domenica&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-02-08 11:39:22", "datePublished":"2020-02-08 11:39:22", "dateModified":"2020-02-08 11:39:22", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/02/castello_castellammare-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["beni culturali","Giuseppe Cruciata","Nicola Rizzo"], "articleSection":["Cultura"], "articleBody":"«La valorizzazione dei nostri beni culturali passa anche dall’incentivarne la conoscenza e fruizione: per questo, a partire dal 9 febbraio, il castello arabo normanno, emblema e simbolo della nostra cittadina, sarà aperto anche la domenica in questo periodo invernale » È quanto annunciato dal sindaco Nicola Rizzo e dall’assessore al Personale Giuseppe Cruciata comunicando che dal  9 febbraio, il castello arabo normanno, dal quale la cittadina prende il nome, sarà aperto anche la domenica, dalle ore 9 alle 13 e dalle 15,30 alle ore 19,30. Fino ad oggi, infatti, il maniero era aperto dal lunedì al sabato, dalle ore 9 alle 13 e dalle ore 15,30 alle 19,30.  «Il nostro castello arabo normanno, oltre ad essere il simbolo della città, rappresenta le nostre radici storiche. Riceviamo continue richieste di turisti e gruppi organizzati che, anche in questo periodo invernale, vorrebbero visitare il nostro maniero la domenica ma trovano chiuso -spiegano il sindaco Nicola Rizzo e l’assessore al Personale Giuseppe Cruciata-. Il castello, con l’apprezzato museo “La memoria del Mediterraneo” al suo interno e varie altre interessanti sezioni, è aperto mattina e pomeriggio dal lunedì al sabato ma la domenica, fino ad oggi, era chiuso e solo in estate veniva aperto. Ritenendo necessario, per la vocazione turistica della nostra cittadina, renderlo fruibile anche nelle domeniche invernali, abbiamo predisposto delle misure diversificate per il personale che potrà così aprire il maniero anche la domenica, mattina e pomeriggio rispondendo inoltre agli operatori turistici che ci chiedono di poter avere accesso al castello anche la domenica». Precisano il sindaco Nicola Rizzo e l’assessore al Personale Giuseppe Cruciata:  «Ricordiamo che l’apertura domenicale del castello  rientra nel processo di potenziamento dei servizi che stiamo portando avanti e che ha già riguardato uffici quali Pubblica Istruzione, Anagrafe e Stato Civile adesso aperti un giorno a settimana nel pomeriggio, come da anni non era più previsto. Siamo intervenuti e continuiamo a lavorare sull’ufficio tecnico e tutti gli altri uffici al fine di migliorare i servizi ai cittadini. Il maniero con le sue preziose raccolte di testimonianze storiche della nostra città, richiama annualmente da decine di migliaia di visitatori ed è dunque importantissimo che sia sempre fruibile, inserito tra le nostre principali testimonianze storico architettoniche visitabili - concludono il sindaco Nicola Rizzo e l’assessore al Personale Giuseppe Cruciata- anche tramite  visite organizzate come il servizio gratuito di “passeggiata turistica” nel centro storico di Castellammare, a cura dell’associazione Kernos»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:24"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Castellammare, il sindaco: &quot;Il castello arabo normanno aperto anche la domenica&quot;" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cultura/2020/02/08/castellammare-il-sindaco-il-castello-arabo-normanno-aperto-anche-la-domenica-88c886f4-1e1e-4a1f-a95b-304dc9649db9/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/02/castello_castellammare-625x350.jpg" />
<meta property="og:description" content="&laquo;La valorizzazione dei nostri beni culturali passa anche dall&rsquo;incentivarne la conoscenza e fruizione: per questo,&nbsp;a partire dal 9 febbraio, il castello arabo..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="beni culturali" />
<meta property="article:tag" content="Giuseppe Cruciata" />
<meta property="article:tag" content="Nicola Rizzo" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Castellammare, il sindaco: &quot;Il castello arabo normanno aperto anche la domenica&quot;" />
<meta name="twitter:description" content="&laquo;La valorizzazione dei nostri beni culturali passa anche dall&rsquo;incentivarne la conoscenza e fruizione: per questo,&nbsp;a partire dal 9 febbraio, il castello arabo..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/02/castello_castellammare-625x350.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cultura/2020/02/08/castellammare-il-sindaco-il-castello-arabo-normanno-aperto-anche-la-domenica-88c886f4-1e1e-4a1f-a95b-304dc9649db9/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/02/castello_castellammare-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/02/08 11:39:00" />
<meta name="EdIdentifier" content="1195024@|BENI CULTURALI@|0@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cultura/2020/02/08/castellammare-il-sindaco-il-castello-arabo-normanno-aperto-anche-la-domenica-88c886f4-1e1e-4a1f-a95b-304dc9649db9/" />
<link rel="amphtml" href="https://trapani.gds.it/articoli/cultura/2020/02/08/castellammare-il-sindaco-il-castello-arabo-normanno-aperto-anche-la-domenica-88c886f4-1e1e-4a1f-a95b-304dc9649db9/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=d5c4654dcf" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=07fe7e3ef8"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6fb2dcdbe1" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cultura/2020/02/08/castellammare-il-sindaco-il-castello-arabo-normanno-aperto-anche-la-domenica-88c886f4-1e1e-4a1f-a95b-304dc9649db9/';
var absolute_url = '/articoli/cultura/2020/02/08/castellammare-il-sindaco-il-castello-arabo-normanno-aperto-anche-la-domenica-88c886f4-1e1e-4a1f-a95b-304dc9649db9/';
var post_id      = 1195024;
var post_title   = 'Castellammare, il sindaco: &quot;Il castello arabo normanno aperto anche la domenica&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '119128';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>


  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->








    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/sanremo-2020/">
                        Sanremo 2020                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/infrastrutture/">
                        infrastrutture                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/sanremo-2020/">
							sanremo 2020 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/infrastrutture/">
							infrastrutture 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cultura_txt{	color:!important;}.cultura-3_txt{	color:#bb9e46!important;}.cultura_back{	background-color:!important;}.cultura-3_back{	background-color:#bb9e46!important;}.cultura_border{	border-color:!important;}.cultura-3_border{	border-color:#bb9e46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cultura/2020/02/07/calandracalandra-girato-a-paceco-il-nuovo-videoclip-811d364a-5e50-48cf-825e-ec0f11c496b1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/calandracalandra-100x75.jpg" alt="Calandra&amp;Calandra, girato a Paceco il nuovo videoclip" title="Calandra&amp;Calandra, girato a Paceco il nuovo videoclip" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calandra&Calandra, girato a Paceco il nuovo videoclip</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cultura/2020/02/06/toscano-salvare-la-torre-di-marausa-dallabbandono-cb390b20-d9f9-4e95-860d-579809051c90/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/08/torre-marausa-100x75.jpg" alt="Toscano: &quot;Salvare la Torre di Marausa dall'abbandono&quot;" title="Toscano: &quot;Salvare la Torre di Marausa dall'abbandono&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Toscano: "Salvare la Torre di Marausa dall'abbandono"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/02/08/mazara-del-vallo-cocaina-nascosta-negli-slip-coniugi-finiscono-in-manette-b27c2f56-5776-4698-9cee-63468fa887f8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/cocaina_mazara_polizia-100x75.jpg" alt="Mazara del Vallo, cocaina nascosta negli slip: coniugi finiscono in manette" title="Mazara del Vallo, cocaina nascosta negli slip: coniugi finiscono in manette" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mazara del Vallo, cocaina nascosta negli slip: coniugi finiscono in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/02/08/barca-affonda-in-mare-aperto-tre-tunisini-salvati-a-mazara-del-vallo-cf93ecbf-2241-472e-adb2-67153053d5bc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/guardia_costiera_trapani-100x75.jpg" alt="Barca affonda in mare aperto, tre tunisini salvati a Mazara del Vallo" title="Barca affonda in mare aperto, tre tunisini salvati a Mazara del Vallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barca affonda in mare aperto, tre tunisini salvati a Mazara del Vallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/02/08/rapina-in-una-farmacia-di-mazara-del-vallo-due-arresti-4ffcf5ba-95d5-4a64-b58b-0b7009d32c0c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/carabinieri_mazara_del_vallo-100x75.jpg" alt="Rapina in una farmacia di Mazara del Vallo, due arresti" title="Rapina in una farmacia di Mazara del Vallo, due arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapina in una farmacia di Mazara del Vallo, due arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/02/07/droga-e-armi-illegali-in-casa-arrestato-a-trapani-4d2aa6c1-4c4a-4d7f-adba-e5bdbe718dcf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/droga_trapani-100x75.jpg" alt="Droga e armi illegali in casa, arrestato a Trapani" title="Droga e armi illegali in casa, arrestato a Trapani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Droga e armi illegali in casa, arrestato a Trapani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/02/07/furto-di-energia-elettrica-a-mazara-del-vallo-tre-arresti-0d05a553-fc28-4ec9-b9ea-8f14b01c199f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/carabinieri_mazara-2-100x75.jpg" alt="Furto di energia elettrica a Mazara del Vallo, tre arresti" title="Furto di energia elettrica a Mazara del Vallo, tre arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto di energia elettrica a Mazara del Vallo, tre arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/02/07/castelvetrano-scoperti-furbetti-della-falsa-residenza-a58c8607-b88e-4fc7-9b4d-f34f93038d96/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/comune-castelvetrano-100x75.jpg" alt="Castelvetrano, scoperti &laquo;furbetti&raquo; della falsa residenza" title="Castelvetrano, scoperti &laquo;furbetti&raquo; della falsa residenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castelvetrano, scoperti «furbetti» della falsa residenza</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Castellammare, il sindaco: &quot;Il castello arabo normanno aperto anche la domenica&quot;" addthis:description="&laquo;La valorizzazione dei nostri beni culturali passa anche dall&rsquo;incentivarne la conoscenza e fruizione: per questo,&nbsp;a partire dal 9 febbraio, il castello arabo..." addthis:url="https://trapani.gds.it/articoli/cultura/2020/02/08/castellammare-il-sindaco-il-castello-arabo-normanno-aperto-anche-la-domenica-88c886f4-1e1e-4a1f-a95b-304dc9649db9/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura-3_border cultura-3_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Castellammare, il sindaco: &quot;Il castello arabo normanno aperto anche la domenica&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura-3_txt">
		BENI CULTURALI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Castellammare, il sindaco: "Il castello arabo normanno aperto anche la domenica"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-02-08T11:39:00+02:00">08 Febbraio 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/02/castello_castellammare.jpg" class="zoom_foto" title="" data-sub-html="<h4>08 Febbraio 2020</h4><h3>Castellammare, il sindaco: &quot;Il castello arabo normanno aperto anche la domenica&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cultura/2020/02/08/castellammare-il-sindaco-il-castello-arabo-normanno-aperto-anche-la-domenica-88c886f4-1e1e-4a1f-a95b-304dc9649db9/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cultura/2020/02/08/castellammare-il-sindaco-il-castello-arabo-normanno-aperto-anche-la-domenica-88c886f4-1e1e-4a1f-a95b-304dc9649db9/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/02/castello_castellammare-625x350.jpg"
				width="625" height="350" alt="beni culturali, Giuseppe Cruciata, Nicola Rizzo, Trapani, Cultura" title="Castellammare, il sindaco: &quot;Il castello arabo normanno aperto anche la domenica&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Castellammare, il sindaco: &quot;Il castello arabo normanno aperto anche la domenica&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xAB;La valorizzazione dei nostri beni culturali passa anche dall&#x2019;incentivarne la conoscenza e fruizione: per questo,&#xA0;a partire dal 9 febbraio, il castello arabo normanno, emblema e simbolo della nostra cittadina, <strong>sar&#xE0; aperto anche la domenica in questo periodo invernale</strong>&#xBB;</p><p>&#xC8; quanto annunciato dal sindaco Nicola Rizzo e dall&#x2019;assessore al Personale Giuseppe Cruciata&#xA0;comunicando che dal&#xA0; 9 febbraio, il castello arabo normanno, dal quale la cittadina prende il nome,&#xA0;sar&#xE0; aperto anche la domenica, dalle ore 9 alle 13 e dalle 15,30 alle ore 19,30.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1580836773492-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1580836773492-0'); });</script></div><p><strong>Fino ad oggi, infatti, il maniero era aperto dal luned&#xEC; al sabato, dalle ore 9 alle 13 e dalle ore 15,30 alle 19,30.&#xA0;</strong></p><p>&#xAB;Il nostro&#xA0;castello&#xA0;arabo normanno, oltre ad essere il simbolo della citt&#xE0;, rappresenta le nostre radici storiche. Riceviamo&#xA0;continue richieste di turisti e gruppi organizzati&#xA0;che,&#xA0;anche in questo periodo invernale,&#xA0;vorrebbero visitare il nostro maniero&#xA0;la domenica&#xA0;ma trovano&#xA0;chiuso&#xA0;-spiegano il sindaco Nicola Rizzo e l&#x2019;assessore al Personale Giuseppe Cruciata-.&#xA0;Il castello, con l&#x2019;apprezzato&#xA0;museo &#x201C;La memoria del Mediterraneo&#x201D;&#xA0;al suo interno e varie altre interessanti sezioni, &#xE8; aperto mattina e pomeriggio&#xA0;dal luned&#xEC; al sabato ma la domenica, fino ad oggi, era chiuso e solo in estate veniva aperto.&#xA0;Ritenendo necessario, per la vocazione turistica della nostra cittadina, renderlo&#xA0;fruibile anche nelle domeniche invernali,&#xA0;abbiamo predisposto delle&#xA0;misure diversificate per il personale&#xA0;che potr&#xE0; cos&#xEC; aprire il maniero anche la domenica, mattina e pomeriggio rispondendo inoltre agli operatori turistici che ci chiedono di poter avere accesso al castello anche la domenica&#xBB;.</p><p>Precisano il sindaco Nicola Rizzo e l&#x2019;assessore al Personale Giuseppe Cruciata:&#xA0;&#xA0;&#xAB;Ricordiamo che l&#x2019;apertura domenicale del castello&#xA0;<strong>rientra nel processo di potenziamento dei servizi&#xA0;che stiamo portando avanti e</strong> che ha gi&#xE0; riguardato&#xA0;uffici quali Pubblica Istruzione, Anagrafe e Stato Civile adesso aperti un giorno a settimana nel pomeriggio, come da anni non era pi&#xF9; previsto. Siamo intervenuti e&#xA0;continuiamo a lavorare sull&#x2019;ufficio tecnico&#xA0;e tutti gli altri uffici al fine di migliorare i servizi ai cittadini.&#xA0;Il maniero con le sue preziose raccolte di testimonianze storiche della nostra citt&#xE0;, richiama&#xA0;annualmente da decine di migliaia di visitatori&#xA0;ed &#xE8; dunque importantissimo che sia sempre fruibile, inserito tra le nostre principali testimonianze storico architettoniche visitabili&#xA0;-&#xA0;concludono il sindaco Nicola Rizzo e l&#x2019;assessore al Personale Giuseppe Cruciata-&#xA0;anche tramite&#xA0; visite organizzate come il&#xA0;servizio gratuito di&#xA0;&#x201C;passeggiata turistica&#x201D; nel centro storico di Castellammare,&#xA0;a cura dell&#x2019;associazione Kernos&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/beni-culturali/">beni culturali</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/giuseppe-cruciata/">Giuseppe Cruciata</a></strong>, <strong><a rel="tag" href="/persone/nicola-rizzo/">Nicola Rizzo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1195024" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cultura/2020/02/07/calandracalandra-girato-a-paceco-il-nuovo-videoclip-811d364a-5e50-48cf-825e-ec0f11c496b1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/calandracalandra-150x100.jpg"
					width="150"
					height="100"
					title="Calandra&amp;Calandra, girato a Paceco il nuovo videoclip"
					alt="Calandra&amp;Calandra, girato a Paceco il nuovo videoclip"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cultura/2020/02/07/calandracalandra-girato-a-paceco-il-nuovo-videoclip-811d364a-5e50-48cf-825e-ec0f11c496b1/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cultura/2020/02/07/calandracalandra-girato-a-paceco-il-nuovo-videoclip-811d364a-5e50-48cf-825e-ec0f11c496b1/"  class="categoria cultura_txt">
							<span class="spacer">|</span> MUSICA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://trapani.gds.it/articoli/cultura/2020/02/07/calandracalandra-girato-a-paceco-il-nuovo-videoclip-811d364a-5e50-48cf-825e-ec0f11c496b1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Calandra&amp;Calandra, girato a Paceco il nuovo videoclip"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2020/02/07/calandracalandra-girato-a-paceco-il-nuovo-videoclip-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cultura/2020/02/07/calandracalandra-girato-a-paceco-il-nuovo-videoclip-811d364a-5e50-48cf-825e-ec0f11c496b1/">Calandra&amp;Calandra, girato a Paceco il nuovo videoclip</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cultura/2020/02/06/toscano-salvare-la-torre-di-marausa-dallabbandono-cb390b20-d9f9-4e95-860d-579809051c90/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/08/torre-marausa-150x100.jpg"
					width="150"
					height="100"
					title="Toscano: &quot;Salvare la Torre di Marausa dall'abbandono&quot;"
					alt="Toscano: &quot;Salvare la Torre di Marausa dall'abbandono&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cultura/2020/02/06/toscano-salvare-la-torre-di-marausa-dallabbandono-cb390b20-d9f9-4e95-860d-579809051c90/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cultura/2020/02/06/toscano-salvare-la-torre-di-marausa-dallabbandono-cb390b20-d9f9-4e95-860d-579809051c90/"  class="categoria cultura_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cultura/2020/02/06/toscano-salvare-la-torre-di-marausa-dallabbandono-cb390b20-d9f9-4e95-860d-579809051c90/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Toscano: &quot;Salvare la Torre di Marausa dall'abbandono&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2020/02/06/toscano-salvare-la-torre-di-marausa-dallabbandono-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cultura/2020/02/06/toscano-salvare-la-torre-di-marausa-dallabbandono-cb390b20-d9f9-4e95-860d-579809051c90/">Toscano: &quot;Salvare la Torre di Marausa dall'abbandono&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cultura/2020/02/08/castellammare-il-sindaco-il-castello-arabo-normanno-aperto-anche-la-domenica-88c886f4-1e1e-4a1f-a95b-304dc9649db9/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cultura/2020/02/08/castellammare-il-sindaco-il-castello-arabo-normanno-aperto-anche-la-domenica-88c886f4-1e1e-4a1f-a95b-304dc9649db9/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/07/droga-e-armi-illegali-in-casa-arrestato-a-trapani-4d2aa6c1-4c4a-4d7f-adba-e5bdbe718dcf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/droga_trapani-100x75.jpg"
                	alt="Droga e armi illegali in casa, arrestato a Trapani"
                	title="Droga e armi illegali in casa, arrestato a Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga e armi illegali in casa, arrestato a Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cultura/2020/02/07/calandracalandra-girato-a-paceco-il-nuovo-videoclip-811d364a-5e50-48cf-825e-ec0f11c496b1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/calandracalandra-100x75.jpg"
                	alt="Calandra&amp;Calandra, girato a Paceco il nuovo videoclip"
                	title="Calandra&amp;Calandra, girato a Paceco il nuovo videoclip"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Calandra&amp;Calandra, girato a Paceco il nuovo videoclip</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/08/barca-affonda-in-mare-aperto-tre-tunisini-salvati-a-mazara-del-vallo-cf93ecbf-2241-472e-adb2-67153053d5bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/guardia_costiera_trapani-100x75.jpg"
                	alt="Barca affonda in mare aperto, tre tunisini salvati a Mazara del Vallo"
                	title="Barca affonda in mare aperto, tre tunisini salvati a Mazara del Vallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Barca affonda in mare aperto, tre tunisini salvati a Mazara del Vallo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/07/castelvetrano-scoperti-furbetti-della-falsa-residenza-a58c8607-b88e-4fc7-9b4d-f34f93038d96/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/comune-castelvetrano-100x75.jpg"
                	alt="Il Comune di Castelvetrano"
                	title="Il Comune di Castelvetrano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Castelvetrano, scoperti &laquo;furbetti&raquo; della falsa residenza</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/07/abbandono-di-rifiuti-a-campobello-ripresi-e-multati-in-17-395815cd-3777-4976-a8da-44475f7da47b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/rifiuti_campobello-100x75.jpg"
                	alt="Abbandono di rifiuti a Campobello, ripresi e multati in 17"
                	title="Abbandono di rifiuti a Campobello, ripresi e multati in 17"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abbandono di rifiuti a Campobello, ripresi e multati in 17</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/02/etichette-irregolari-sequestrate-17-tonellate-di-pasta-ad-unazienda-trapanese-67b281f1-3fe9-44dc-ba07-5bd2f7baa8f2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/Carabinieri-NAS2-100x75.jpg"
                	alt="Etichette irregolari, sequestrate 17 tonnellate di pasta ad un'azienda trapanese"
                	title="Etichette irregolari, sequestrate 17 tonnellate di pasta ad un'azienda trapanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Etichette irregolari, sequestrate 17 tonnellate di pasta ad un'azienda trapanese</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/01/lincidente-finisce-in-tragedia-marsala-piange-tommaso-morto-a-12-anni-501d14da-a6c7-4d54-8125-7ef04b474457/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/tommaso-patti-100x75.jpg"
                	alt="Tommaso Patti (Foto da Fb)"
                	title="Tommaso Patti (Foto da Fb)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'incidente finisce in tragedia: Marsala piange Tommaso, morto a 12 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/04/coronavirus-alcamo-in-ansia-per-dalila-adragna-lasciata-sola-in-cina-78c78818-8cf1-4e0e-9e5b-ea8468e698f0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Dalila-Adragna-100x75.png"
                	alt="Coronavirus, Alcamo in ansia per Dalila Adragna: &quot;Lasciata sola in Cina&quot;"
                	title="Coronavirus, Alcamo in ansia per Dalila Adragna: &quot;Lasciata sola in Cina&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, Alcamo in ansia per Dalila Adragna: &quot;Lasciata sola in Cina&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/05/recuperate-8mila-monete-antiche-e-reperti-archeologici-per-un-valore-di-3-milioni-e-mezzo-ef087bcb-d919-40ee-b7bb-6e594819d841/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Monete-100x75.jpg"
                	alt="Recuperate 8mila monete antiche e reperti archeologici per un valore di 3 milioni e mezzo"
                	title="Recuperate 8mila monete antiche e reperti archeologici per un valore di 3 milioni e mezzo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Recuperate 8mila monete antiche e reperti archeologici per un valore di 3 milioni e mezzo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/02/03/coronavirus-la-siciliana-laura-turdo-tra-gli-italiani-tornati-a-casa-gioia-a-castelvetrano-3f055c08-db53-4635-9298-2cc95b32371b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/turdo_gds-100x75.jpg"
                	alt="Nella foto: Laura Turdo e la mamma Caterina Clemente"
                	title="Nella foto: Laura Turdo e la mamma Caterina Clemente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, i siciliani Laura Turdo e Marco Peralta tra gli italiani tornati a casa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/01/28/virus-cinese-studentessa-di-castelvetrano-a-wuhan-la-mia-vita-quotidiana-con-la-paura-71f6425d-4c5c-4747-9574-f8ef02948b03/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/laura_turdo-e1580195666215-100x75.jpg"
                	alt="Laura Turdo"
                	title="Laura Turdo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Virus cinese, studentessa di Castelvetrano a Wuhan: &quot;La mia vita quotidiana con la paura&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2020/01/19/trapani-voli-scontati-il-biglietto-piu-caro-e-45-euro-ecco-i-prezzi-6b7f69ed-ed91-44f0-8ffe-61bc1a85910b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/Aeroporto-Trapani-Birgi-9-100x75.jpg"
                	alt="Aeroporto Trapani Birgi"
                	title="Aeroporto Trapani Birgi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, voli scontati: il biglietto pi&ugrave; caro &egrave; 45 euro, ecco i prezzi</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/01/29/mori-potando-un-albero-a-custonaci-la-madre-lho-perso-per-10-euro-84508e2d-2214-44f2-b0fc-9eca4f8a4133/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/giovannibiondo-100x75.jpeg"
                	alt="Mor&igrave; potando un albero a Custonaci, la madre: &quot;L'ho perso per 10 euro&quot;"
                	title="Mor&igrave; potando un albero a Custonaci, la madre: &quot;L'ho perso per 10 euro&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mor&igrave; potando un albero a Custonaci, la madre: &quot;L'ho perso per 10 euro&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/societa/2020/01/27/vincicasa-ad-alcamo-giocatore-centra-il-5-e-vince-500mila-euro-5450a962-57f6-4177-b9cc-7c39d239e52c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/TABACCHERIA_BATTAGLIA_ALCAMO-100x75.png"
                	alt="VinciCasa, ad Alcamo giocatore centra il 5 e vince 500mila euro"
                	title="VinciCasa, ad Alcamo giocatore centra il 5 e vince 500mila euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">VinciCasa, ad Alcamo giocatore centra il 5 e vince 500mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/01/30/donna-uccisa-a-mazara-fermato-il-marito-la-vittima-lo-aveva-gia-denunciato-d7d69185-f3f6-464e-b14c-68ab6ffa6943/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/omicidio-mazara-combo-100x75.jpg"
                	alt="Sull'omicidio indaga la polizia"
                	title="Sull'omicidio indaga la polizia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Mazara, massacrata di botte per 3 giorni: fermato il marito</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=628a99c49bbdbc3bdaf416582e5eac96&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura-3_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1195024&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '119128', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1118';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1195024';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>