<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Erice, bellezza e umanit&agrave; nei murales a cielo aperto - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Le strade di Erice parlano di &laquo;Umanit&agrave; e bellezza&raquo;, decantando l'umanit&agrave; come sentimento di amore, solidariet&agrave;, gentilezza, rispetto e accoglienza. &Egrave; il risultato..." />
<meta name="news_keywords" content="eventi, Antonio Presti, Trapani, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cultura/2019/08/09/erice-bellezza-e-umanita-nei-murales-a-cielo-aperto-28943ade-f9b7-4404-99db-255fd14885e0/" }, "headline":"Erice, bellezza e umanit&agrave; nei murales a cielo aperto", "author":{ "@type":"Person", "name":"Giacomo di Girolamo" ,"url":"https://gds.it/autori/giacomo-di-girolamo/" }, "dateCreated":"2019-08-09 15:30:27", "datePublished":"2019-08-09 15:30:27", "dateModified":"2019-08-09 13:31:02", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/08/erice_murales-625x350-1565350197.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["eventi","Antonio Presti"], "articleSection":["Cultura"], "articleBody":"Le strade di Erice parlano di «Umanità e bellezza», decantando l'umanità come sentimento di amore, solidarietà, gentilezza, rispetto e accoglienza. È il risultato di «Urban street Art», la manifestazione che ha visto dieci artisti provenienti da tutta la Sicilia cimentarsi intorno a questo tema con il loro stile e con il loro linguaggio espressivo realizzando opere open air su pannelli in legno rimovibili messi a disposizione dall'amministrazione comunale e installati lungo le vie e negli angoli più suggestivi del borgo medievale. Murales delle dimensioni di circa 3 metri di larghezza e per 2,50 di altezza che rappresentano, dunque, una vera e propria mostra d'arte visiva a cielo aperto. Un grande laboratorio creativo all'aria aperta, un modo fantastico per sprigionare l'arte tra le vie del borgo medievale di Erice che si sono trasformate in una galleria di emozioni e di colori. Tra gli ospiti della manifestazione, che è stata inserita come ormai da tradizione nell'ambito degli eventi culturali ed artistici che attraggono, durante il periodo estivo, visitatori, turisti e residenti, Antonio Presti, mecenate e amante dell'arte . È l'ideatore della Fiumara d'Arte, un museo a cielo aperto costituito da una serie di sculture di artisti contemporanei ubicate lungo gli argini del fiume Tusa, oggi a carattere torrentizio, che sfocia nella costa tirrenica della Sicilia. L'articolo completo nell'edizione di Trapani del Giornale di Sicilia di oggi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:9"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Erice, bellezza e umanit&agrave; nei murales a cielo aperto" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cultura/2019/08/09/erice-bellezza-e-umanita-nei-murales-a-cielo-aperto-28943ade-f9b7-4404-99db-255fd14885e0/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/08/erice_murales-625x350-1565350197.jpg" />
<meta property="og:description" content="Le strade di Erice parlano di &laquo;Umanit&agrave; e bellezza&raquo;, decantando l'umanit&agrave; come sentimento di amore, solidariet&agrave;, gentilezza, rispetto e accoglienza. &Egrave; il risultato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="eventi" />
<meta property="article:tag" content="Antonio Presti" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Erice, bellezza e umanit&agrave; nei murales a cielo aperto" />
<meta name="twitter:description" content="Le strade di Erice parlano di &laquo;Umanit&agrave; e bellezza&raquo;, decantando l'umanit&agrave; come sentimento di amore, solidariet&agrave;, gentilezza, rispetto e accoglienza. &Egrave; il risultato..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/08/erice_murales-625x350-1565350197.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cultura/2019/08/09/erice-bellezza-e-umanita-nei-murales-a-cielo-aperto-28943ade-f9b7-4404-99db-255fd14885e0/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/08/erice_murales-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/08/09 15:30:00" />
<meta name="EdIdentifier" content="1099744@|URBAN STREET ART@|0@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cultura/2019/08/09/erice-bellezza-e-umanita-nei-murales-a-cielo-aperto-28943ade-f9b7-4404-99db-255fd14885e0/" />
<link rel="amphtml" href="https://trapani.gds.it/articoli/cultura/2019/08/09/erice-bellezza-e-umanita-nei-murales-a-cielo-aperto-28943ade-f9b7-4404-99db-255fd14885e0/amp">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=dc77deb381" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cultura/2019/08/09/erice-bellezza-e-umanita-nei-murales-a-cielo-aperto-28943ade-f9b7-4404-99db-255fd14885e0/';
var absolute_url = '/articoli/cultura/2019/08/09/erice-bellezza-e-umanita-nei-murales-a-cielo-aperto-28943ade-f9b7-4404-99db-255fd14885e0/';
var post_id      = 1099744;
var post_title   = 'Erice, bellezza e umanit&agrave; nei murales a cielo aperto';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '881719';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/governo/">
                        governo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/decreto-sicurezza-bis/">
                        decreto sicurezza bis                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/terremoti/">
                        Terremoti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/governo/">
							governo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/decreto-sicurezza-bis/">
							decreto sicurezza bis 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/terremoti/">
							terremoti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cultura_txt{	color:!important;}.cultura-3_txt{	color:#bb9e46!important;}.cultura_back{	background-color:!important;}.cultura-3_back{	background-color:#bb9e46!important;}.cultura_border{	border-color:!important;}.cultura-3_border{	border-color:#bb9e46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cultura/2019/08/09/max-gazze-on-the-road-4-tappe-anche-in-sicilia-17e1fe52-867f-4695-9545-8e07169d68b7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Max_Gazzè-100x75.jpg" alt="Max Gazzè "On The Road", 4 tappe anche in Sicilia" title="Max Gazzè "On The Road", 4 tappe anche in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Max Gazzè "On The Road", 4 tappe anche in Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cultura/2019/08/06/la-voce-di-noemi-a-campobello-di-mazara-1238a929-7b0f-4217-a9e3-ef59b4d83b4d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Noemi-100x75.jpg" alt="La voce di Noemi a Campobello di Mazara" title="La voce di Noemi a Campobello di Mazara" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La voce di Noemi a Campobello di Mazara</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/08/09/incendi-a-trapani-la-provincia-sotto-attacco-da-calampiso-a-erice-40ad45ac-8f6c-4a56-86cf-621ad62de861/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/incendi_trapani-100x75.jpg" alt="Incendi a Trapani, la provincia sotto attacco da Calampiso a Erice" title="Incendi a Trapani, la provincia sotto attacco da Calampiso a Erice" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi a Trapani, la provincia sotto attacco da Calampiso a Erice</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/08/08/incendi-a-san-vito-lo-capo-il-sindaco-certo-che-si-tratta-di-piromani-5cb01b2b-3d02-4006-8a66-474d21822648/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/Giuseppe-Peraino-San-Vito-Lo-Capo-100x75.jpg" alt="Incendi a San Vito Lo Capo, il sindaco: "Certo che si tratta di piromani"" title="Incendi a San Vito Lo Capo, il sindaco: "Certo che si tratta di piromani"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi a San Vito Lo Capo, il sindaco: "Certo che si tratta di piromani"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/08/09/mafia-a-trapani-obbligo-di-dimora-per-3-anni-allex-senatore-dali-5f3a7f27-5b6d-4c74-9534-d2bc7386fea9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/03/Antonio-DAlì-senatore-100x75.jpg" alt="Mafia a Trapani, "obbligo di dimora" per 3 anni all'ex senatore D'Ali'" title="Mafia a Trapani, "obbligo di dimora" per 3 anni all'ex senatore D'Ali'" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Trapani, "obbligo di dimora" per 3 anni all'ex senatore D'Ali'</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/video/societa/2019/08/09/favignana-una-vita-fra-mattanze-e-tonni-la-storia-di-clemente-ventrone-ba6b249e-f13b-4630-b4e3-05fc5261d208/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/clemente-100x75.jpg" alt="Favignana, una vita fra mattanze e tonni: la storia di Clemente Ventrone" title="Favignana, una vita fra mattanze e tonni: la storia di Clemente Ventrone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Favignana, una vita fra mattanze e tonni: la storia di Clemente Ventrone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/08/09/ztl-in-centro-citta-a-castellammare-proroga-fino-al-15-settembre-f3e4ed1d-5525-4bd2-8369-4b084d400f91/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/ztl_castellammare-100x75.jpg" alt="Ztl in centro città a Castellammare, proroga fino al 15 settembre" title="Ztl in centro città a Castellammare, proroga fino al 15 settembre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ztl in centro città a Castellammare, proroga fino al 15 settembre</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/foto/cultura/2019/08/09/il-programma-delle-dionisiache-a-calatafimi-segesta-sul-palco-anche-salvo-piparo-962c9051-e21e-4670-8384-72331518e096/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/SALVO-PIPARO-5-100x75.jpg" alt="Il programma delle Dionisiache a Calatafimi Segesta: sul palco anche Salvo Piparo" title="Il programma delle Dionisiache a Calatafimi Segesta: sul palco anche Salvo Piparo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il programma delle Dionisiache a Calatafimi Segesta: sul palco anche...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2019/08/09/difesa-incompleta-il-trapani-aspetta-sempre-del-prete-9469fe91-0c19-4d34-a97d-125624ccff29/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/francesco_baldini-100x75.jpg" alt="Difesa incompleta, il Trapani aspetta sempre Del Prete" title="Difesa incompleta, il Trapani aspetta sempre Del Prete" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Difesa incompleta, il Trapani aspetta sempre Del Prete</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2019/08/08/castellammare-completati-gli-interventi-sul-costone-riapre-la-statale187-15cfe467-12d7-43a4-b7c7-9f70caf729ac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/costone_castellammare-100x75.jpg" alt="Castellammare, completati gli interventi sul costone: riapre la statale187" title="Castellammare, completati gli interventi sul costone: riapre la statale187" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castellammare, completati gli interventi sul costone: riapre la statale187</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/08/08/spaccio-di-droga-a-triscina-due-arresti-0beb80ea-5995-424b-bf03-7ef903ceda6d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/triscina-100x75.jpg" alt="Spaccio di droga a Triscina, due arresti" title="Spaccio di droga a Triscina, due arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di droga a Triscina, due arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/08/08/evade-dai-domiciliari-arrestata-21enne-di-castelvetrano-6b145218-8c71-4573-b79d-850f58d4ffd1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/carabinieri_castelvetrano-100x75.jpg" alt="Evade dai domiciliari, arrestata 21enne di Castelvetrano" title="Evade dai domiciliari, arrestata 21enne di Castelvetrano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Evade dai domiciliari, arrestata 21enne di Castelvetrano</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Erice, bellezza e umanit&agrave; nei murales a cielo aperto" addthis:description="Le strade di Erice parlano di &laquo;Umanit&agrave; e bellezza&raquo;, decantando l'umanit&agrave; come sentimento di amore, solidariet&agrave;, gentilezza, rispetto e accoglienza. &Egrave; il risultato..." addthis:url="https://trapani.gds.it/articoli/cultura/2019/08/09/erice-bellezza-e-umanita-nei-murales-a-cielo-aperto-28943ade-f9b7-4404-99db-255fd14885e0/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura-3_border cultura-3_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://trapani.gds.it/articoli/cultura/" itemprop="url">
							<span itemprop="title">Cultura</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/articoli/cultura/2019/08/09/erice-bellezza-e-umanita-nei-murales-a-cielo-aperto-28943ade-f9b7-4404-99db-255fd14885e0/" itemprop="url">
			<span itemprop="title">Erice, bellezza e umanit&agrave; nei murales a cielo aperto</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura-3_txt">
		URBAN STREET ART	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Erice, bellezza e umanità nei murales a cielo aperto</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/giacomo-di-girolamo/"><span itemprop="name">Giacomo di Girolamo</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-08-09T15:30:00+02:00">09 Agosto 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/08/erice_murales.jpg" class="zoom_foto" title="" data-sub-html="<h4>09 Agosto 2019</h4><h3>Erice, bellezza e umanit&agrave; nei murales a cielo aperto</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cultura/2019/08/09/erice-bellezza-e-umanita-nei-murales-a-cielo-aperto-28943ade-f9b7-4404-99db-255fd14885e0/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cultura/2019/08/09/erice-bellezza-e-umanita-nei-murales-a-cielo-aperto-28943ade-f9b7-4404-99db-255fd14885e0/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/08/erice_murales-625x350-1565350197.jpg"
				width="625" height="350" alt="eventi, Antonio Presti, Trapani, Cultura" title="Erice, bellezza e umanit&agrave; nei murales a cielo aperto"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Erice, bellezza e umanit&agrave; nei murales a cielo aperto"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Le strade di Erice parlano di &#xAB;Umanit&#xE0; e bellezza&#xBB;, decantando l'umanit&#xE0; come sentimento di amore, solidariet&#xE0;, gentilezza, rispetto e accoglienza. <strong>&#xC8; il risultato di &#xAB;Urban street Art&#xBB;, la manifestazione che ha visto dieci artisti provenienti da tutta la Sicilia</strong> cimentarsi intorno a questo tema con il loro stile e con il loro linguaggio espressivo realizzando opere open air su pannelli in legno rimovibili messi a disposizione dall'amministrazione comunale e installati lungo le vie e negli angoli pi&#xF9; suggestivi del borgo medievale.</p><p>Murales delle dimensioni di circa 3 metri di larghezza e per 2,50 di altezza che rappresentano, dunque, una vera e propria mostra d'arte visiva a cielo aperto. Un grande laboratorio creativo all'aria aperta, un modo fantastico per sprigionare l'arte tra le vie del borgo medievale di Erice che si sono trasformate in una galleria di emozioni e di colori.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Tra gli ospiti della manifestazione, che &#xE8; stata inserita come ormai da tradizione nell'ambito degli eventi culturali ed artistici che attraggono, durante il periodo estivo, visitatori, turisti e residenti, <strong>Antonio Presti, mecenate e amante dell'arte</strong>. &#xC8; l'ideatore della Fiumara d'Arte, un museo a cielo aperto costituito da una serie di sculture di artisti contemporanei ubicate lungo gli argini del fiume Tusa, oggi a carattere torrentizio, che sfocia nella costa tirrenica della Sicilia.</p><p><em>L'articolo completo nell'edizione di Trapani del Giornale di Sicilia di oggi.</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/eventi/">eventi</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/antonio-presti/">Antonio Presti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1099744" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cinema/2019/08/03/ad-erice-torna-cinemadamare-100-giovani-cineasti-celebrano-le-bellezze-isolane-5678a5bc-509d-4dfd-b1b6-20ad26dbc43d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/cinemadamare_erice-150x100.jpg"
					width="150"
					height="100"
					title="Ad Erice torna Cinemadamare, 100 giovani cineasti celebrano le bellezze isolane"
					alt="Ad Erice torna Cinemadamare, 100 giovani cineasti celebrano le bellezze isolane"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cinema/2019/08/03/ad-erice-torna-cinemadamare-100-giovani-cineasti-celebrano-le-bellezze-isolane-5678a5bc-509d-4dfd-b1b6-20ad26dbc43d/"  class="categoria cinema_txt">
							<span>Cinema</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cinema/2019/08/03/ad-erice-torna-cinemadamare-100-giovani-cineasti-celebrano-le-bellezze-isolane-5678a5bc-509d-4dfd-b1b6-20ad26dbc43d/"  class="categoria cinema_txt">
							<span class="spacer">|</span> DAL GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cinema/2019/08/03/ad-erice-torna-cinemadamare-100-giovani-cineasti-celebrano-le-bellezze-isolane-5678a5bc-509d-4dfd-b1b6-20ad26dbc43d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ad Erice torna Cinemadamare, 100 giovani cineasti celebrano le bellezze isolane"  addthis:description=""  addthis:url="https://trapani.gds.it/articoli/cinema/2019/08/03/ad-erice-torna-cinemadamare-100-giovani-cineasti-celebrano-le-bellezze-isolane-5678a5bc-509d-4dfd-b1b6-20ad26dbc43d//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cinema/2019/08/03/ad-erice-torna-cinemadamare-100-giovani-cineasti-celebrano-le-bellezze-isolane-5678a5bc-509d-4dfd-b1b6-20ad26dbc43d/">Ad Erice torna Cinemadamare, 100 giovani cineasti celebrano le bellezze isolane</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://enna.gds.it/articoli/cultura/2019/08/09/max-gazze-on-the-road-4-tappe-anche-in-sicilia-17e1fe52-867f-4695-9545-8e07169d68b7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/Max_Gazzè-150x100.jpg"
					width="150"
					height="100"
					title="Max Gazz&egrave; &quot;On The Road&quot;, 4 tappe anche in Sicilia"
					alt="Max Gazz&egrave; &quot;On The Road&quot;, 4 tappe anche in Sicilia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://enna.gds.it/articoli/cultura/2019/08/09/max-gazze-on-the-road-4-tappe-anche-in-sicilia-17e1fe52-867f-4695-9545-8e07169d68b7/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://enna.gds.it/articoli/cultura/2019/08/09/max-gazze-on-the-road-4-tappe-anche-in-sicilia-17e1fe52-867f-4695-9545-8e07169d68b7/"  class="categoria cultura_txt">
							<span class="spacer">|</span> CONCERTI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://enna.gds.it/articoli/cultura/2019/08/09/max-gazze-on-the-road-4-tappe-anche-in-sicilia-17e1fe52-867f-4695-9545-8e07169d68b7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Max Gazz&egrave; &quot;On The Road&quot;, 4 tappe anche in Sicilia"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2019/08/09/max-gazze-on-the-road-4-tappe-anche-in-sicilia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://enna.gds.it/articoli/cultura/2019/08/09/max-gazze-on-the-road-4-tappe-anche-in-sicilia-17e1fe52-867f-4695-9545-8e07169d68b7/">Max Gazz&egrave; &quot;On The Road&quot;, 4 tappe anche in Sicilia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cultura/2019/08/06/la-voce-di-noemi-a-campobello-di-mazara-1238a929-7b0f-4217-a9e3-ef59b4d83b4d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/Noemi-150x100.jpg"
					width="150"
					height="100"
					title="La voce di Noemi a Campobello di Mazara"
					alt="La voce di Noemi a Campobello di Mazara"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cultura/2019/08/06/la-voce-di-noemi-a-campobello-di-mazara-1238a929-7b0f-4217-a9e3-ef59b4d83b4d/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cultura/2019/08/06/la-voce-di-noemi-a-campobello-di-mazara-1238a929-7b0f-4217-a9e3-ef59b4d83b4d/"  class="categoria cultura_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://trapani.gds.it/articoli/cultura/2019/08/06/la-voce-di-noemi-a-campobello-di-mazara-1238a929-7b0f-4217-a9e3-ef59b4d83b4d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La voce di Noemi a Campobello di Mazara"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2019/08/06/la-voce-di-noemi-a-campobello-di-mazara-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cultura/2019/08/06/la-voce-di-noemi-a-campobello-di-mazara-1238a929-7b0f-4217-a9e3-ef59b4d83b4d/">La voce di Noemi a Campobello di Mazara</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cultura/2019/08/09/erice-bellezza-e-umanita-nei-murales-a-cielo-aperto-28943ade-f9b7-4404-99db-255fd14885e0/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cultura/2019/08/09/erice-bellezza-e-umanita-nei-murales-a-cielo-aperto-28943ade-f9b7-4404-99db-255fd14885e0/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/08/09/mafia-a-trapani-obbligo-di-dimora-per-3-anni-allex-senatore-dali-5f3a7f27-5b6d-4c74-9534-d2bc7386fea9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/Antonio-DAlì-senatore-100x75.jpg"
                	alt="Antonio D'Alì"
                	title="Antonio D'Alì"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Trapani, &quot;obbligo di dimora&quot; per 3 anni all'ex senatore D'Ali'</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/calcio/2019/08/08/trapani-calcio-heller-da-la-carica-siamo-il-simbolo-della-sicilia-5741b86b-7d72-49f6-a556-635f38ac245c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/giorgio_heller-100x75.jpg"
                	alt="Trapani calcio, Heller d&agrave; la carica: &quot;Siamo il simbolo della Sicilia&quot;"
                	title="Trapani calcio, Heller d&agrave; la carica: &quot;Siamo il simbolo della Sicilia&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani calcio, Heller d&agrave; la carica: &quot;Siamo il simbolo della Sicilia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/08/08/incendi-a-san-vito-lo-capo-il-sindaco-certo-che-si-tratta-di-piromani-5cb01b2b-3d02-4006-8a66-474d21822648/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/Giuseppe-Peraino-San-Vito-Lo-Capo-100x75.jpg"
                	alt="Giuseppe Peraino - San Vito Lo Capo"
                	title="Giuseppe Peraino - San Vito Lo Capo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendi a San Vito Lo Capo, il sindaco: &quot;Certo che si tratta di piromani&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/08/07/incendi-a-trapani-e-marsala-nube-nera-spinta-dal-vento-db6f82f7-9d78-43e6-84fe-9dbd62d6a618/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Incendio-Trapani--100x75.png"
                	alt="Incendi a Trapani e Marsala, nube nera spinta dal vento di scirocco"
                	title="Incendi a Trapani e Marsala, nube nera spinta dal vento di scirocco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendi a Trapani e Marsala, nube nera spinta dal vento di scirocco</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/08/09/incendi-a-trapani-la-provincia-sotto-attacco-da-calampiso-a-erice-40ad45ac-8f6c-4a56-86cf-621ad62de861/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/incendi_trapani-100x75.jpg"
                	alt="Incendi a Trapani, la provincia sotto attacco da Calampiso a Erice"
                	title="Incendi a Trapani, la provincia sotto attacco da Calampiso a Erice"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendi a Trapani, la provincia sotto attacco da Calampiso a Erice</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/08/02/operaio-morto-ad-alcamo-il-vescovo-piu-dignita-per-i-lavoratori-f8a18fab-4cc9-4045-8aa1-b66768682030/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Alcamo-incidente-operaio-100x75.png"
                	alt="Operaio morto ad Alcamo, il vescovo: &quot;Pi&ugrave; dignit&agrave; per i lavoratori&quot;"
                	title="Operaio morto ad Alcamo, il vescovo: &quot;Pi&ugrave; dignit&agrave; per i lavoratori&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Operaio morto ad Alcamo, il vescovo: &quot;Pi&ugrave; dignit&agrave; per i lavoratori&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/08/02/marsala-chef-ubriaco-danneggia-il-ristorante-di-un-collega-2ed751a7-7752-4167-8def-2e829d4e2ad6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/chef-marsala-100x75.png"
                	alt="Marsala, chef ubriaco danneggia il ristorante di un collega"
                	title="Marsala, chef ubriaco danneggia il ristorante di un collega"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marsala, chef ubriaco danneggia il ristorante di un collega</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/31/cena-gratis-in-cambio-di-pubblicita-no-del-ristorante-di-mazara-allinfluencer-744d1c0d-a462-4867-9d99-fa46dad76ed7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/valentinapivati-100x75.png"
                	alt="Valentina Pivati"
                	title="Valentina Pivati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cena gratis in cambio di pubblicit&agrave;? No del ristorante di Mazara all'influencer</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/08/05/ferita-a-parigi-la-trapanese-angela-grignano-e-tornata-a-ballare-47803bcb-5d89-4440-a1c9-08e9bcea87c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/angela_grignano_maestro_gianni_floria-100x75.jpg"
                	alt="Angela Grignano con il maestro Gianni Floria"
                	title="Angela Grignano con il maestro Gianni Floria"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ferita a Parigi, la trapanese Angela Grignano &egrave; tornata a ballare</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/08/02/vasto-incendio-al-lido-valderice-evacuate-villette-canadair-in-azione-6ef60a2b-2ce3-4aac-9c19-0af77aeca147/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/incendio_lido_valderice-100x75.png"
                	alt="Vasto incendio al Lido Valderice: evacuate villette, canadair in azione"
                	title="Vasto incendio al Lido Valderice: evacuate villette, canadair in azione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vasto incendio al Lido Valderice: evacuate villette, canadair in azione</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/24/incidente-di-alcamo-e-morto-anche-laltro-fratellino-79c6b299-eeac-4d1c-9ef0-def6f5a82234/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/auto-alcamo-100x75.jpeg"
                	alt="Quel che resta della Bmw di Fabio Provenzano dopo l'incidente"
                	title="Quel che resta della Bmw di Fabio Provenzano dopo l'incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente di Alcamo, &egrave; morto anche l'altro fratellino di 9 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/31/cena-gratis-in-cambio-di-pubblicita-no-del-ristorante-di-mazara-allinfluencer-744d1c0d-a462-4867-9d99-fa46dad76ed7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/valentinapivati-100x75.png"
                	alt="Valentina Pivati"
                	title="Valentina Pivati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cena gratis in cambio di pubblicit&agrave;? No del ristorante di Mazara all'influencer</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/13/incidente-ad-alcamo-muore-a-13-anni-feriti-padre-e-un-altro-bimbo-41621be7-0433-4c89-b6fc-4459b9aa1f9a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_alcamo_francesco_provenzano-100x75-1563010738.jpg"
                	alt="La Bmw distrutta e nel riquadro il piccolo Francesco Provenzano"
                	title="La Bmw distrutta e nel riquadro il piccolo Francesco Provenzano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente ad Alcamo: muore 13enne di Partinico, fratello con danni irreversibili</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/22/alcamese-sbranato-dai-cani-arriva-un-maxi-indennizzo-ai-familiari-b8c18f6a-c11f-44a0-a09f-baf95aa74803/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Vito_Guastella_sbranato_dai_cani-100x75.jpg"
                	alt="Alcamese sbranato dai cani, arriva un maxi indennizzo ai familiari"
                	title="Alcamese sbranato dai cani, arriva un maxi indennizzo ai familiari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alcamese sbranato dai cani, arriva un maxi indennizzo ai familiari</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/19/tragedia-a-san-vito-lo-capo-ventenne-di-monreale-muore-dopo-un-volo-dalla-scogliera-ff6ca9e6-d014-4cf5-9daa-7932e147fa9b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/sanvito_ragazzo_scogliera-100x75.png"
                	alt="San Vito Lo Capo, ventenne di Monreale muore dopo un volo dalla scogliera"
                	title="San Vito Lo Capo, ventenne di Monreale muore dopo un volo dalla scogliera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">San Vito Lo Capo, ventenne di Monreale muore dopo un volo dalla scogliera</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=752e3f87d6474fb9b465d8f4abc345a4&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura-3_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1099744&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '881719', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1118';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1099744';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>