<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Mazara del Vallo, musei chiusi il luned&igrave; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="I siti museali di Mazara , quelli di pertinenza comunale, resteranno chiusi nella sola giornata di luned&igrave; , quindi resteranno aperti 6 giorni su sette. La decisione..." />
<meta name="news_keywords" content="Mazara del Vallo, musei, Trapani, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cultura/2019/06/13/mazara-del-vallo-musei-chiusi-il-lunedi-aa5168db-4e41-4ac6-9a82-37c9b44123e1/" }, "headline":"Mazara del Vallo, musei chiusi il luned&igrave;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-06-13 15:15:54", "datePublished":"2019-06-13 15:15:54", "dateModified":"2019-06-13 09:03:49", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/05/Salvatore-Quinci-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Mazara del Vallo","musei"], "articleSection":["Cultura"], "articleBody":"I siti museali di Mazara , quelli di pertinenza comunale, resteranno chiusi nella sola giornata di lunedì , quindi resteranno aperti 6 giorni su sette. La decisione è contenuta in una disposizione di servizio del dirigente del 1° settore a causa della riduzione di personale derivante da pensionamento anticipato di lavoratori, grazie alla quota 100 ma anche dai lavoratori precari ai quali saranno date altre ore di lavoro non appena verrà approvato il bilancio di previsione, si ritiene entro il mese di settembre. \"La riorganizzazione dei siti museali cittadini a Mazara del Vallo - dice l'assessore al turismo comunale Germana Abbagnato - con la previsione sperimentale di un'apertura 6 giorni su 7 e chiusura nella sola per la giornata del lunedì, oltre che in linea con quanto avviene nel resto del Paese, è un'azione che non può essere posta 'tout court' in relazione allo sviluppo turistico. Sono ben altre le azioni da attuare e cioè una pianificazione a medio e lungo termine che attualmente è già pronta e si aspetta solo di partire a bilancio approvato\". Previsto, in particolare, l'apertura dei siti: Teatro Garibaldi, San Bartolomeo e Collegio dei Gesuiti, dal martedì alla domenica, dalle ore 9 alle ore 13 e dalle ore 16 alle ore 19 con sola chiusura del lunedì. Per quanto riguarda la galleria espositiva Santo Vassallo del Complesso Monumentale Filippo Corridoni, la stessa sarà fruibile al pubblico negli stessi orari della Biblioteca Comunale, dal lunedì al venerdì, dalle ore 9 alle ore 13." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:12"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Mazara del Vallo, musei chiusi il luned&igrave;" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cultura/2019/06/13/mazara-del-vallo-musei-chiusi-il-lunedi-aa5168db-4e41-4ac6-9a82-37c9b44123e1/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/05/Salvatore-Quinci-625x350.jpg" />
<meta property="og:description" content="I siti museali di Mazara , quelli di pertinenza comunale, resteranno chiusi nella sola giornata di luned&igrave; , quindi resteranno aperti 6 giorni su sette. La decisione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Mazara del Vallo" />
<meta property="article:tag" content="musei" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Mazara del Vallo, musei chiusi il luned&igrave;" />
<meta name="twitter:description" content="I siti museali di Mazara , quelli di pertinenza comunale, resteranno chiusi nella sola giornata di luned&igrave; , quindi resteranno aperti 6 giorni su sette. La decisione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/05/Salvatore-Quinci-625x350.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cultura/2019/06/13/mazara-del-vallo-musei-chiusi-il-lunedi-aa5168db-4e41-4ac6-9a82-37c9b44123e1/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/05/Salvatore-Quinci-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/06/13 15:15:00" />
<meta name="EdIdentifier" content="1070640@|LA DECISIONE@|0@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cultura/2019/06/13/mazara-del-vallo-musei-chiusi-il-lunedi-aa5168db-4e41-4ac6-9a82-37c9b44123e1/" />
<link rel="shortlink" href="https://trapani.gds.it/?p=1070640" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c9c5fcd1d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=f4378ff737"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=59a99e2bf0" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cultura/2019/06/13/mazara-del-vallo-musei-chiusi-il-lunedi-aa5168db-4e41-4ac6-9a82-37c9b44123e1/';
var absolute_url = '/articoli/cultura/2019/06/13/mazara-del-vallo-musei-chiusi-il-lunedi-aa5168db-4e41-4ac6-9a82-37c9b44123e1/';
var post_id      = 1070640;
var post_title   = 'Mazara del Vallo, musei chiusi il luned&igrave;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '577049';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/migranti/">
                        migranti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/dipendente-rap/">
                        dipendente Rap                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/inchiesta-zamparini/">
                        Inchiesta Zamparini                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/brancaccio/">
                        brancaccio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self" class=" active"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border" target="_self">Speciale Elezioni</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">
                              <li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
                              <li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
                              <li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
                        <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
        </nav>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/dipendente-rap/">
							dipendente rap 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/inchiesta-zamparini/">
							inchiesta zamparini 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/brancaccio/">
							brancaccio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/comitato-no-ztl/">
							comitato no ztl 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cultura_txt{	color:!important;}.cultura-3_txt{	color:#bb9e46!important;}.cultura_back{	background-color:!important;}.cultura-3_back{	background-color:#bb9e46!important;}.cultura_border{	border-color:!important;}.cultura-3_border{	border-color:#bb9e46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cultura/2019/06/13/raphael-gualazzi-vince-il-premio-per-la-musica-citta-di-salemi-welcome-back-tony-scott-50fc4878-1558-409f-9b91-9a9ca5c127d2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/raphael-gualazzi-100x75.jpg" alt="Raphael Gualazzi vince il "Premio per la musica Città di Salemi - Welcome back Tony Scott"" title="Raphael Gualazzi vince il "Premio per la musica Città di Salemi - Welcome back Tony Scott"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raphael Gualazzi vince il "Premio per la musica Città di Salemi -...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cultura/2019/06/11/alcamo-onora-la-madonna-dei-miracoli-fd4d1004-a019-4534-bdec-1aa1c6478a12/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Alcamo-Madonna-dei-Miracoli-100x75.jpg" alt="Alcamo onora la Madonna dei Miracoli" title="Alcamo onora la Madonna dei Miracoli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alcamo onora la Madonna dei Miracoli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2019/06/13/polizia-penitenziaria-la-protesta-nelle-carceri-di-trapani-e-favignana-personale-ridotto-allosso-d7664161-6c26-48ee-8e50-6a914cc33e2c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/polizia_penitenziaria_trapani-100x75.jpeg" alt="Polizia penitenziaria, la protesta nelle carceri di Trapani e Favignana: "Carenza di personale"" title="Polizia penitenziaria, la protesta nelle carceri di Trapani e Favignana: "Carenza di personale"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Polizia penitenziaria, la protesta nelle carceri di Trapani e Favignana:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/06/13/mazara-navigabilita-difficile-altre-due-barche-si-arenano-il-caso-arriva-in-parlamento-dca888f9-ccb1-4da9-9c43-a515813aee2a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/porto-mazara-del-vallo-100x75.jpg" alt="Mazara, navigabilità difficile: altre due barche si arenano. Il caso arriva in Parlamento" title="Mazara, navigabilità difficile: altre due barche si arenano. Il caso arriva in Parlamento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mazara, navigabilità difficile: altre due barche si arenano. Il caso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/06/13/mazara-del-vallo-furto-allautoparco-sono-state-rubate-diverse-attrezzature-2bf7c6e0-cca1-45bf-87e1-c451052f8dd8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/norm-mazara-100x75-1550661653.jpg" alt="Mazara del Vallo, furto all'autoparco: sono state rubate diverse attrezzature" title="Mazara del Vallo, furto all'autoparco: sono state rubate diverse attrezzature" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mazara del Vallo, furto all'autoparco: sono state rubate diverse attrezzature</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/06/13/mafia-morto-rosario-allegra-cognato-di-messina-denaro-per-anni-al-41-bis-030d447d-1d2e-4d70-8dce-a75935372328/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/rosario-allegra-100x75-1559058030.jpg" alt="Mafia: morto Rosario Allegra, cognato di Messina Denaro per anni al 41 bis" title="Mafia: morto Rosario Allegra, cognato di Messina Denaro per anni al 41 bis" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia: morto Rosario Allegra, cognato di Messina Denaro per anni al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/06/12/trapani-ciclista-di-47-anni-muore-dopo-due-settimane-di-agonia-b0be651f-af64-467d-b1cb-18cd4619305a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/sant-antonio-trapani-ospedale-100x75.jpg" alt="Trapani, ciclista di 47 anni muore dopo due settimane di agonia" title="Trapani, ciclista di 47 anni muore dopo due settimane di agonia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, ciclista di 47 anni muore dopo due settimane di agonia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/06/12/campobello-di-mazara-a-tre-fontane-e-torretta-parte-loperazione-spiagge-pulite-0614215a-d34b-44ad-98ea-0c1ac3876141/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Pulizia_Spiagge-100x75.png" alt="Campobello di Mazara, a Tre Fontane e Torretta parte l'operazione spiagge pulite" title="Campobello di Mazara, a Tre Fontane e Torretta parte l'operazione spiagge pulite" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Campobello di Mazara, a Tre Fontane e Torretta parte l'operazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/06/12/marsala-800-mila-euro-per-la-chiesa-di-san-giuseppe-f7a39439-9564-415c-8996-493ca4bbaff5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Chiesa_San_Giuseppe_Marsala-100x75.png" alt="Marsala, 800 mila euro per la chiesa di San Giuseppe" title="Marsala, 800 mila euro per la chiesa di San Giuseppe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsala, 800 mila euro per la chiesa di San Giuseppe</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Mazara del Vallo, musei chiusi il luned&igrave;" addthis:description="I siti museali di Mazara , quelli di pertinenza comunale, resteranno chiusi nella sola giornata di luned&igrave; , quindi resteranno aperti 6 giorni su sette. La decisione..." addthis:url="https://trapani.gds.it/articoli/cultura/2019/06/13/mazara-del-vallo-musei-chiusi-il-lunedi-aa5168db-4e41-4ac6-9a82-37c9b44123e1/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura-3_border cultura-3_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://trapani.gds.it/articoli/cultura/" itemprop="url">
							<span itemprop="title">Cultura</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/articoli/cultura/2019/06/13/mazara-del-vallo-musei-chiusi-il-lunedi-aa5168db-4e41-4ac6-9a82-37c9b44123e1/" itemprop="url">
			<span itemprop="title">Mazara del Vallo, musei chiusi il luned&igrave;</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura-3_txt">
		LA DECISIONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Mazara del Vallo, musei chiusi il lunedì</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-06-13T15:15:00+02:00">13 Giugno 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/05/Salvatore-Quinci.jpg" class="zoom_foto" title="Salvatore Quinci, sindaco di Mazara del Vallo" data-sub-html="<h4>13 Giugno 2019</h4><h3>Mazara del Vallo, musei chiusi il luned&igrave;</h3>	<p>Salvatore Quinci, sindaco di Mazara del Vallo</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cultura/2019/06/13/mazara-del-vallo-musei-chiusi-il-lunedi-aa5168db-4e41-4ac6-9a82-37c9b44123e1/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cultura/2019/06/13/mazara-del-vallo-musei-chiusi-il-lunedi-aa5168db-4e41-4ac6-9a82-37c9b44123e1/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/05/Salvatore-Quinci-625x350.jpg"
				width="625" height="350" alt="Mazara del Vallo, musei, Trapani, Cultura" title="Mazara del Vallo, musei chiusi il luned&igrave;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Salvatore Quinci, sindaco di Mazara del Vallo</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>I siti museali di Mazara</strong>, quelli di pertinenza comunale, <strong>resteranno chiusi nella sola giornata di luned&#xEC;</strong>, quindi resteranno aperti 6 giorni su sette.</p><p>La decisione &#xE8; contenuta in una disposizione di servizio del dirigente del 1&#xB0; settore a causa della riduzione di personale derivante da pensionamento anticipato di lavoratori, grazie alla quota 100 ma anche dai lavoratori precari ai quali saranno date altre ore di lavoro non appena verr&#xE0; approvato il bilancio di previsione, si ritiene entro il mese di settembre.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>"La riorganizzazione dei siti museali cittadini a Mazara del Vallo - dice l'assessore al turismo comunale <strong>Germana Abbagnato</strong> - con la previsione sperimentale di un'apertura 6 giorni su 7 e chiusura nella sola per la giornata del luned&#xEC;, oltre che in linea con quanto avviene nel resto del Paese, &#xE8; un'azione che non pu&#xF2; essere posta 'tout court' in relazione allo sviluppo turistico. Sono ben altre le azioni da attuare e cio&#xE8; una pianificazione a medio e lungo termine che attualmente &#xE8; gi&#xE0; pronta e si aspetta solo di partire a bilancio approvato".</p><p>Previsto, in particolare, l'apertura dei siti: Teatro Garibaldi, San Bartolomeo e Collegio dei Gesuiti, dal marted&#xEC; alla domenica, dalle ore 9 alle ore 13 e dalle ore 16 alle ore 19 con sola chiusura del luned&#xEC;. Per quanto riguarda la galleria espositiva Santo Vassallo del Complesso Monumentale Filippo Corridoni, la stessa sar&#xE0; fruibile al pubblico negli stessi orari della Biblioteca Comunale, dal luned&#xEC; al venerd&#xEC;, dalle ore 9 alle ore 13.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/mazara-del-vallo/">Mazara del Vallo</a></strong>, <strong><a rel="tag" href="/tag/musei/">musei</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1070640" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/politica/2019/06/01/mazara-del-vallo-gancitano-eletto-presidente-del-consiglio-comunale-3a9954e1-f22d-4e2d-8e21-c9bf8f0d81c2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/Gancitano-150x100.jpg"
					width="150"
					height="100"
					title="Mazara del Vallo, Gancitano eletto presidente del consiglio comunale"
					alt="Mazara del Vallo, Gancitano eletto presidente del consiglio comunale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/politica/2019/06/01/mazara-del-vallo-gancitano-eletto-presidente-del-consiglio-comunale-3a9954e1-f22d-4e2d-8e21-c9bf8f0d81c2/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
						<a href="https://trapani.gds.it/articoli/politica/2019/06/01/mazara-del-vallo-gancitano-eletto-presidente-del-consiglio-comunale-3a9954e1-f22d-4e2d-8e21-c9bf8f0d81c2/"  class="categoria politica_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/politica/2019/06/01/mazara-del-vallo-gancitano-eletto-presidente-del-consiglio-comunale-3a9954e1-f22d-4e2d-8e21-c9bf8f0d81c2/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mazara del Vallo, Gancitano eletto presidente del consiglio comunale"  addthis:description=""  addthis:url="https://trapani.gds.it/articoli/politica/2019/06/01/mazara-del-vallo-gancitano-eletto-presidente-del-consiglio-comunale-3a9954e1-f22d-4e2d-8e21-c9bf8f0d81c2//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/politica/2019/06/01/mazara-del-vallo-gancitano-eletto-presidente-del-consiglio-comunale-3a9954e1-f22d-4e2d-8e21-c9bf8f0d81c2/">Mazara del Vallo, Gancitano eletto presidente del consiglio comunale</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cultura/2019/06/13/raphael-gualazzi-vince-il-premio-per-la-musica-citta-di-salemi-welcome-back-tony-scott-50fc4878-1558-409f-9b91-9a9ca5c127d2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/raphael-gualazzi-150x100.jpg"
					width="150"
					height="100"
					title="Raphael Gualazzi vince il &quot;Premio per la musica Citt&agrave; di Salemi - Welcome back Tony Scott&quot;"
					alt="Raphael Gualazzi vince il &quot;Premio per la musica Citt&agrave; di Salemi - Welcome back Tony Scott&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cultura/2019/06/13/raphael-gualazzi-vince-il-premio-per-la-musica-citta-di-salemi-welcome-back-tony-scott-50fc4878-1558-409f-9b91-9a9ca5c127d2/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cultura/2019/06/13/raphael-gualazzi-vince-il-premio-per-la-musica-citta-di-salemi-welcome-back-tony-scott-50fc4878-1558-409f-9b91-9a9ca5c127d2/"  class="categoria cultura_txt">
							<span class="spacer">|</span> PIANISTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://trapani.gds.it/articoli/cultura/2019/06/13/raphael-gualazzi-vince-il-premio-per-la-musica-citta-di-salemi-welcome-back-tony-scott-50fc4878-1558-409f-9b91-9a9ca5c127d2/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Raphael Gualazzi vince il &quot;Premio per la musica Citt&agrave; di Salemi - Welcome back Tony Scott&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2019/06/13/raphael-gualazzi-vince-il-premio-per-la-musica-citta-di-salemi-welcome-back-tony-scott-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cultura/2019/06/13/raphael-gualazzi-vince-il-premio-per-la-musica-citta-di-salemi-welcome-back-tony-scott-50fc4878-1558-409f-9b91-9a9ca5c127d2/">Raphael Gualazzi vince il &quot;Premio per la musica Citt&agrave; di Salemi - Welcome back Tony Scott&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cultura/2019/06/11/alcamo-onora-la-madonna-dei-miracoli-fd4d1004-a019-4534-bdec-1aa1c6478a12/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/Alcamo-Madonna-dei-Miracoli-150x100.jpg"
					width="150"
					height="100"
					title="Alcamo onora la Madonna dei Miracoli"
					alt="Alcamo onora la Madonna dei Miracoli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cultura/2019/06/11/alcamo-onora-la-madonna-dei-miracoli-fd4d1004-a019-4534-bdec-1aa1c6478a12/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cultura/2019/06/11/alcamo-onora-la-madonna-dei-miracoli-fd4d1004-a019-4534-bdec-1aa1c6478a12/"  class="categoria cultura_txt">
							<span class="spacer">|</span> TRADIZIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cultura/2019/06/11/alcamo-onora-la-madonna-dei-miracoli-fd4d1004-a019-4534-bdec-1aa1c6478a12/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Alcamo onora la Madonna dei Miracoli"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2019/06/11/alcamo-onora-la-madonna-dei-miracoli-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cultura/2019/06/11/alcamo-onora-la-madonna-dei-miracoli-fd4d1004-a019-4534-bdec-1aa1c6478a12/">Alcamo onora la Madonna dei Miracoli</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cultura/2019/06/13/mazara-del-vallo-musei-chiusi-il-lunedi-aa5168db-4e41-4ac6-9a82-37c9b44123e1/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cultura/2019/06/13/mazara-del-vallo-musei-chiusi-il-lunedi-aa5168db-4e41-4ac6-9a82-37c9b44123e1/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/06/12/castellammare-del-golfo-si-suicida-lautista-accusato-di-violenza-su-un-minore-f476c1b3-5170-41e5-ac4f-bedff91acdba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/auto-polizia-di-stato-1-100x75.jpg"
                	alt="Castellammare del Golfo, si suicida l'autista accusato di violenza su un minore"
                	title="Castellammare del Golfo, si suicida l'autista accusato di violenza su un minore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Castellammare del Golfo, si suicida l'autista accusato di violenza su un minore</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/06/12/trapani-ciclista-di-47-anni-muore-dopo-due-settimane-di-agonia-b0be651f-af64-467d-b1cb-18cd4619305a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/sant-antonio-trapani-ospedale-100x75.jpg"
                	alt="Trapani, ciclista di 47 anni muore dopo due settimane di agonia"
                	title="Trapani, ciclista di 47 anni muore dopo due settimane di agonia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, ciclista di 47 anni muore dopo due settimane di agonia</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/calcio/2019/06/11/trapani-calcio-porte-aperte-per-partner-e-investitori-per-la-squadra-cd8476a3-02f5-4917-b3f8-78dcf84445a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/De-Simone-e-Baglio-100x75.jpg"
                	alt="Trapani calcio, porte aperte per partner e investitori per la squadra"
                	title="Trapani calcio, porte aperte per partner e investitori per la squadra"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani calcio, porte aperte per partner e investitori per la squadra</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/06/13/mafia-morto-rosario-allegra-cognato-di-messina-denaro-per-anni-al-41-bis-030d447d-1d2e-4d70-8dce-a75935372328/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/rosario-allegra-100x75-1559058030.jpg"
                	alt="Rosario Allegra"
                	title="Rosario Allegra"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia: morto Rosario Allegra, cognato di Messina Denaro per anni al 41 bis</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2019/06/12/arrivano-25-milioni-per-la-messa-in-sicurezza-del-porto-di-favignana-c203ad73-d5d7-4f53-b9d8-9ed6646f224f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/08/cala_rossa-Favignana2-100x75.jpg"
                	alt="Arrivano 25 milioni per la messa in sicurezza del porto di Favignana"
                	title="Arrivano 25 milioni per la messa in sicurezza del porto di Favignana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arrivano 25 milioni per la messa in sicurezza del porto di Favignana</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/calcio/2019/06/08/finale-play-off-di-serie-c-gara-nellandata-un-buon-trapani-strappa-il-pari-a-piacenza-0fbdcaf7-7bdf-400a-8cc6-c72c8675681b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/La-curva-nord-trapani-100x75.jpg"
                	alt="Finale play off di serie C, nella gara d'andata un buon Trapani strappa il pari a Piacenza"
                	title="Finale play off di serie C, nella gara d'andata un buon Trapani strappa il pari a Piacenza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Finale play off di serie C, nella gara d'andata un buon Trapani strappa il pari a Piacenza</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/06/10/auto-bruciate-vicino-alle-terme-di-segesta-il-movente-sarebbe-la-gelosia-91643c6a-058e-46a8-9823-57c18ecd5818/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/auto_bruciate-terme-selinunte-100x75.jpg"
                	alt="Auto bruciate vicino alle terme di Segesta, gli investigarori: &quot;Il movente &egrave; la gelosia&quot;"
                	title="Auto bruciate vicino alle terme di Segesta, gli investigarori: &quot;Il movente &egrave; la gelosia&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Auto bruciate vicino alle terme di Segesta, gli investigarori: &quot;Il movente &egrave; la gelosia&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/06/05/mafia-omicidio-a-partanna-una-condanna-a-20-anni-per-concorso-e-unassoluzione-e12e30fa-4131-4038-a24e-fe1fc4a42cd6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/07/giuseppe-genna-rosario-scalia-100x75.jpg"
                	alt="Mafia, omicidio a Partanna: una condanna a 20 anni per concorso e un'assoluzione"
                	title="Mafia, omicidio a Partanna: una condanna a 20 anni per concorso e un'assoluzione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, omicidio a Partanna: una condanna a 20 anni per concorso e un'assoluzione</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/06/12/castellammare-del-golfo-si-suicida-lautista-accusato-di-violenza-su-un-minore-f476c1b3-5170-41e5-ac4f-bedff91acdba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/auto-polizia-di-stato-1-100x75.jpg"
                	alt="Castellammare del Golfo, si suicida l'autista accusato di violenza su un minore"
                	title="Castellammare del Golfo, si suicida l'autista accusato di violenza su un minore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Castellammare del Golfo, si suicida l'autista accusato di violenza su un minore</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/calcio/2019/06/11/trapani-calcio-porte-aperte-per-partner-e-investitori-per-la-squadra-cd8476a3-02f5-4917-b3f8-78dcf84445a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/De-Simone-e-Baglio-100x75.jpg"
                	alt="Trapani calcio, porte aperte per partner e investitori per la squadra"
                	title="Trapani calcio, porte aperte per partner e investitori per la squadra"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani calcio, porte aperte per partner e investitori per la squadra</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/05/25/tragedia-sfiorata-ad-alcamo-auto-si-fionda-sulla-folla-in-processione-e-caccia-alluomo-8741e8bd-5e63-4250-94a7-bacadbd76fd0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/auto-sulla-folla-ad-alcamo-100x75.jpg"
                	alt="Tragedia sfiorata ad Alcamo, auto si fionda sulla folla in processione: tra i 2 feriti un bimbo, &egrave; caccia all'uomo"
                	title="Tragedia sfiorata ad Alcamo, auto si fionda sulla folla in processione: tra i 2 feriti un bimbo, &egrave; caccia all'uomo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia sfiorata ad Alcamo, auto si fionda sulla folla in processione: tra i 2 feriti un bimbo, &egrave; caccia all'uomo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/06/02/furbetti-del-reddito-di-cittadinanza-ancora-un-caso-in-sicilia-un-denunciato-a-san-vito-77b98dcd-41ca-4b7e-a863-68457af711b6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/cc-lo-capo-100x75.jpg"
                	alt="Furbetti del reddito di cittadinanza, ancora un caso in Sicilia: un denunciato a San Vito"
                	title="Furbetti del reddito di cittadinanza, ancora un caso in Sicilia: un denunciato a San Vito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furbetti del reddito di cittadinanza, ancora un caso in Sicilia: un denunciato a San Vito</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/05/27/la-dea-bendata-bacia-erice-vinti-25-milioni-con-una-giocata-da-3-euro-al-10elotto-4b715718-8492-4f20-8286-f17d58035b38/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/Erice-centro-storico-100x75.jpg"
                	alt="La dea bendata bacia Erice, vinti 2,5 milioni con una giocata da 3 euro al 10eLOTTO"
                	title="La dea bendata bacia Erice, vinti 2,5 milioni con una giocata da 3 euro al 10eLOTTO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La dea bendata bacia Erice, vinti 2,5 milioni con una giocata da 3 euro al 10eLOTTO</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/05/26/con-lauto-contro-la-folla-in-processione-ad-alcamo-individuato-lautore-e-un-diciottenne-d96da0c3-e062-4b43-bc26-572712a29df5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/auto-contro-processione-alcamo2-100x75.jpg"
                	alt="Con l'auto contro la folla in processione ad Alcamo, denunciato un diciottenne"
                	title="Con l'auto contro la folla in processione ad Alcamo, denunciato un diciottenne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Con l'auto contro la folla in processione ad Alcamo, denunciato un diciottenne</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/05/19/tifosi-del-marsala-calcio-si-scagliano-contro-i-giocatori-di-minirugby-di-trapani-scatta-la-denuncia-a95a1b57-ac67-4d18-9a97-3f2711981342/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Stadio-Marsala-100x75.jpg"
                	alt="Stadio Municipale Lombardo Angotta"
                	title="Stadio Municipale Lombardo Angotta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Tifosi del Marsala calcio si scagliano contro i giocatori di minirugby di Trapani&quot;: denunciati</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=f54f95fa56637f4ff970bda9167397ed&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura-3_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1070640&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '577049', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1118';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1070640';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>