<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Trapani, all'Ariston una rappresentazione teatrale per ricordare la strage di Pizzolungo - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Con la rappresentazione teatrale &laquo;Tutto il tempo che resta - corale per Barbara, Giuseppe e Salvatore Asta&raquo; messa in scena ieri mattina al Teatro Ariston a Trapani,..." />
<meta name="news_keywords" content="strage di pizzolungo, teatro, teatro ariston, Trapani, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cultura/2019/04/04/trapani-allariston-una-rappresentazione-teatrale-per-ricordare-la-strage-di-pizzolungo-fae5b034-5a68-40a1-a6e8-67370017105f/" }, "headline":"Trapani, all'Ariston una rappresentazione teatrale per ricordare la strage di Pizzolungo", "author":{ "@type":"Person", "name":"Laura Spanò" ,"url":"https://gds.it/autori/laura-spano/" }, "dateCreated":"2019-04-04 15:38:24", "datePublished":"2019-04-04 15:38:24", "dateModified":"2019-04-04 10:43:42", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/04/Tutto-il-tempo-che-resta-625x350-1554367384.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["strage di pizzolungo","teatro","teatro ariston"], "articleSection":["Cultura"], "articleBody":"Con la rappresentazione teatrale «Tutto il tempo che resta - corale per Barbara, Giuseppe e Salvatore Asta» messa in scena ieri mattina al Teatro Ariston a Trapani, si è conclusa la settimana della Memoria, «Non ti Scordar di me»- in occasione del 34esimo anniversario della strage di Pizzolungo. Ventitrè giovanissimi studenti di diversti istituti scolastici del Comune di Erice, sotto la direzione della regista Alessandra De Vita e della coreografa Patrizia Lo Sciuto, hanno saputo con grande maestria regalare 45 minuti di vero pathos. “Tutto il tempo che resta” liberamente tratto da “Corale greca” di Beatrice, Masini, drammaturgia e riscrittura scenica di Massimo Pastore e della stessa Alessandra De Vita, rappresenta l'atto di ribellione di Antigone, il sacrificio di Alcesti, le visioni di Cassandra, il dolore di Ecuba. Atti di estrema umanità che parlano un unico linguaggio: quello dell'amore per il prossimo e la difesa dei valori inalienabili della giustizia.  La rappresentazione ha lasciato il pubblico di studenti di tutte le scuole di Trapani ed Erice, davvero entusiasti. Un lunghissimo applauso ha accompagnato la fine della recita con i giovani attori in erba felicissimi per il successo. L’articolo nell’edizione di Trapani del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:6"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Trapani, all'Ariston una rappresentazione teatrale per ricordare la strage di Pizzolungo" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cultura/2019/04/04/trapani-allariston-una-rappresentazione-teatrale-per-ricordare-la-strage-di-pizzolungo-fae5b034-5a68-40a1-a6e8-67370017105f/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/04/Tutto-il-tempo-che-resta-625x350-1554367384.jpg" />
<meta property="og:description" content="Con la rappresentazione teatrale &laquo;Tutto il tempo che resta - corale per Barbara, Giuseppe e Salvatore Asta&raquo; messa in scena ieri mattina al Teatro Ariston a Trapani,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="strage di pizzolungo" />
<meta property="article:tag" content="teatro" />
<meta property="article:tag" content="teatro ariston" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Trapani, all'Ariston una rappresentazione teatrale per ricordare la strage di Pizzolungo" />
<meta name="twitter:description" content="Con la rappresentazione teatrale &laquo;Tutto il tempo che resta - corale per Barbara, Giuseppe e Salvatore Asta&raquo; messa in scena ieri mattina al Teatro Ariston a Trapani,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/04/Tutto-il-tempo-che-resta-625x350-1554367384.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cultura/2019/04/04/trapani-allariston-una-rappresentazione-teatrale-per-ricordare-la-strage-di-pizzolungo-fae5b034-5a68-40a1-a6e8-67370017105f/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/04/Tutto-il-tempo-che-resta-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/04/04 15:38:00" />
<meta name="EdIdentifier" content="1030932@|TEATRO@|0@|0@|post@|Cultura@|cultura" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cultura/2019/04/04/trapani-allariston-una-rappresentazione-teatrale-per-ricordare-la-strage-di-pizzolungo-fae5b034-5a68-40a1-a6e8-67370017105f/" />
<link rel="shortlink" href="https://trapani.gds.it/?p=1030932" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f324bac2d2" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=393385fe2a" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cultura/2019/04/04/trapani-allariston-una-rappresentazione-teatrale-per-ricordare-la-strage-di-pizzolungo-fae5b034-5a68-40a1-a6e8-67370017105f/';
var absolute_url = '/articoli/cultura/2019/04/04/trapani-allariston-una-rappresentazione-teatrale-per-ricordare-la-strage-di-pizzolungo-fae5b034-5a68-40a1-a6e8-67370017105f/';
var post_id      = 1030932;
var post_title   = 'Trapani, all\'Ariston una rappresentazione teatrale per ricordare la strage di Pizzolungo';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '777609';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/ballaro/">
                        ballarò                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/arresti/">
                        arresti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/matrimonio-tony-colombo/">
                        matrimonio Tony Colombo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/giro-di-sicilia/">
                        giro di sicilia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Trapani -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self" class=" active"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/ballaro/">
							ballarò 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/arresti/">
							arresti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/matrimonio-tony-colombo/">
							matrimonio tony colombo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/giro-di-sicilia/">
							giro di sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/pescara-palermo/">
							pescara palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cultura_txt{	color:!important;}.cultura-3_txt{	color:#bb9e46!important;}.cultura_back{	background-color:!important;}.cultura-3_back{	background-color:#bb9e46!important;}.cultura_border{	border-color:!important;}.cultura-3_border{	border-color:#bb9e46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/video/cronaca/2019/04/03/affari-con-la-mafia-di-trapani-e-alcamo-confisca-da-40-milioni-a-giuseppe-amodeo-tra-i-beni-lhotel-cange-di-castelvetrano-54774c55-3882-485b-b8f0-bc5868861639/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Confisca-100x75.jpg" alt="Mafia a Trapani: confisca da 40 milioni a Giuseppe Amodeo, tra i beni un hotel di Castelvetrano" title="Mafia a Trapani: confisca da 40 milioni a Giuseppe Amodeo, tra i beni un hotel di Castelvetrano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Trapani: confisca da 40 milioni a Giuseppe Amodeo, tra i beni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cultura/2019/04/02/favignana-riapre-lex-tonnara-domenica-prossima-ingresso-gratuito-1e5c1f1b-9176-40fc-8b68-b32155b90455/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/c6544340df471fc6fd74d678db3957ea-100x75.jpg" alt="Favignana, riapre l'ex Tonnara: domenica prossima ingresso gratuito" title="Favignana, riapre l'ex Tonnara: domenica prossima ingresso gratuito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Favignana, riapre l'ex Tonnara: domenica prossima ingresso gratuito</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2019/04/04/trapani-appello-al-nuovo-prefetto-ricciardi-aeroporto-e-lavoro-le-priorita-96757ee7-1f85-44e4-978d-6e9dac818f1b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/aeroporto-birgi-100x75.jpg" alt="Trapani, appello al nuovo prefetto Ricciardi: "Aeroporto e lavoro le priorità"" title="Trapani, appello al nuovo prefetto Ricciardi: "Aeroporto e lavoro le priorità"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, appello al nuovo prefetto Ricciardi: "Aeroporto e lavoro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/04/03/esplosione-di-parigi-il-ritorno-a-trapani-di-angela-grignano-il-video-della-festa-36a2f3a0-eb8c-45d5-be5a-6e9eec5e4b2f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Angela-Grignano-100x75.png" alt="Esplosione di Parigi, il ritorno a Trapani di Angela Grignano: il video della festa" title="Esplosione di Parigi, il ritorno a Trapani di Angela Grignano: il video della festa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Esplosione di Parigi, il ritorno a Trapani di Angela Grignano: il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/foto/politica/2019/04/04/amministrative-in-provincia-di-trapani-le-foto-dei-candidati-nei-5-comuni-al-voto-d24868eb-0353-4d2e-a0ec-8321764fd637/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Cattura-3-100x75.png" alt="Amministrative in provincia di Trapani, le foto dei candidati nei 5 Comuni al voto" title="Amministrative in provincia di Trapani, le foto dei candidati nei 5 Comuni al voto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Amministrative in provincia di Trapani, le foto dei candidati nei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/04/04/traghetti-tra-trapani-e-pantelleria-ancora-disagi-per-gli-utenti-270f657f-dbd7-4c77-9142-8794fbca95cb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/traghetti-cossyra-100x75.png" alt="Traghetti tra Trapani e Pantelleria, ancora disagi per gli utenti" title="Traghetti tra Trapani e Pantelleria, ancora disagi per gli utenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Traghetti tra Trapani e Pantelleria, ancora disagi per gli utenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/video/cronaca/2019/04/03/affari-con-la-mafia-di-trapani-e-alcamo-confisca-da-40-milioni-a-giuseppe-amodeo-tra-i-beni-lhotel-cange-di-castelvetrano-54774c55-3882-485b-b8f0-bc5868861639/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Confisca-100x75.jpg" alt="Mafia a Trapani: confisca da 40 milioni a Giuseppe Amodeo, tra i beni un hotel di Castelvetrano" title="Mafia a Trapani: confisca da 40 milioni a Giuseppe Amodeo, tra i beni un hotel di Castelvetrano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Trapani: confisca da 40 milioni a Giuseppe Amodeo, tra i beni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/04/03/furto-di-moto-con-cavallo-di-ritorno-un-arresto-a-mazara-del-vallo-69963c14-fbe6-4312-8649-0f65246da186/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/PEREZ_MARIO_25121975_3165_ITALIA-100x75.jpg" alt="Furto di moto con "cavallo di ritorno", un arresto a Mazara del Vallo" title="Furto di moto con "cavallo di ritorno", un arresto a Mazara del Vallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto di moto con "cavallo di ritorno", un arresto a Mazara del Vallo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/04/03/marsala-il-comune-rinnova-il-parco-mezzi-fe7154d4-2305-4e17-a638-9d6e58373234/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/03/Di_Girolamo_Alberto-100x75.jpg" alt="Marsala, il Comune rinnova il parco mezzi" title="Marsala, il Comune rinnova il parco mezzi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsala, il Comune rinnova il parco mezzi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/04/03/castellammare-arriva-la-videosorveglianza-73e2e946-fc20-4da8-83f7-960483f9ae42/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/videosorveglianza-100x75.jpg" alt="Castellammare, arriva la videosorveglianza" title="Castellammare, arriva la videosorveglianza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castellammare, arriva la videosorveglianza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/04/03/alcamo-incendio-devasta-il-magazzino-dellassociazione-mivas-c5ed0322-dcba-4c0a-b5c4-1b2c4e402c19/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Mivas-Alcamo-100x75.jpg" alt="Alcamo, incendio devasta il magazzino dell'associazione Mivas" title="Alcamo, incendio devasta il magazzino dell'associazione Mivas" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alcamo, incendio devasta il magazzino dell'associazione Mivas</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Trapani, all'Ariston una rappresentazione teatrale per ricordare la strage di Pizzolungo" addthis:description="Con la rappresentazione teatrale &laquo;Tutto il tempo che resta - corale per Barbara, Giuseppe e Salvatore Asta&raquo; messa in scena ieri mattina al Teatro Ariston a Trapani,..." addthis:url="https://trapani.gds.it/articoli/cultura/2019/04/04/trapani-allariston-una-rappresentazione-teatrale-per-ricordare-la-strage-di-pizzolungo-fae5b034-5a68-40a1-a6e8-67370017105f/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura-3_border cultura-3_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://trapani.gds.it/articoli/cultura/" itemprop="url">
							<span itemprop="title">Cultura</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/articoli/cultura/2019/04/04/trapani-allariston-una-rappresentazione-teatrale-per-ricordare-la-strage-di-pizzolungo-fae5b034-5a68-40a1-a6e8-67370017105f/" itemprop="url">
			<span itemprop="title">Trapani, all'Ariston una rappresentazione teatrale per ricordare la strage di Pizzolungo</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura-3_txt">
		TEATRO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Trapani, all'Ariston una rappresentazione teatrale per ricordare la strage di Pizzolungo</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/laura-spano/"><span itemprop="name">Laura Spanò</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-04-04T15:38:00+02:00">04 Aprile 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2019/04/Tutto-il-tempo-che-resta-625x350-1554367384.jpg"
				width="625" height="350" alt="strage di pizzolungo, teatro, teatro ariston, Trapani, Cultura" title="Trapani, all'Ariston una rappresentazione teatrale per ricordare la strage di Pizzolungo"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Trapani, all'Ariston una rappresentazione teatrale per ricordare la strage di Pizzolungo"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p style="text-align: justify;">Con la rappresentazione teatrale &#xAB;Tutto il tempo che resta - corale per Barbara, Giuseppe e Salvatore Asta&#xBB; messa in scena ieri mattina al Teatro Ariston a Trapani, si &#xE8; conclusa la settimana della Memoria, &#xAB;Non ti Scordar di me&#xBB;- in occasione del 34esimo anniversario della strage di Pizzolungo. Ventitr&#xE8; giovanissimi studenti di diversti istituti scolastici del Comune di Erice, sotto la direzione della regista Alessandra De Vita e della coreografa Patrizia Lo Sciuto, hanno saputo con grande maestria regalare 45 minuti di vero pathos.</p><p style="text-align: justify;">&#x201C;Tutto il tempo che resta&#x201D; liberamente tratto da &#x201C;Corale greca&#x201D; di Beatrice, Masini, drammaturgia e riscrittura scenica di Massimo Pastore e della stessa Alessandra De Vita, rappresenta l'atto di ribellione di Antigone, il sacrificio di Alcesti, le visioni di Cassandra, il dolore di Ecuba. Atti di estrema umanit&#xE0; che parlano un unico linguaggio: quello dell'amore per il prossimo e la difesa dei valori inalienabili della giustizia.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p style="text-align: justify;">&#xA0;La rappresentazione ha lasciato il pubblico di studenti di tutte le scuole di Trapani ed Erice, davvero entusiasti. Un lunghissimo applauso ha accompagnato la fine della recita con i giovani attori in erba felicissimi per il successo.</p><p><em>L&#x2019;articolo nell&#x2019;edizione di Trapani del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/strage-di-pizzolungo/">strage di pizzolungo</a></strong>, <strong><a rel="tag" href="/tag/teatro/">teatro</a></strong>, <strong><a rel="tag" href="/tag/teatro-ariston/">teatro ariston</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1030932" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/video/cronaca/2019/04/03/affari-con-la-mafia-di-trapani-e-alcamo-confisca-da-40-milioni-a-giuseppe-amodeo-tra-i-beni-lhotel-cange-di-castelvetrano-54774c55-3882-485b-b8f0-bc5868861639/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Confisca-150x100.jpg"
					width="150"
					height="100"
					title="Mafia a Trapani: confisca da 40 milioni a Giuseppe Amodeo, tra i beni un hotel di Castelvetrano"
					alt="Mafia a Trapani: confisca da 40 milioni a Giuseppe Amodeo, tra i beni un hotel di Castelvetrano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/video/cronaca/2019/04/03/affari-con-la-mafia-di-trapani-e-alcamo-confisca-da-40-milioni-a-giuseppe-amodeo-tra-i-beni-lhotel-cange-di-castelvetrano-54774c55-3882-485b-b8f0-bc5868861639/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/video/cronaca/2019/04/03/affari-con-la-mafia-di-trapani-e-alcamo-confisca-da-40-milioni-a-giuseppe-amodeo-tra-i-beni-lhotel-cange-di-castelvetrano-54774c55-3882-485b-b8f0-bc5868861639/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">130 </a>

						<a href="https://trapani.gds.it/video/cronaca/2019/04/03/affari-con-la-mafia-di-trapani-e-alcamo-confisca-da-40-milioni-a-giuseppe-amodeo-tra-i-beni-lhotel-cange-di-castelvetrano-54774c55-3882-485b-b8f0-bc5868861639/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia a Trapani: confisca da 40 milioni a Giuseppe Amodeo, tra i beni un hotel di Castelvetrano"  addthis:description=""  addthis:url="https://gds.it/video/cronaca/2019/04/03/affari-con-la-mafia-di-trapani-e-alcamo-confisca-da-40-milioni-a-giuseppe-amodeo-tra-i-beni-lhotel-cange-di-castelvetrano-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/video/cronaca/2019/04/03/affari-con-la-mafia-di-trapani-e-alcamo-confisca-da-40-milioni-a-giuseppe-amodeo-tra-i-beni-lhotel-cange-di-castelvetrano-54774c55-3882-485b-b8f0-bc5868861639/">Mafia a Trapani: confisca da 40 milioni a Giuseppe Amodeo, tra i beni un hotel di Castelvetrano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cultura/2019/04/02/favignana-riapre-lex-tonnara-domenica-prossima-ingresso-gratuito-1e5c1f1b-9176-40fc-8b68-b32155b90455/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/06/c6544340df471fc6fd74d678db3957ea-150x100.jpg"
					width="150"
					height="100"
					title="Favignana, riapre l'ex Tonnara: domenica prossima ingresso gratuito"
					alt="Favignana, riapre l'ex Tonnara: domenica prossima ingresso gratuito"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cultura/2019/04/02/favignana-riapre-lex-tonnara-domenica-prossima-ingresso-gratuito-1e5c1f1b-9176-40fc-8b68-b32155b90455/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cultura/2019/04/02/favignana-riapre-lex-tonnara-domenica-prossima-ingresso-gratuito-1e5c1f1b-9176-40fc-8b68-b32155b90455/"  class="categoria cultura_txt">
							<span class="spacer">|</span> EX STABILIMENTO FLORIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cultura/2019/04/02/favignana-riapre-lex-tonnara-domenica-prossima-ingresso-gratuito-1e5c1f1b-9176-40fc-8b68-b32155b90455/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Favignana, riapre l'ex Tonnara: domenica prossima ingresso gratuito"  addthis:description=""  addthis:url="https://gds.it/articoli/cultura/2019/04/02/favignana-riapre-lex-tonnara-domenica-prossima-ingresso-gratuito-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cultura/2019/04/02/favignana-riapre-lex-tonnara-domenica-prossima-ingresso-gratuito-1e5c1f1b-9176-40fc-8b68-b32155b90455/">Favignana, riapre l'ex Tonnara: domenica prossima ingresso gratuito</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cultura/2019/04/04/trapani-allariston-una-rappresentazione-teatrale-per-ricordare-la-strage-di-pizzolungo-fae5b034-5a68-40a1-a6e8-67370017105f/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cultura/2019/04/04/trapani-allariston-una-rappresentazione-teatrale-per-ricordare-la-strage-di-pizzolungo-fae5b034-5a68-40a1-a6e8-67370017105f/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/02/maltrattamenti-in-una-casa-di-riposo-a-campobello-di-mazara-chiesti-tre-anni-per-una-suora-90d38670-94a3-4e43-be62-9e3430207373/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/suora-100x75.jpg"
                	alt="Maltrattamenti in una casa di riposo a Campobello di Mazara, chiesti tre anni per una suora"
                	title="Maltrattamenti in una casa di riposo a Campobello di Mazara, chiesti tre anni per una suora"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltrattamenti in una casa di riposo a Campobello di Mazara, chiesti tre anni per una suora</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/03/esplosione-di-parigi-il-ritorno-a-trapani-di-angela-grignano-il-video-della-festa-36a2f3a0-eb8c-45d5-be5a-6e9eec5e4b2f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Angela-Grignano-100x75.png"
                	alt="Esplosione di Parigi, il ritorno a Trapani di Angela Grignano: il video della festa"
                	title="Esplosione di Parigi, il ritorno a Trapani di Angela Grignano: il video della festa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Esplosione di Parigi, il ritorno a Trapani di Angela Grignano: il video della festa</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/03/furto-di-moto-con-cavallo-di-ritorno-un-arresto-a-mazara-del-vallo-69963c14-fbe6-4312-8649-0f65246da186/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/PEREZ_MARIO_25121975_3165_ITALIA-100x75.jpg"
                	alt="Mario Perez"
                	title="Mario Perez"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furto di moto con &quot;cavallo di ritorno&quot;, un arresto a Mazara del Vallo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/02/rapino-un-distributore-di-benzina-in-svizzera-arrestato-a-valderice-fcd5fdd4-e503-4b8b-9674-0c4f26bc7457/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/carabinieri-trapani-100x75.jpg"
                	alt="Rapin&ograve; un distributore di benzina in Svizzera, arrestato a Valderice"
                	title="Rapin&ograve; un distributore di benzina in Svizzera, arrestato a Valderice"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rapin&ograve; un distributore di benzina in Svizzera, arrestato a Valderice</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/03/alcamo-incendio-devasta-il-magazzino-dellassociazione-mivas-c5ed0322-dcba-4c0a-b5c4-1b2c4e402c19/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Mivas-Alcamo-100x75.jpg"
                	alt="Alcamo, incendio devasta il magazzino dell'associazione Mivas"
                	title="Alcamo, incendio devasta il magazzino dell'associazione Mivas"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alcamo, incendio devasta il magazzino dell'associazione Mivas</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/02/maltrattamenti-in-una-casa-di-riposo-a-campobello-di-mazara-chiesti-tre-anni-per-una-suora-90d38670-94a3-4e43-be62-9e3430207373/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/suora-100x75.jpg"
                	alt="Maltrattamenti in una casa di riposo a Campobello di Mazara, chiesti tre anni per una suora"
                	title="Maltrattamenti in una casa di riposo a Campobello di Mazara, chiesti tre anni per una suora"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltrattamenti in una casa di riposo a Campobello di Mazara, chiesti tre anni per una suora</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/01/angela-grignano-e-tornata-a-trapani-e-stata-una-lunga-assenza-997829ec-7347-4ee1-83a1-824b00993e99/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/ANGELA-GRIGNANO-100x75.jpg"
                	alt="Angela Grignano &egrave; tornata a Trapani: &quot;&Egrave; stata una lunga assenza&quot;"
                	title="Angela Grignano &egrave; tornata a Trapani: &quot;&Egrave; stata una lunga assenza&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Angela Grignano &egrave; tornata a Trapani: &quot;&Egrave; stata una lunga assenza&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2019/03/31/il-gambero-rosso-di-mazara-diventa-nettare-lidea-sostenibile-di-unazienda-siciliana-257e5a55-3b26-4fd8-a6e3-734a9f9dcd4b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/34631377_1722179504496380_2744090335247335424_n-100x75.jpg"
                	alt="Il gambero rosso di Mazara diventa nettare: l'idea sostenibile di un'azienda siciliana"
                	title="Il gambero rosso di Mazara diventa nettare: l'idea sostenibile di un'azienda siciliana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il gambero rosso di Mazara diventa nettare: l'idea sostenibile di un'azienda siciliana</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/03/esplosione-di-parigi-il-ritorno-a-trapani-di-angela-grignano-il-video-della-festa-36a2f3a0-eb8c-45d5-be5a-6e9eec5e4b2f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Angela-Grignano-100x75.png"
                	alt="Esplosione di Parigi, il ritorno a Trapani di Angela Grignano: il video della festa"
                	title="Esplosione di Parigi, il ritorno a Trapani di Angela Grignano: il video della festa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Esplosione di Parigi, il ritorno a Trapani di Angela Grignano: il video della festa</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/28/marsala-i-genitori-di-nicoletta-scrivono-al-sindaco-e-alla-citta-grazie-per-la-vicinanza-6be34cec-fefa-432b-86b7-deffd23ab98e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/funerali_marsala_nicoletta-100x75.jpeg"
                	alt="Marsala, i genitori di Nicoletta scrivono al sindaco e alla citt&agrave;: &quot;Grazie per la vicinanza&quot;"
                	title="Marsala, i genitori di Nicoletta scrivono al sindaco e alla citt&agrave;: &quot;Grazie per la vicinanza&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marsala, i genitori di Nicoletta scrivono al sindaco e alla citt&agrave;: &quot;Grazie per la vicinanza&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/20/scomparsa-da-marsala-trovato-il-corpo-di-nicoletta-indelicato-due-arresti-per-lomicidio-4615f7f4-1ce0-4164-b37b-3e2c04cb9e98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/nicoletta-indelicato-100x75.jpg"
                	alt="Nicoletta Indelicato"
                	title="Nicoletta Indelicato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Massacrata e poi data alle fiamme, cos&igrave; &egrave; stata uccisa Nicoletta Indelicato a Marsala: due fidanzati arrestati per l'omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/20/omicidio-a-marsala-su-facebook-insulti-e-ingiurie-contro-gli-assassini-di-nicoletta-indelicato-f3b034ee-4e30-45ed-bd2c-9e3f0e0177f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Assassini-100x75.jpg"
                	alt="Margareta Buffa e Carmelo Bonetta"
                	title="Margareta Buffa e Carmelo Bonetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marsala, ecco chi sono i due arrestati per l'omicidio di Nicoletta Indelicato: su Facebook insulti e ingiurie</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/15/marito-e-moglie-trovati-morti-in-casa-giallo-a-castelvetrano-efefaeb6-dc61-4b91-9485-acd543852479/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Castelvetrano-omicidio-suicidio4-100x75.jpg"
                	alt="Marito e moglie trovati morti in casa, omicidio-suicidio a Castelvetrano"
                	title="Marito e moglie trovati morti in casa, omicidio-suicidio a Castelvetrano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marito e moglie trovati morti in casa, omicidio-suicidio a Castelvetrano</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/marsala-nicoletta-uccisa-per-soldi-la-rivelazione-di-un-testimone-253cc0ad-908c-4d78-b35c-59d54ecc7827/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/nicoletta_indelicato9-100x75.jpeg"
                	alt="L'omicidio di Marsala, la rivelazione di un amico: &quot;Nicoletta uccisa per soldi&quot;"
                	title="L'omicidio di Marsala, la rivelazione di un amico: &quot;Nicoletta uccisa per soldi&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio di Marsala, la rivelazione di un amico: &quot;Nicoletta uccisa per soldi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/22/lomicidio-di-nicoletta-a-marsala-la-ragazza-fermata-non-centro-anche-io-vittima-di-bonetta-034b6000-efc2-4e44-a95e-4462ac0b4286/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Assassini-100x75.jpg"
                	alt="Margareta Boltasiu"
                	title="Margareta Boltasiu"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio di Nicoletta a Marsala, la ragazza fermata: &quot;Non c'entro, anche io vittima di Bonetta&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=ec8b75c11a4d4af70a16a001cc205c79&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura-3_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1030932&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '777609', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1118';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1030932';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
