<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Manifestazioni garibaldine a Marsala ma il monumento ai Mille resta chiuso - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Avviate, oggi pomeriggio, a Marsala, le &laquo;manifestazioni garibaldine&raquo; con l&rsquo;intitolazione di una strada a Rosalie Montmasson (moglie di Francesco Crispi, poi..." />
<meta name="news_keywords" content="Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cronaca/2022/05/10/manifestazioni-garibaldine-a-marsala-ma-il-monumento-ai-mille-resta-chiuso-c3d5c236-919b-4f47-b736-dccc9ed91c9b/" }, "headline":"Manifestazioni garibaldine a Marsala ma il monumento ai Mille resta chiuso", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-05-10 19:20:19", "datePublished":"2022-05-10 19:20:19", "dateModified":"2022-05-10 19:20:19", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/05/marsalnona-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Avviate, oggi pomeriggio, a Marsala, le «manifestazioni garibaldine» con l’intitolazione di una strada a Rosalie Montmasson (moglie di Francesco Crispi, poi ripudiata dal politico siciliano), unica donna tra «i mille» che sbarcarono a Marsala l’11 maggio 1860. Ma tra i luoghi in cui, fino a venerdì prossimo, sono in programma le diverse iniziative dell’amministrazione comunale (convegni, presentazione di libri, tradizionale rievocazione storica dello sbarco e partecipazione di scolaresche) non figura il «Monumento ai Mille». Infatti, la struttura, realizzata in varie fasi, sul lungomare nei pressi del porto (a porre la prima pietra, nel 1986, fu l’allora presidente del Consiglio, Bettino Craxi) è chiusa al pubblico, perché «non agibile», da giugno 2021. A spiegarne il motivo, lo scorso novembre, è stato l’assessore comunale ai Lavori pubblici, Arturo Galfano, che dichiarò: «Purtroppo, mancano delle autorizzazioni del demanio marittimo e stiamo cercando di superare questa criticità che al momento ci costringe a tenerlo chiuso. E ci sono anche dei piccoli interventi di manutenzione da fare». Nel frattempo, il monumento è stato vandalizzato più di una volta e si trova in stato di incuria, con erbacce che spuntano dai muri esterni, plafoniere e lampade rubate e qualche filo dell’elettricità scoperto. Intanto, domani, alle 17, alle Cantine Florio, il sindaco di Marsala, Massimo Grillo, presenterà l’“itinerario garibaldino» e il progetto del “Waterfront» (due finanziamenti statali per oltre 4 milioni di euro) per la sistemazione del lungomare nel tratto lo storico stabilimento vinicolo e l’antica Villa Ingham: circa 12 mila metri quadrati di costa da decenni in stato di degrado." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:73"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Manifestazioni garibaldine a Marsala ma il monumento ai Mille resta chiuso" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cronaca/2022/05/10/manifestazioni-garibaldine-a-marsala-ma-il-monumento-ai-mille-resta-chiuso-c3d5c236-919b-4f47-b736-dccc9ed91c9b/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/05/marsalnona-625x350.jpg" />
<meta property="og:description" content="Avviate, oggi pomeriggio, a Marsala, le &laquo;manifestazioni garibaldine&raquo; con l&rsquo;intitolazione di una strada a Rosalie Montmasson (moglie di Francesco Crispi, poi..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Manifestazioni garibaldine a Marsala ma il monumento ai Mille resta chiuso" />
<meta name="twitter:description" content="Avviate, oggi pomeriggio, a Marsala, le &laquo;manifestazioni garibaldine&raquo; con l&rsquo;intitolazione di una strada a Rosalie Montmasson (moglie di Francesco Crispi, poi..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/05/marsalnona-625x350.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cronaca/2022/05/10/manifestazioni-garibaldine-a-marsala-ma-il-monumento-ai-mille-resta-chiuso-c3d5c236-919b-4f47-b736-dccc9ed91c9b/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cronaca/2022/05/10/manifestazioni-garibaldine-a-marsala-ma-il-monumento-ai-mille-resta-chiuso-c3d5c236-919b-4f47-b736-dccc9ed91c9b/" />

<link rel="amphtml" href="https://trapani.gds.it/articoli/cronaca/2022/05/10/manifestazioni-garibaldine-a-marsala-ma-il-monumento-ai-mille-resta-chiuso-c3d5c236-919b-4f47-b736-dccc9ed91c9b/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=2895cfc4e8" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=eb5b5e0cea" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cronaca/2022/05/10/manifestazioni-garibaldine-a-marsala-ma-il-monumento-ai-mille-resta-chiuso-c3d5c236-919b-4f47-b736-dccc9ed91c9b/';
var absolute_url = '/articoli/cronaca/2022/05/10/manifestazioni-garibaldine-a-marsala-ma-il-monumento-ai-mille-resta-chiuso-c3d5c236-919b-4f47-b736-dccc9ed91c9b/';
var post_id      = 1618772;
var post_title   = 'Manifestazioni garibaldine a Marsala ma il monumento ai Mille resta chiuso';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '763816';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-trapani-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bandiera-blu/">
                        bandiera blu                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/chiara-ferragni/">
                        chiara ferragni                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/amministrative-2022/">
                        amministrative 2022                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bandiera-blu/">
							bandiera blu 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/chiara-ferragni/">
							chiara ferragni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amministrative-2022/">
							amministrative 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-7_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-7_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-7_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/foto/cronaca/2022/05/08/lauto-vola-e-va-a-sbattere-poi-prende-fuoco-imprenditore-di-castelvetrano-vivo-per-miracolo-088f6970-fc4e-4330-8ae6-af5691b8b5d1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/auto-100x75.jpg" alt="L&rsquo;auto va a sbattere e prende fuoco, imprenditore di Castelvetrano: &quot;Vivo per miracolo&quot;" title="L&rsquo;auto va a sbattere e prende fuoco, imprenditore di Castelvetrano: &quot;Vivo per miracolo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L’auto va a sbattere e prende fuoco, imprenditore di Castelvetrano:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/la-droga-una-lite-la-fuga-ecco-come-e-stato-ucciso-il-trapanese-salvatore-martino-in-carcere-un-minorenne-9492f90a-d7c5-40ff-8b35-c0a9baab64a4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Erice-contrada-Pegno-delitto-Martino.jpg-100x75-1651918694.png" alt="La droga, una lite, la fuga: ecco come &egrave; stato ucciso il trapanese Salvatore Martino, in carcere un minorenne" title="La droga, una lite, la fuga: ecco come &egrave; stato ucciso il trapanese Salvatore Martino, in carcere un minorenne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La droga, una lite, la fuga: ecco come è stato ucciso il trapanese...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/nonno-orco-d48ccfe5-e738-4ec7-a79a-5255d75cbdc3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/Carabinieri-sciacca-100x75.jpg" alt="Concessi i domiciliari al nonno accusato di abusi sulla nipotina di 6 anni nel Trapanese" title="Concessi i domiciliari al nonno accusato di abusi sulla nipotina di 6 anni nel Trapanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concessi i domiciliari al nonno accusato di abusi sulla nipotina di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/nuova-centenaria-a-marsala-festa-per-nonna-caterina-barraco-19ac95c5-d8f5-43b9-9710-b72640cdf408/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/caterina_barraco_marsala-100x75.jpeg" alt="Nuova centenaria a Marsala, festa per nonna Caterina Barraco" title="Nuova centenaria a Marsala, festa per nonna Caterina Barraco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuova centenaria a Marsala, festa per nonna Caterina Barraco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/10/il-covid-riprende-a-correre-in-sicilia-3-763-contagi-e-17-morti-ricoveri-in-calo-e73a4125-f2a7-41d2-ad1d-feb6e3994a58/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/covid-69596-nuovi-casi-e-150-decessi-nelle-ultime-24-ore-1602536-100x75.jpg" alt="Il Covid riprende a correre in Sicilia 3.763 contagi e 17 morti, ricoveri in calo" title="Il Covid riprende a correre in Sicilia 3.763 contagi e 17 morti, ricoveri in calo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Covid riprende a correre in Sicilia  3.763 contagi e 17 morti,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/05/10/prostituzione-giro-di-sudamericane-a-mazara-del-vallo-sequestrata-una-casa-1a603658-e315-4c48-b3a8-f5f951bf654f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/guardia-di-finanza-100x75.jpg" alt="Prostituzione, giro di sudamericane a Mazara del Vallo: sequestrata una casa" title="Prostituzione, giro di sudamericane a Mazara del Vallo: sequestrata una casa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prostituzione, giro di sudamericane a Mazara del Vallo: sequestrata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/05/09/picchia-i-genitori-per-avere-i-soldi-della-droga-arrestato-un-trapanese-9b6d3623-3936-430f-980d-e26da5abc771/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/norm-tp-2-100x75.jpg" alt="Picchia i genitori per avere i soldi della droga, arrestato un trapanese" title="Picchia i genitori per avere i soldi della droga, arrestato un trapanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchia i genitori per avere i soldi della droga, arrestato un trapanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cultura/2022/05/10/beltrami-lascia-la-direzione-dellente-luglio-musicale-trapanese-0ce23db9-56f2-4c66-b27c-b1afe94f9e22/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Matteo-Beltrami-100x75.jpg" alt="Beltrami lascia la direzione dell&rsquo;Ente Luglio Musicale trapanese" title="Beltrami lascia la direzione dell&rsquo;Ente Luglio Musicale trapanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Beltrami lascia la direzione dell’Ente Luglio Musicale trapanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2022/05/10/trapani-macaddino-eletto-segretario-generale-della-uil-2dab9bab-c259-4c21-95d2-fd3edb0c57ee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Tommaso-Macaddino-100x75.jpg" alt="Trapani, Macaddino eletto segretario generale della Uil" title="Trapani, Macaddino eletto segretario generale della Uil" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, Macaddino eletto segretario generale della Uil</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2022/05/09/elezioni-a-petrosino-roberto-angileri-presenta-la-sua-squadra-f7fc019e-8ae1-4956-84f1-2c28cd9eb0da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Squadra-candidati-consiglieri-Petrosino-BeneComune-100x75.jpg" alt="Elezioni a Petrosino, Roberto Angileri presenta la sua squadra" title="Elezioni a Petrosino, Roberto Angileri presenta la sua squadra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni a Petrosino, Roberto Angileri  presenta la sua squadra</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/05/09/morto-michele-alagna-noto-pasticcere-di-marsala-e-re-dei-dolci-mignon-63ec80f3-c2b8-40f7-8380-f81d4b38e978/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/michele_alagna-100x75-1652096470.jpeg" alt="Morto Michele Alagna, noto pasticcere di Marsala e re dei dolci mignon" title="Morto Michele Alagna, noto pasticcere di Marsala e re dei dolci mignon" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morto Michele Alagna, noto pasticcere di Marsala e re dei dolci mignon</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Manifestazioni garibaldine a Marsala ma il monumento ai Mille resta chiuso" addthis:description="Avviate, oggi pomeriggio, a Marsala, le &laquo;manifestazioni garibaldine&raquo; con l&rsquo;intitolazione di una strada a Rosalie Montmasson (moglie di Francesco Crispi, poi..." addthis:url="https://trapani.gds.it/articoli/cronaca/2022/05/10/manifestazioni-garibaldine-a-marsala-ma-il-monumento-ai-mille-resta-chiuso-c3d5c236-919b-4f47-b736-dccc9ed91c9b/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-7_border cronaca-7_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Manifestazioni garibaldine a Marsala ma il monumento ai Mille resta chiuso</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-7_txt">
		NON AGIBILE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Manifestazioni garibaldine a Marsala ma il monumento ai Mille resta chiuso</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-05-10T19:20:00+02:00">10 Maggio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/05/marsalnona.jpg" class="zoom_foto" title="" data-sub-html="<h4>10 Maggio 2022</h4><h3>Manifestazioni garibaldine a Marsala ma il monumento ai Mille resta chiuso</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cronaca/2022/05/10/manifestazioni-garibaldine-a-marsala-ma-il-monumento-ai-mille-resta-chiuso-c3d5c236-919b-4f47-b736-dccc9ed91c9b/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cronaca/2022/05/10/manifestazioni-garibaldine-a-marsala-ma-il-monumento-ai-mille-resta-chiuso-c3d5c236-919b-4f47-b736-dccc9ed91c9b/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/05/marsalnona-625x350.jpg"
				width="625" height="350" alt="Trapani, Cronaca" title="Manifestazioni garibaldine a Marsala ma il monumento ai Mille resta chiuso"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Manifestazioni garibaldine a Marsala ma il monumento ai Mille resta chiuso"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Avviate, oggi pomeriggio, a Marsala, le «manifestazioni garibaldine» con l’intitolazione di una strada a Rosalie Montmasson (moglie di Francesco Crispi, poi ripudiata dal politico siciliano), unica donna tra «i mille» che sbarcarono a Marsala l’11 maggio 1860. Ma tra i luoghi in cui, fino a venerdì prossimo, sono in programma le diverse iniziative dell’amministrazione comunale (convegni, presentazione di libri, tradizionale rievocazione storica dello sbarco e partecipazione di scolaresche) non figura il «Monumento ai Mille». Infatti, la struttura, realizzata in varie fasi, sul lungomare nei pressi del porto (a porre la prima pietra, nel 1986, fu l’allora presidente del Consiglio, Bettino Craxi) è chiusa al pubblico, perché «non agibile», da giugno 2021. A spiegarne il motivo, lo scorso novembre, è stato l’assessore comunale ai Lavori pubblici, Arturo Galfano, che dichiarò: «Purtroppo, mancano delle autorizzazioni del demanio marittimo e stiamo cercando di superare questa criticità che al momento ci costringe a tenerlo chiuso. E ci sono anche dei piccoli interventi di manutenzione da fare». Nel frattempo, il monumento è stato vandalizzato più di una volta e si trova in stato di incuria, con erbacce che spuntano dai muri esterni, plafoniere e lampade rubate e qualche filo dell’elettricità scoperto. Intanto, domani, alle 17, alle Cantine Florio, il sindaco di Marsala, Massimo Grillo, presenterà l’“itinerario garibaldino» e il progetto del “Waterfront» (due finanziamenti statali per oltre 4 milioni di euro) per la sistemazione del lungomare nel tratto lo storico stabilimento vinicolo e l’antica Villa Ingham: circa 12 mila metri quadrati di costa da decenni in stato di degrado.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1618772" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/foto/cronaca/2022/05/08/lauto-vola-e-va-a-sbattere-poi-prende-fuoco-imprenditore-di-castelvetrano-vivo-per-miracolo-088f6970-fc4e-4330-8ae6-af5691b8b5d1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/auto-150x100.jpg"
					width="150"
					height="100"
					title="L&rsquo;auto va a sbattere e prende fuoco, imprenditore di Castelvetrano: &quot;Vivo per miracolo&quot;"
					alt="L&rsquo;auto va a sbattere e prende fuoco, imprenditore di Castelvetrano: &quot;Vivo per miracolo&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/foto/cronaca/2022/05/08/lauto-vola-e-va-a-sbattere-poi-prende-fuoco-imprenditore-di-castelvetrano-vivo-per-miracolo-088f6970-fc4e-4330-8ae6-af5691b8b5d1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/foto/cronaca/2022/05/08/lauto-vola-e-va-a-sbattere-poi-prende-fuoco-imprenditore-di-castelvetrano-vivo-per-miracolo-088f6970-fc4e-4330-8ae6-af5691b8b5d1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TESTIMONIANZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">347 </a>

						<a href="https://trapani.gds.it/foto/cronaca/2022/05/08/lauto-vola-e-va-a-sbattere-poi-prende-fuoco-imprenditore-di-castelvetrano-vivo-per-miracolo-088f6970-fc4e-4330-8ae6-af5691b8b5d1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L&rsquo;auto va a sbattere e prende fuoco, imprenditore di Castelvetrano: &quot;Vivo per miracolo&quot;"  addthis:description=""  addthis:url="https://gds.it/foto/cronaca/2022/05/08/lauto-vola-e-va-a-sbattere-poi-prende-fuoco-imprenditore-di-castelvetrano-vivo-per-miracolo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/foto/cronaca/2022/05/08/lauto-vola-e-va-a-sbattere-poi-prende-fuoco-imprenditore-di-castelvetrano-vivo-per-miracolo-088f6970-fc4e-4330-8ae6-af5691b8b5d1/">L&rsquo;auto va a sbattere e prende fuoco, imprenditore di Castelvetrano: &quot;Vivo per miracolo&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/la-droga-una-lite-la-fuga-ecco-come-e-stato-ucciso-il-trapanese-salvatore-martino-in-carcere-un-minorenne-9492f90a-d7c5-40ff-8b35-c0a9baab64a4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/Erice-contrada-Pegno-delitto-Martino.jpg-150x100-1651918687.png"
					width="150"
					height="100"
					title="La droga, una lite, la fuga: ecco come &egrave; stato ucciso il trapanese Salvatore Martino, in carcere un minorenne"
					alt="La droga, una lite, la fuga: ecco come &egrave; stato ucciso il trapanese Salvatore Martino, in carcere un minorenne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/la-droga-una-lite-la-fuga-ecco-come-e-stato-ucciso-il-trapanese-salvatore-martino-in-carcere-un-minorenne-9492f90a-d7c5-40ff-8b35-c0a9baab64a4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/la-droga-una-lite-la-fuga-ecco-come-e-stato-ucciso-il-trapanese-salvatore-martino-in-carcere-un-minorenne-9492f90a-d7c5-40ff-8b35-c0a9baab64a4/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INDAGINE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">45 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/la-droga-una-lite-la-fuga-ecco-come-e-stato-ucciso-il-trapanese-salvatore-martino-in-carcere-un-minorenne-9492f90a-d7c5-40ff-8b35-c0a9baab64a4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La droga, una lite, la fuga: ecco come &egrave; stato ucciso il trapanese Salvatore Martino, in carcere un minorenne"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/05/07/la-droga-una-lite-la-fuga-ecco-come-e-stato-ucciso-il-trapanese-salvatore-martino-in-carcere-un-minorenne-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/la-droga-una-lite-la-fuga-ecco-come-e-stato-ucciso-il-trapanese-salvatore-martino-in-carcere-un-minorenne-9492f90a-d7c5-40ff-8b35-c0a9baab64a4/">La droga, una lite, la fuga: ecco come &egrave; stato ucciso il trapanese Salvatore Martino, in carcere un minorenne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/nonno-orco-d48ccfe5-e738-4ec7-a79a-5255d75cbdc3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/Carabinieri-sciacca-150x100.jpg"
					width="150"
					height="100"
					title="Concessi i domiciliari al nonno accusato di abusi sulla nipotina di 6 anni nel Trapanese"
					alt="Concessi i domiciliari al nonno accusato di abusi sulla nipotina di 6 anni nel Trapanese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/nonno-orco-d48ccfe5-e738-4ec7-a79a-5255d75cbdc3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/nonno-orco-d48ccfe5-e738-4ec7-a79a-5255d75cbdc3/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRIBUNALE DI SCIACCA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/nonno-orco-d48ccfe5-e738-4ec7-a79a-5255d75cbdc3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Concessi i domiciliari al nonno accusato di abusi sulla nipotina di 6 anni nel Trapanese"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/05/07/nonno-orco-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/nonno-orco-d48ccfe5-e738-4ec7-a79a-5255d75cbdc3/">Concessi i domiciliari al nonno accusato di abusi sulla nipotina di 6 anni nel Trapanese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/nuova-centenaria-a-marsala-festa-per-nonna-caterina-barraco-19ac95c5-d8f5-43b9-9710-b72640cdf408/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/caterina_barraco_marsala-150x100.jpeg"
					width="150"
					height="100"
					title="Nuova centenaria a Marsala, festa per nonna Caterina Barraco"
					alt="Nuova centenaria a Marsala, festa per nonna Caterina Barraco"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/nuova-centenaria-a-marsala-festa-per-nonna-caterina-barraco-19ac95c5-d8f5-43b9-9710-b72640cdf408/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/nuova-centenaria-a-marsala-festa-per-nonna-caterina-barraco-19ac95c5-d8f5-43b9-9710-b72640cdf408/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> FESTA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/nuova-centenaria-a-marsala-festa-per-nonna-caterina-barraco-19ac95c5-d8f5-43b9-9710-b72640cdf408/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Nuova centenaria a Marsala, festa per nonna Caterina Barraco"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/05/07/nuova-centenaria-a-marsala-festa-per-nonna-caterina-barraco-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/nuova-centenaria-a-marsala-festa-per-nonna-caterina-barraco-19ac95c5-d8f5-43b9-9710-b72640cdf408/">Nuova centenaria a Marsala, festa per nonna Caterina Barraco</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/10/prostituzione-giro-di-sudamericane-a-mazara-del-vallo-sequestrata-una-casa-1a603658-e315-4c48-b3a8-f5f951bf654f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/guardia-di-finanza-100x75.jpg"
                	alt="Prostituzione, giro di sudamericane a Mazara del Vallo: sequestrata una casa"
                	title="Prostituzione, giro di sudamericane a Mazara del Vallo: sequestrata una casa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prostituzione, giro di sudamericane a Mazara del Vallo: sequestrata una casa</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/09/morto-michele-alagna-noto-pasticcere-di-marsala-e-re-dei-dolci-mignon-63ec80f3-c2b8-40f7-8380-f81d4b38e978/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/michele_alagna-100x75-1652096470.jpeg"
                	alt="Morto Michele Alagna, noto pasticcere di Marsala e re dei dolci mignon"
                	title="Morto Michele Alagna, noto pasticcere di Marsala e re dei dolci mignon"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto Michele Alagna, noto pasticcere di Marsala e re dei dolci mignon</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/09/picchia-i-genitori-per-avere-i-soldi-della-droga-arrestato-un-trapanese-9b6d3623-3936-430f-980d-e26da5abc771/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/norm-tp-2-100x75.jpg"
                	alt="Picchia i genitori per avere i soldi della droga, arrestato un trapanese"
                	title="Picchia i genitori per avere i soldi della droga, arrestato un trapanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Picchia i genitori per avere i soldi della droga, arrestato un trapanese</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/09/malasanita-a-trapani-processo-per-la-morte-del-maresciallo-maniscalco-37ad837d-746e-431f-8f79-d3781d3215c4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Immagine-DCenter-del-13031999-id-52992_34959009-100x75.jpg"
                	alt="L'ospedale Sant'Antonio Abate di Trapani"
                	title="L'ospedale Sant'Antonio Abate di Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malasanit&agrave; a Trapani, processo per la morte del maresciallo Maniscalco</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/la-droga-una-lite-la-fuga-ecco-come-e-stato-ucciso-il-trapanese-salvatore-martino-in-carcere-un-minorenne-9492f90a-d7c5-40ff-8b35-c0a9baab64a4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Erice-contrada-Pegno-delitto-Martino.jpg-100x75-1651918694.png"
                	alt="Salvatore Martino, la vittima, e la casa in cui è stato commesso il delitto"
                	title="Salvatore Martino, la vittima, e la casa in cui è stato commesso il delitto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La droga, una lite, la fuga: ecco come &egrave; stato ucciso il trapanese Salvatore Martino, in carcere un minorenne</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/05/scomparsa-una-donna-ad-alcamo-la-sorella-nel-2014-fu-uccisa-e-bruciata-dal-marito-4f231389-bfcd-44df-92f7-7f71cd9a616b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Giuseppina_Conigliaro-100x75.jpg"
                	alt="Giuseppina Conigliaro"
                	title="Giuseppina Conigliaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scomparsa una donna ad Alcamo, la sorella nel 2014 fu uccisa e bruciata dal marito</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/la-droga-una-lite-la-fuga-ecco-come-e-stato-ucciso-il-trapanese-salvatore-martino-in-carcere-un-minorenne-9492f90a-d7c5-40ff-8b35-c0a9baab64a4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Erice-contrada-Pegno-delitto-Martino.jpg-100x75-1651918694.png"
                	alt="Salvatore Martino, la vittima, e la casa in cui è stato commesso il delitto"
                	title="Salvatore Martino, la vittima, e la casa in cui è stato commesso il delitto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La droga, una lite, la fuga: ecco come &egrave; stato ucciso il trapanese Salvatore Martino, in carcere un minorenne</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/03/la-chiamano-denisa-ma-la-rom-non-e-la-bimba-sparita-a-mazara-nel-2004-e2a00f38-719f-48bd-bd8c-35faea239d23/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-25112009-id-4478357_34679654-100x75.jpg"
                	alt="Piera Maggio, la mamma di Denise Pipitone"
                	title="Piera Maggio, la mamma di Denise Pipitone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La chiamano &laquo;Denisa&raquo;, ma la rom non &egrave; la bimba sparita a Mazara nel 2004</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/07/notte-di-fuoco-al-porto-di-trapani-bruciano-tre-barche-nel-pontile-columbus-b31b6c71-126f-47bd-8e48-dc0dbb99c76c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/vigili-del-fuoco-100x75.jpeg"
                	alt="Notte di fuoco al porto di Trapani, bruciano tre barche nel pontile Columbus"
                	title="Notte di fuoco al porto di Trapani, bruciano tre barche nel pontile Columbus"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Notte di fuoco al porto di Trapani, bruciano tre barche nel pontile Columbus</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/09/malasanita-a-trapani-processo-per-la-morte-del-maresciallo-maniscalco-37ad837d-746e-431f-8f79-d3781d3215c4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Immagine-DCenter-del-13031999-id-52992_34959009-100x75.jpg"
                	alt="L'ospedale Sant'Antonio Abate di Trapani"
                	title="L'ospedale Sant'Antonio Abate di Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malasanit&agrave; a Trapani, processo per la morte del maresciallo Maniscalco</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/05/05/scomparsa-una-donna-ad-alcamo-la-sorella-nel-2014-fu-uccisa-e-bruciata-dal-marito-4f231389-bfcd-44df-92f7-7f71cd9a616b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Giuseppina_Conigliaro-100x75.jpg"
                	alt="Giuseppina Conigliaro"
                	title="Giuseppina Conigliaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scomparsa una donna ad Alcamo, la sorella nel 2014 fu uccisa e bruciata dal marito</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/mondo/2022/04/24/fine-di-un-incubo-dopo-2-mesi-ingegnere-trapanese-riabbraccia-la-moglie-fuggita-dallucraina-96d12833-4236-4e77-aac0-085097493420/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/valenza_prodan-100x75-1650784268.jpeg"
                	alt="Baldo Valenza ha riabbracciato la moglie Yuliia Prodan"
                	title="Baldo Valenza ha riabbracciato la moglie Yuliia Prodan"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fine di un incubo dopo 2 mesi, ingegnere trapanese riabbraccia la moglie fuggita dall'Ucraina</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/04/18/un-codice-qr-per-ritrovare-denise-pipitone-piera-maggio-chi-lha-rapita-ha-eluso-la-giustizia-italiana-c5b2fe8a-29fd-4456-a811-dac808d923bf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/denise-pipitone-100x75.jpg"
                	alt="Piera Maggio con la figlia Denise Pipitone"
                	title="Piera Maggio con la figlia Denise Pipitone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un codice Qr per ritrovare Denise Pipitone. Piera Maggio: &quot;Chi l'ha rapita ha eluso la giustizia italiana&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/04/19/alcamo-investita-da-unauto-morta-a-73-anni-7664c52a-3877-417e-a0e2-368919bb9e98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/2.300foto-ALCAMO-Donna-muore-dopo-essere-stata-investita-da-unauto-in-via-Madonna-del-Ripos_alcamoautoincidente_62893073-100x75-1650402761.jpg"
                	alt="L'auto coinvolta nell'incidente"
                	title="L'auto coinvolta nell'incidente"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alcamo, investita da un'auto: morta a 73 anni la signora Vita Carollo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2022/04/13/aeroporto-di-trapani-ryanair-annuncia-9-nuove-tratte-per-lestate-58188975-8d1a-4bfe-a837-1e99d376e5d5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/Ryanair-100x75.jpg"
                	alt="Aeroporto di Trapani: Ryanair annuncia 9 nuove tratte per l'estate"
                	title="Aeroporto di Trapani: Ryanair annuncia 9 nuove tratte per l'estate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporto di Trapani: Ryanair annuncia 9 nuove tratte per l'estate</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=73690d684ea4ee4ef2155b21a6ca98fe&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-7_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1618772&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '763816', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1618772';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>