<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Comune di Erice, dieci alloggi a tariffe ridotte per le famiglie a basso reddito - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Dieci alloggi del patrimonio del Comune di Erice sono stati messi a bando di concorso ad evidenza pubblica per la locazione, a prezzi calmierati, a famiglie e giovani..." />
<meta name="news_keywords" content="Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cronaca/2021/11/01/comune-di-erice-dieci-alloggi-a-tariffe-ridotte-per-le-famiglie-a-basso-reddito-026aefe0-4770-4e40-9ac7-50911446ae3f/" }, "headline":"Comune di Erice, dieci alloggi a tariffe ridotte per le famiglie a basso reddito", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-11-01 08:50:48", "datePublished":"2021-11-01 08:50:48", "dateModified":"2021-11-01 08:50:48", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/11/bandi-case-2.400-battute-foto-interno-ex-hotel-villa-igea_exvilla-igea_59548542-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Dieci alloggi del patrimonio del Comune di Erice sono stati messi a bando di concorso ad evidenza pubblica per la locazione, a prezzi calmierati, a famiglie e giovani coppie che posseggono un reddito troppo basso per potere accedere al mercato libero e, nello stesso tempo, ritenuto superiore a quello mediamente previsto per beneficiare di una casa popolare. I dieci alloggi sono stati ricavati nell’ex hotel Igea, uno storico immobile dei primi del Novecento nell’ambito di un progetto di riqualificazione urbana del centro storico di Erice che era stato varato circa 10 anni fa. Un servizio sull'argomento, a cura di Giacomo Di Girolamo, sul Giornale di Sicilia in edicola." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:116"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Comune di Erice, dieci alloggi a tariffe ridotte per le famiglie a basso reddito" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cronaca/2021/11/01/comune-di-erice-dieci-alloggi-a-tariffe-ridotte-per-le-famiglie-a-basso-reddito-026aefe0-4770-4e40-9ac7-50911446ae3f/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/11/bandi-case-2.400-battute-foto-interno-ex-hotel-villa-igea_exvilla-igea_59548542-625x350.jpg" />
<meta property="og:description" content="Dieci alloggi del patrimonio del Comune di Erice sono stati messi a bando di concorso ad evidenza pubblica per la locazione, a prezzi calmierati, a famiglie e giovani..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Comune di Erice, dieci alloggi a tariffe ridotte per le famiglie a basso reddito" />
<meta name="twitter:description" content="Dieci alloggi del patrimonio del Comune di Erice sono stati messi a bando di concorso ad evidenza pubblica per la locazione, a prezzi calmierati, a famiglie e giovani..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/11/bandi-case-2.400-battute-foto-interno-ex-hotel-villa-igea_exvilla-igea_59548542-625x350.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cronaca/2021/11/01/comune-di-erice-dieci-alloggi-a-tariffe-ridotte-per-le-famiglie-a-basso-reddito-026aefe0-4770-4e40-9ac7-50911446ae3f/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cronaca/2021/11/01/comune-di-erice-dieci-alloggi-a-tariffe-ridotte-per-le-famiglie-a-basso-reddito-026aefe0-4770-4e40-9ac7-50911446ae3f/" />

<link rel="amphtml" href="https://trapani.gds.it/articoli/cronaca/2021/11/01/comune-di-erice-dieci-alloggi-a-tariffe-ridotte-per-le-famiglie-a-basso-reddito-026aefe0-4770-4e40-9ac7-50911446ae3f/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f80b914610" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=e67f31be4e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cronaca/2021/11/01/comune-di-erice-dieci-alloggi-a-tariffe-ridotte-per-le-famiglie-a-basso-reddito-026aefe0-4770-4e40-9ac7-50911446ae3f/';
var absolute_url = '/articoli/cronaca/2021/11/01/comune-di-erice-dieci-alloggi-a-tariffe-ridotte-per-le-famiglie-a-basso-reddito-026aefe0-4770-4e40-9ac7-50911446ae3f/';
var post_id      = 1519876;
var post_title   = 'Comune di Erice, dieci alloggi a tariffe ridotte per le famiglie a basso reddito';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '95392';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/ballando-con-le-stelle/">
                        ballando con le stelle                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/maltempo-in-sicilia/">
                        maltempo in sicilia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/g20/">
                        G20                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/ballando-con-le-stelle/">
							ballando con le stelle 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo-in-sicilia/">
							maltempo in sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/g20/">
							g20 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/avellino/">
							avellino 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-7_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-7_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-7_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/10/31/trapani-ha-ucciso-il-suo-convivente-ma-su-fb-gli-amici-pensano-che-sia-morta-lei-5041ba00-a6cd-43f6-b279-c3e2d6dd3ca9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/trapani_centro_storico-100x75.jpg" alt="Trapani, ha ucciso il suo convivente ma su FB gli amici pensano che sia morta lei" title="Trapani, ha ucciso il suo convivente ma su FB gli amici pensano che sia morta lei" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, ha ucciso il suo convivente ma su FB gli amici pensano che...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/10/29/sequestrati-i-beni-allex-campiere-della-famiglia-messina-denaro-662b3b56-8114-462f-8f66-712c142906de/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/guardia_finanza_agricoltura-100x75.jpg" alt="Campobello di Mazara, sequestrati i beni all&rsquo;ex campiere di Messina Denaro" title="Campobello di Mazara, sequestrati i beni all&rsquo;ex campiere di Messina Denaro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Campobello di Mazara, sequestrati i beni all’ex campiere di Messina...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/10/30/favignana-il-sindaco-ancora-criticita-nei-collegamenti-con-le-egadi-5ceefa5f-faa2-4694-a033-0df92503b73b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/favignana2-100x75.jpg" alt="Favignana, il sindaco: &quot;Ancora criticit&agrave; nei collegamenti con le Egadi&quot;" title="Favignana, il sindaco: &quot;Ancora criticit&agrave; nei collegamenti con le Egadi&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Favignana, il sindaco: "Ancora criticità nei collegamenti con le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/10/30/fingono-incidente-stradale-per-il-risacimento-coppia-di-petrosino-condannata-7a39e427-b025-4a65-8bd5-3bedc197bbb8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/giustizia-toghe-sentenza-processo-100x75.jpg" alt="Fingono incidente stradale per il risarcimento, coppia di Petrosino condannata" title="Fingono incidente stradale per il risarcimento, coppia di Petrosino condannata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fingono incidente stradale per il risarcimento, coppia di Petrosino...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/10/31/uomo-ucciso-a-coltellate-nel-centro-storico-di-trapani-21d72d3d-3886-450f-9d6b-b91d64aa7f16/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/cc-tp-2-100x75-1635712359.jpg" alt="Trapani, ucciso dalla convivente perch&eacute; rientra tardi a casa: lo aveva annunciato su Facebook" title="Trapani, ucciso dalla convivente perch&eacute; rientra tardi a casa: lo aveva annunciato su Facebook" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, ucciso dalla convivente perché rientra tardi a casa: lo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/foto/cronaca/2021/11/01/erice-il-vento-abbatte-un-albero-e-finisce-in-strada-fac63886-12a5-41e7-a3fa-4d03669cc8a7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Lalbero-abbattuto-dal-vento-100x75.jpeg" alt="Erice, il vento abbatte un albero e finisce in strada" title="Erice, il vento abbatte un albero e finisce in strada" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Erice, il vento abbatte un albero e finisce in strada</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2021/11/01/i-conti-del-comune-di-palermo-si-studia-la-cessione-delle-quote-nellaeroporto-ef81ed12-f43c-4500-aa32-d97b9d52d9bf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/aeroporto_palermo-100x75.jpg" alt="I conti del Comune di Palermo, si studia la cessione delle quote nell'aeroporto" title="I conti del Comune di Palermo, si studia la cessione delle quote nell'aeroporto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I conti del Comune di Palermo, si studia la cessione delle quote nell'aeroporto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/video/economia/2021/10/31/ecco-il-patto-di-mazara-appello-dellassessore-scilla-da-roma-piu-risorse-per-la-pesca-d39af860-4283-43e6-8c44-572dd4a21476/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Toni_Scilla-100x75.png" alt="Ecco il &quot;Patto di Mazara&quot;, appello dell'assessore Scilla: &quot;Da Roma pi&ugrave; risorse per la pesca&quot;" title="Ecco il &quot;Patto di Mazara&quot;, appello dell'assessore Scilla: &quot;Da Roma pi&ugrave; risorse per la pesca&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ecco il "Patto di Mazara", appello dell'assessore Scilla: "Da Roma...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/calcio/2021/10/30/torna-trapani-giarre-il-derby-delle-nobili-decadute-60a709eb-3ea6-4a1e-8064-fe882905eb31/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/GDS-rigore-realizzato-da-De-Felice_59128867-100x75.jpg" alt="Trapani-Giarre al Provinciale, il derby delle nobili decadute" title="Trapani-Giarre al Provinciale, il derby delle nobili decadute" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani-Giarre al Provinciale, il derby delle nobili decadute</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/10/29/da-palermo-a-trapani-per-riavere-la-figlia-rissa-con-la-madre-adottiva-2c8da986-8fa1-465f-8b56-e00e979c80f1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/trapani-principale-100x75.jpg" alt="Da Palermo a Trapani per riavere la figlia, rissa con la madre adottiva" title="Da Palermo a Trapani per riavere la figlia, rissa con la madre adottiva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Palermo a Trapani per riavere la figlia, rissa con la madre adottiva</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/10/29/lotta-al-randagismo-ad-erice-catturati-1-383-cani-0242032d-8b74-4fef-ae79-d0e15c4262f3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/cani-randagi-100x75.png" alt="Lotta al randagismo ad Erice, catturati 1.383 cani" title="Lotta al randagismo ad Erice, catturati 1.383 cani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lotta al randagismo ad Erice,  catturati  1.383 cani</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Comune di Erice, dieci alloggi a tariffe ridotte per le famiglie a basso reddito" addthis:description="Dieci alloggi del patrimonio del Comune di Erice sono stati messi a bando di concorso ad evidenza pubblica per la locazione, a prezzi calmierati, a famiglie e giovani..." addthis:url="https://trapani.gds.it/articoli/cronaca/2021/11/01/comune-di-erice-dieci-alloggi-a-tariffe-ridotte-per-le-famiglie-a-basso-reddito-026aefe0-4770-4e40-9ac7-50911446ae3f/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-7_border cronaca-7_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Comune di Erice, dieci alloggi a tariffe ridotte per le famiglie a basso reddito</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-7_txt">
		IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Comune di Erice, dieci alloggi a tariffe ridotte per le famiglie a basso reddito</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-11-01T08:50:00+02:00">01 Novembre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/11/bandi-case-2.400-battute-foto-interno-ex-hotel-villa-igea_exvilla-igea_59548542.jpg" class="zoom_foto" title="L’ex hotel Igea" data-sub-html="<h4>01 Novembre 2021</h4><h3>Comune di Erice, dieci alloggi a tariffe ridotte per le famiglie a basso reddito</h3>	<p>L&rsquo;ex hotel Igea</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cronaca/2021/11/01/comune-di-erice-dieci-alloggi-a-tariffe-ridotte-per-le-famiglie-a-basso-reddito-026aefe0-4770-4e40-9ac7-50911446ae3f/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cronaca/2021/11/01/comune-di-erice-dieci-alloggi-a-tariffe-ridotte-per-le-famiglie-a-basso-reddito-026aefe0-4770-4e40-9ac7-50911446ae3f/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/11/bandi-case-2.400-battute-foto-interno-ex-hotel-villa-igea_exvilla-igea_59548542-625x350.jpg"
				width="625" height="350" alt="Trapani, Cronaca" title="Comune di Erice, dieci alloggi a tariffe ridotte per le famiglie a basso reddito"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">L’ex hotel Igea</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Dieci alloggi del patrimonio del Comune di Erice sono stati messi a bando di concorso ad evidenza pubblica per la locazione, a prezzi calmierati, a famiglie e giovani coppie che posseggono un reddito troppo basso per potere accedere al mercato libero e, nello stesso tempo, ritenuto superiore a quello mediamente previsto per beneficiare di una casa popolare. I dieci alloggi sono stati ricavati nell’ex hotel Igea, uno storico immobile dei primi del Novecento nell’ambito di un progetto di riqualificazione urbana del centro storico di Erice che era stato varato circa 10 anni fa.</p>
<p><em>Un servizio sull'argomento, a cura di Giacomo Di Girolamo, sul Giornale di Sicilia in edicola.</em></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="http://edicola.gds.it/giornaledisicilia/newsstand" target="_blank">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1519876" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/10/31/trapani-ha-ucciso-il-suo-convivente-ma-su-fb-gli-amici-pensano-che-sia-morta-lei-5041ba00-a6cd-43f6-b279-c3e2d6dd3ca9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/trapani_centro_storico-150x100.jpg"
					width="150"
					height="100"
					title="Trapani, ha ucciso il suo convivente ma su FB gli amici pensano che sia morta lei"
					alt="Trapani, ha ucciso il suo convivente ma su FB gli amici pensano che sia morta lei"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2021/10/31/trapani-ha-ucciso-il-suo-convivente-ma-su-fb-gli-amici-pensano-che-sia-morta-lei-5041ba00-a6cd-43f6-b279-c3e2d6dd3ca9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2021/10/31/trapani-ha-ucciso-il-suo-convivente-ma-su-fb-gli-amici-pensano-che-sia-morta-lei-5041ba00-a6cd-43f6-b279-c3e2d6dd3ca9/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> È LEI L’ASSASSINA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">156 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2021/10/31/trapani-ha-ucciso-il-suo-convivente-ma-su-fb-gli-amici-pensano-che-sia-morta-lei-5041ba00-a6cd-43f6-b279-c3e2d6dd3ca9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trapani, ha ucciso il suo convivente ma su FB gli amici pensano che sia morta lei"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/10/31/trapani-ha-ucciso-il-suo-convivente-ma-su-fb-gli-amici-pensano-che-sia-morta-lei-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2021/10/31/trapani-ha-ucciso-il-suo-convivente-ma-su-fb-gli-amici-pensano-che-sia-morta-lei-5041ba00-a6cd-43f6-b279-c3e2d6dd3ca9/">Trapani, ha ucciso il suo convivente ma su FB gli amici pensano che sia morta lei</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/10/29/sequestrati-i-beni-allex-campiere-della-famiglia-messina-denaro-662b3b56-8114-462f-8f66-712c142906de/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/03/guardia_finanza_agricoltura-150x100.jpg"
					width="150"
					height="100"
					title="Campobello di Mazara, sequestrati i beni all&rsquo;ex campiere di Messina Denaro"
					alt="Campobello di Mazara, sequestrati i beni all&rsquo;ex campiere di Messina Denaro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2021/10/29/sequestrati-i-beni-allex-campiere-della-famiglia-messina-denaro-662b3b56-8114-462f-8f66-712c142906de/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2021/10/29/sequestrati-i-beni-allex-campiere-della-famiglia-messina-denaro-662b3b56-8114-462f-8f66-712c142906de/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MAFIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2021/10/29/sequestrati-i-beni-allex-campiere-della-famiglia-messina-denaro-662b3b56-8114-462f-8f66-712c142906de/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Campobello di Mazara, sequestrati i beni all&rsquo;ex campiere di Messina Denaro"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/10/29/sequestrati-i-beni-allex-campiere-della-famiglia-messina-denaro-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2021/10/29/sequestrati-i-beni-allex-campiere-della-famiglia-messina-denaro-662b3b56-8114-462f-8f66-712c142906de/">Campobello di Mazara, sequestrati i beni all&rsquo;ex campiere di Messina Denaro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/10/30/favignana-il-sindaco-ancora-criticita-nei-collegamenti-con-le-egadi-5ceefa5f-faa2-4694-a033-0df92503b73b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/favignana2-150x100.jpg"
					width="150"
					height="100"
					title="Favignana, il sindaco: &quot;Ancora criticit&agrave; nei collegamenti con le Egadi&quot;"
					alt="Favignana, il sindaco: &quot;Ancora criticit&agrave; nei collegamenti con le Egadi&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2021/10/30/favignana-il-sindaco-ancora-criticita-nei-collegamenti-con-le-egadi-5ceefa5f-faa2-4694-a033-0df92503b73b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2021/10/30/favignana-il-sindaco-ancora-criticita-nei-collegamenti-con-le-egadi-5ceefa5f-faa2-4694-a033-0df92503b73b/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRASPORTI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2021/10/30/favignana-il-sindaco-ancora-criticita-nei-collegamenti-con-le-egadi-5ceefa5f-faa2-4694-a033-0df92503b73b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Favignana, il sindaco: &quot;Ancora criticit&agrave; nei collegamenti con le Egadi&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/10/30/favignana-il-sindaco-ancora-criticita-nei-collegamenti-con-le-egadi-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2021/10/30/favignana-il-sindaco-ancora-criticita-nei-collegamenti-con-le-egadi-5ceefa5f-faa2-4694-a033-0df92503b73b/">Favignana, il sindaco: &quot;Ancora criticit&agrave; nei collegamenti con le Egadi&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/10/30/fingono-incidente-stradale-per-il-risacimento-coppia-di-petrosino-condannata-7a39e427-b025-4a65-8bd5-3bedc197bbb8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/giustizia-toghe-sentenza-processo-150x100.jpg"
					width="150"
					height="100"
					title="Fingono incidente stradale per il risarcimento, coppia di Petrosino condannata"
					alt="Fingono incidente stradale per il risarcimento, coppia di Petrosino condannata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2021/10/30/fingono-incidente-stradale-per-il-risacimento-coppia-di-petrosino-condannata-7a39e427-b025-4a65-8bd5-3bedc197bbb8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2021/10/30/fingono-incidente-stradale-per-il-risacimento-coppia-di-petrosino-condannata-7a39e427-b025-4a65-8bd5-3bedc197bbb8/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TENTATA ESTORSIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2021/10/30/fingono-incidente-stradale-per-il-risacimento-coppia-di-petrosino-condannata-7a39e427-b025-4a65-8bd5-3bedc197bbb8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Fingono incidente stradale per il risarcimento, coppia di Petrosino condannata"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/10/30/fingono-incidente-stradale-per-il-risacimento-coppia-di-petrosino-condannata-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2021/10/30/fingono-incidente-stradale-per-il-risacimento-coppia-di-petrosino-condannata-7a39e427-b025-4a65-8bd5-3bedc197bbb8/">Fingono incidente stradale per il risarcimento, coppia di Petrosino condannata</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/10/31/uomo-ucciso-a-coltellate-nel-centro-storico-di-trapani-21d72d3d-3886-450f-9d6b-b91d64aa7f16/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/cc-tp-2-100x75-1635712359.jpg"
                	alt="Trapani, ucciso dalla convivente perch&eacute; rientra tardi a casa: lo aveva annunciato su Facebook"
                	title="Trapani, ucciso dalla convivente perch&eacute; rientra tardi a casa: lo aveva annunciato su Facebook"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, ucciso dalla convivente perch&eacute; rientra tardi a casa: lo aveva annunciato su Facebook</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/10/31/trapani-ha-ucciso-il-suo-convivente-ma-su-fb-gli-amici-pensano-che-sia-morta-lei-5041ba00-a6cd-43f6-b279-c3e2d6dd3ca9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/trapani_centro_storico-100x75.jpg"
                	alt="Trapani, ha ucciso il suo convivente ma su FB gli amici pensano che sia morta lei"
                	title="Trapani, ha ucciso il suo convivente ma su FB gli amici pensano che sia morta lei"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, ha ucciso il suo convivente ma su FB gli amici pensano che sia morta lei</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2021/10/31/la-sicilia-punta-sui-distretti-dallolio-doliva-alle-nuove-tecnologie-4952398e-2a84-4680-abb9-8ec846c9a2f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/fischermichela-1-100x75.jpg"
                	alt="Michela Fischer"
                	title="Michela Fischer"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Sicilia punta sui Distretti, dall'olio d'oliva alle nuove tecnologie</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/11/01/lho-colpito-per-difendermi-linterrogatorio-di-vanda-grignani-dopo-lomicidio-di-trapani-da492c41-ec95-47ff-936f-03e89588ffb9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/Vanda_Grignani-100x75.jpg"
                	alt="Vanda Grignani"
                	title="Vanda Grignani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;L'ho colpito per difendermi&raquo;: l'interrogatorio di Vanda Grignani dopo l'omicidio di Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/sport/2021/10/30/slalom-di-alcamo-90-bolidi-in-gara-lungo-i-tornanti-del-monte-bonifato-11aacd20-5426-4c6b-a781-c8fa4a82234c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/AA-Dino-Blunda-Speads-RM08-Suzuki_34942497-100x75.jpg"
                	alt="L'alcamese Dino Blunda è tra i favoriti"
                	title="L'alcamese Dino Blunda è tra i favoriti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Slalom di Alcamo, 90 bolidi in gara lungo i tornanti del Monte Bonifato</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/10/31/uomo-ucciso-a-coltellate-nel-centro-storico-di-trapani-21d72d3d-3886-450f-9d6b-b91d64aa7f16/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/cc-tp-2-100x75-1635712359.jpg"
                	alt="Trapani, ucciso dalla convivente perch&eacute; rientra tardi a casa: lo aveva annunciato su Facebook"
                	title="Trapani, ucciso dalla convivente perch&eacute; rientra tardi a casa: lo aveva annunciato su Facebook"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, ucciso dalla convivente perch&eacute; rientra tardi a casa: lo aveva annunciato su Facebook</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/10/27/la-scomparsa-di-denise-spunta-nuova-intercettazione-lo-vuoi-sapere-cu-fu-tanno-bf650ea5-60d8-421c-af78-7a68c71e8865/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CRONACA/132617_album/4.denise-100x75.jpg"
                	alt="Denise Pipitone"
                	title="Denise Pipitone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La scomparsa di Denise, spunta nuova intercettazione: &quot;Lo vuoi sapere cu fu tanno?&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/10/29/da-palermo-a-trapani-per-riavere-la-figlia-rissa-con-la-madre-adottiva-2c8da986-8fa1-465f-8b56-e00e979c80f1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/trapani-principale-100x75.jpg"
                	alt="Da Palermo a Trapani per riavere la figlia, rissa con la madre adottiva"
                	title="Da Palermo a Trapani per riavere la figlia, rissa con la madre adottiva"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da Palermo a Trapani per riavere la figlia, rissa con la madre adottiva</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/10/31/trapani-ha-ucciso-il-suo-convivente-ma-su-fb-gli-amici-pensano-che-sia-morta-lei-5041ba00-a6cd-43f6-b279-c3e2d6dd3ca9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/trapani_centro_storico-100x75.jpg"
                	alt="Trapani, ha ucciso il suo convivente ma su FB gli amici pensano che sia morta lei"
                	title="Trapani, ha ucciso il suo convivente ma su FB gli amici pensano che sia morta lei"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, ha ucciso il suo convivente ma su FB gli amici pensano che sia morta lei</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/10/29/dagli-usa-a-trapani-con-armi-a-droga-a-bordo-del-jet-condannato-magnate-americano-e404cf55-f79b-402f-ba2e-5c1f96d4dc06/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Attesa-per-stamane-la-convalida-del-fermo-del-magnate-americano-Joseph-Patrick-Horan-fermato-allo-scalo-di-Birgi_miliardario_55890029-100x75-1635523220.jpg"
                	alt="Dagli Usa a Trapani con armi e droga a bordo del jet, condannato magnate americano"
                	title="Dagli Usa a Trapani con armi e droga a bordo del jet, condannato magnate americano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dagli Usa a Trapani con armi e droga a bordo del jet, condannato magnate americano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/10/31/uomo-ucciso-a-coltellate-nel-centro-storico-di-trapani-21d72d3d-3886-450f-9d6b-b91d64aa7f16/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/cc-tp-2-100x75-1635712359.jpg"
                	alt="Trapani, ucciso dalla convivente perch&eacute; rientra tardi a casa: lo aveva annunciato su Facebook"
                	title="Trapani, ucciso dalla convivente perch&eacute; rientra tardi a casa: lo aveva annunciato su Facebook"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, ucciso dalla convivente perch&eacute; rientra tardi a casa: lo aveva annunciato su Facebook</h2>
              </a>
            </li>
            <li>
              <a href="https://gds.it/articoli/cronaca/2021/10/23/sbaglia-volo-per-bologna-e-da-palermo-va-in-polonia-disavventura-per-69enne-di-trapani-fcdca88d-b075-4bb5-b04d-8865cb788d0b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/aereo-100x75.jpeg"
                	alt="Sbaglia volo per Bologna e da Palermo va in Polonia, disavventura per una alcamese"
                	title="Sbaglia volo per Bologna e da Palermo va in Polonia, disavventura per una alcamese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sbaglia volo per Bologna e da Palermo va in Polonia, disavventura per una alcamese</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/10/27/la-scomparsa-di-denise-spunta-nuova-intercettazione-lo-vuoi-sapere-cu-fu-tanno-bf650ea5-60d8-421c-af78-7a68c71e8865/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CRONACA/132617_album/4.denise-100x75.jpg"
                	alt="Denise Pipitone"
                	title="Denise Pipitone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La scomparsa di Denise, spunta nuova intercettazione: &quot;Lo vuoi sapere cu fu tanno?&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2021/10/29/da-palermo-a-trapani-per-riavere-la-figlia-rissa-con-la-madre-adottiva-2c8da986-8fa1-465f-8b56-e00e979c80f1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/trapani-principale-100x75.jpg"
                	alt="Da Palermo a Trapani per riavere la figlia, rissa con la madre adottiva"
                	title="Da Palermo a Trapani per riavere la figlia, rissa con la madre adottiva"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da Palermo a Trapani per riavere la figlia, rissa con la madre adottiva</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/10/06/traffico-di-droga-otto-arresti-a-trapani-99ccc8e7-91b6-4303-92e1-c54ea4a10b76/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/polizia-trapani-100x75.jpg"
                	alt="Traffico di cocaina tra Alcamo e Partinico: otto arresti. I nomi"
                	title="Traffico di cocaina tra Alcamo e Partinico: otto arresti. I nomi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traffico di cocaina tra Alcamo e Partinico: otto arresti. I nomi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=ea3b94d756b990c761d3a56db0cd94c7&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-7_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1519876&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '95392', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1519876';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>