<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Incendio nel campo migranti a Castelvetrano: gli sfollati nella palestra comunale - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il Comune di Castelvetrano ha dato la disponibilit&agrave; della palestra 'Pala Puglisi' per accogliere, nell'emergenza e in via temporanea, i migranti sfollati dal campo..." />
<meta name="news_keywords" content="CASTELVETRANO, incendi, Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cronaca/2021/10/01/incendio-nel-campo-migranti-a-castelvetrano-sfollati-accolti-nella-palestra-comunale-768094d2-d827-4f80-a7d7-f434e951a917/" }, "headline":"Incendio nel campo migranti a Castelvetrano: gli sfollati nella palestra comunale", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-10-01 09:23:20", "datePublished":"2021-10-01 09:23:20", "dateModified":"2021-10-01 13:13:46", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/10/Rogo-nel-campo-spontaneo-per-migranti-un-morto_bruciato1_58925617-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["CASTELVETRANO","incendi"], "articleSection":["Cronaca"], "articleBody":"Il Comune di Castelvetrano ha dato la disponibilità della palestra 'Pala Puglisi' per accogliere, nell'emergenza e in via temporanea, i migranti sfollati dal campo dell'ex \"Calcestruzzi Selinunte\", andato in fiamme nell'incendio che ha anche provocato una vittima. La struttura è stata messa a disposizione di chi vuole dormire coi sacchi a pelo donati dalla Croce rossa italiana . Il Comitato Cri di Castelvetrano, intanto, da oggi inizierà a montare 3 tende pneumatiche e una tendostruttura presso l'ex oleificio \"Fontane d'oro\" di via Rosario, a Campobello di Mazara, per ospitare circa 250 migranti. Per il 6 ottobre è previsto l'arrivo della unità abitative fornite dalla Regione Siciliana. Le unità dovrebbero essere montate presso l'ex concessionaria \"Mo Car\" (confiscata all'imprenditore defunto Andrea Moceri) dopo che l'Agenzia nazionale per i beni confiscati darà l'ok." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:195"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Incendio nel campo migranti a Castelvetrano: gli sfollati nella palestra comunale" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cronaca/2021/10/01/incendio-nel-campo-migranti-a-castelvetrano-sfollati-accolti-nella-palestra-comunale-768094d2-d827-4f80-a7d7-f434e951a917/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/10/Rogo-nel-campo-spontaneo-per-migranti-un-morto_bruciato1_58925617-625x350.jpg" />
<meta property="og:description" content="Il Comune di Castelvetrano ha dato la disponibilit&agrave; della palestra 'Pala Puglisi' per accogliere, nell'emergenza e in via temporanea, i migranti sfollati dal campo..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="CASTELVETRANO" />
<meta property="article:tag" content="incendi" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Incendio nel campo migranti a Castelvetrano: gli sfollati nella palestra comunale" />
<meta name="twitter:description" content="Il Comune di Castelvetrano ha dato la disponibilit&agrave; della palestra 'Pala Puglisi' per accogliere, nell'emergenza e in via temporanea, i migranti sfollati dal campo..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/10/Rogo-nel-campo-spontaneo-per-migranti-un-morto_bruciato1_58925617-625x350.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cronaca/2021/10/01/incendio-nel-campo-migranti-a-castelvetrano-sfollati-accolti-nella-palestra-comunale-768094d2-d827-4f80-a7d7-f434e951a917/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cronaca/2021/10/01/incendio-nel-campo-migranti-a-castelvetrano-sfollati-accolti-nella-palestra-comunale-768094d2-d827-4f80-a7d7-f434e951a917/" />

<link rel="amphtml" href="https://trapani.gds.it/articoli/cronaca/2021/10/01/incendio-nel-campo-migranti-a-castelvetrano-sfollati-accolti-nella-palestra-comunale-768094d2-d827-4f80-a7d7-f434e951a917/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=5b4ee249f6" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cronaca/2021/10/01/incendio-nel-campo-migranti-a-castelvetrano-sfollati-accolti-nella-palestra-comunale-768094d2-d827-4f80-a7d7-f434e951a917/';
var absolute_url = '/articoli/cronaca/2021/10/01/incendio-nel-campo-migranti-a-castelvetrano-sfollati-accolti-nella-palestra-comunale-768094d2-d827-4f80-a7d7-f434e951a917/';
var post_id      = 1504066;
var post_title   = 'Incendio nel campo migranti a Castelvetrano: gli sfollati nella palestra comunale';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '823983';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/social/">
                        social                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/social/">
							social 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/acquazzoni/">
							acquazzoni 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-7_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-7_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-7_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/mafia-sequestro-per-140-mila-euro-ad-esponente-di-spicco-della-famiglia-di-mazara-del-vallo-26de3831-9858-4f13-ae6d-15d50d3c590c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/GUARDIA-FINANZA-GENERICA-100x75.jpg" alt="Mafia, sequestro per 140 mila euro ad esponente di spicco della famiglia di Mazara del Vallo" title="Mafia, sequestro per 140 mila euro ad esponente di spicco della famiglia di Mazara del Vallo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, sequestro per 140 mila euro ad esponente di spicco della famiglia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/trapani-il-fallimento-di-megaservice-assolto-lex-presidente-lo-presti-a4e12f25-c686-4e64-b7c5-5906948ba744/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/tribunale_trapani-100x75.jpg" alt="Trapani, il fallimento di Megaservice: assolto l'ex presidente Lo Presti" title="Trapani, il fallimento di Megaservice: assolto l'ex presidente Lo Presti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, il fallimento di Megaservice: assolto l'ex presidente Lo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/ciak-si-gira-anche-a-trapani-la-seconda-edizione-della-fiction-rai-makari-19c84e43-0622-4106-8541-812b6f4ead78/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Riprese-di-Makari-a-Trapani-100x75.jpg" alt="Ciak, si gira anche a Trapani la seconda edizione della fiction Rai Makari" title="Ciak, si gira anche a Trapani la seconda edizione della fiction Rai Makari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ciak, si gira anche a Trapani la seconda edizione della fiction Rai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/deposito-incontrollato-di-rifiuti-pericolosi-a-pantelleria-una-denuncia-3024f987-da44-4a02-bc75-c759ca8c76e7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/pantelleria_rifiuti-100x75.jpg" alt="Deposito incontrollato di rifiuti pericolosi a Pantelleria, una denuncia" title="Deposito incontrollato di rifiuti pericolosi a Pantelleria, una denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Deposito incontrollato di rifiuti pericolosi a Pantelleria, una denuncia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/10/01/la-foto-di-matteo-messina-denaro-una-pista-che-non-porto-a-nulla-78b286d1-292f-4898-ab5f-7fd9e78a51da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/messina_denaro-100x75.jpeg" alt="La foto di Matteo Messina Denaro: una pista che non port&ograve; a nulla" title="La foto di Matteo Messina Denaro: una pista che non port&ograve; a nulla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La foto di Matteo Messina Denaro: una pista che non portò a nulla</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2021/10/01/il-dramma-dei-migranti-stagionali-nel-trapanese-ok-del-ministero-al-progetto-per-i-nuovi-alloggi-8cf65e36-fa88-41b3-8a89-efcc0de19d0c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Incontro_dopo_incendio_migranti-100x75.jpg" alt="Il dramma dei migranti stagionali nel Trapanese, ok del ministero al progetto per i nuovi alloggi" title="Il dramma dei migranti stagionali nel Trapanese, ok del ministero al progetto per i nuovi alloggi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il dramma dei migranti stagionali nel Trapanese, ok del ministero...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/10/01/botte-e-pugni-alle-donne-ondata-di-violenza-anche-nel-trapanese-3-denunce-per-maltrattamenti-80323a74-3d8c-4c6d-b625-420848e2c698/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Violenza-donne-100x75.jpg" alt="Botte e pugni alle donne, ondata di violenza anche nel Trapanese: 3 denunce per maltrattamenti" title="Botte e pugni alle donne, ondata di violenza anche nel Trapanese: 3 denunce per maltrattamenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Botte e pugni alle donne, ondata di violenza anche nel Trapanese:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/01/la-sicilia-fa-i-conti-la-zona-bianca-potrebbe-arrivare-lunedi-bb2df264-b565-4f91-9f15-0c293cfd1993/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Palermo.Tamponi-faringei-anticovid-alla-Fiera-del-Mediterraneo._tamponi5125_58875750-100x75.jpg" alt="In Sicilia la zona bianca potrebbe arrivare luned&igrave;, ma serve una deroga" title="In Sicilia la zona bianca potrebbe arrivare luned&igrave;, ma serve una deroga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia la zona bianca potrebbe arrivare lunedì, ma serve una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/10/01/tax-credit-sanificazione-dai-disinfettanti-ai-tamponi-quando-presentare-la-domanda-per-il-bonus-86bd4dec-e186-485f-bf8b-78c3efbd909c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/sanificazione_uffici-100x75.jpg" alt="Bonus sanificazione, dai disinfettanti ai tamponi: quando presentare la domanda" title="Bonus sanificazione, dai disinfettanti ai tamponi: quando presentare la domanda" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bonus sanificazione, dai disinfettanti ai tamponi: quando presentare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/incidente-sulla-a29-scontro-tra-camion-che-si-ribalta-e-unauto-un-morto-7ad7ac0b-6b4c-4679-8f30-6c44d821b79a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/ambulanza-seus-118-100x75.jpg" alt="Calatafimi Segesta, camion si ribalta in autostrada dopo uno scontro: morto un alcamese" title="Calatafimi Segesta, camion si ribalta in autostrada dopo uno scontro: morto un alcamese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calatafimi Segesta, camion si ribalta in autostrada dopo uno scontro:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/30/coronavirus-risalgono-i-contagi-in-sicilia-500-casi-nelle-ultime-24-ore-e-lisola-torna-prima-3aea8a9e-5d3a-4089-b02f-897f8ce90e26/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/mascherine_coronavirus2-100x75.jpeg" alt="Coronavirus: in Sicilia 204 nuovi contagi, ma per errore nel bollettino spuntano anche i casi del 2020" title="Coronavirus: in Sicilia 204 nuovi contagi, ma per errore nel bollettino spuntano anche i casi del 2020" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia 204 nuovi contagi, ma per errore nel bollettino...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Incendio nel campo migranti a Castelvetrano: gli sfollati nella palestra comunale" addthis:description="Il Comune di Castelvetrano ha dato la disponibilit&agrave; della palestra 'Pala Puglisi' per accogliere, nell'emergenza e in via temporanea, i migranti sfollati dal campo..." addthis:url="https://trapani.gds.it/articoli/cronaca/2021/10/01/incendio-nel-campo-migranti-a-castelvetrano-sfollati-accolti-nella-palestra-comunale-768094d2-d827-4f80-a7d7-f434e951a917/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-7_border cronaca-7_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Incendio nel campo migranti a Castelvetrano: gli sfollati nella palestra comunale</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-7_txt">
		"PALA PUGLISI"	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Incendio nel campo migranti a Castelvetrano: gli sfollati nella palestra comunale</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-10-01T09:23:00+02:00">01 Ottobre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/10/Rogo-nel-campo-spontaneo-per-migranti-un-morto_bruciato1_58925617.jpg" class="zoom_foto" title="Il campo migranti ridotto in cenere dopo il rogo" data-sub-html="<h4>01 Ottobre 2021</h4><h3>Incendio nel campo migranti a Castelvetrano: gli sfollati nella palestra comunale</h3>	<p>Il campo migranti ridotto in cenere dopo il rogo</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cronaca/2021/10/01/incendio-nel-campo-migranti-a-castelvetrano-sfollati-accolti-nella-palestra-comunale-768094d2-d827-4f80-a7d7-f434e951a917/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cronaca/2021/10/01/incendio-nel-campo-migranti-a-castelvetrano-sfollati-accolti-nella-palestra-comunale-768094d2-d827-4f80-a7d7-f434e951a917/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/10/Rogo-nel-campo-spontaneo-per-migranti-un-morto_bruciato1_58925617-625x350.jpg"
				width="625" height="350" alt="CASTELVETRANO, incendi, Trapani, Cronaca" title="Incendio nel campo migranti a Castelvetrano: gli sfollati nella palestra comunale"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il campo migranti ridotto in cenere dopo il rogo</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Il Comune di Castelvetrano ha dato la disponibilità della palestra 'Pala Puglisi' per accogliere, nell'emergenza e in via temporanea, i migranti sfollati dal campo dell'ex "Calcestruzzi Selinunte", andato in fiamme nell'incendio che ha anche provocato una vittima.<br />
<strong>La struttura è stata messa a disposizione di chi vuole dormire coi sacchi a pelo donati dalla Croce rossa italiana</strong>. Il Comitato Cri di Castelvetrano, intanto, da oggi inizierà a montare 3 tende pneumatiche e una tendostruttura presso l'ex oleificio "Fontane d'oro" di via Rosario, a Campobello di Mazara, per ospitare circa 250 migranti.</p>
<p>Per il 6 ottobre è previsto l'arrivo della unità abitative fornite dalla Regione Siciliana. Le unità dovrebbero essere montate presso l'ex concessionaria "Mo Car" (confiscata all'imprenditore defunto Andrea Moceri) dopo che l'Agenzia nazionale per i beni confiscati darà l'ok.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/castelvetrano/">CASTELVETRANO</a></strong>, <strong><a rel="tag" href="/tag/incendi/">incendi</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1504066" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/cronaca/2021/09/30/incendio-in-campo-migranti-a-castelvetrano-un-morto-aa31e71e-9b4e-4cd9-9a6f-9d7725532aa1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/incendio-b-150x100.jpg"
					width="150"
					height="100"
					title="Rogo nella baraccopoli dei migranti a Castelvetrano: un morto. Protesta dei braccianti"
					alt="Rogo nella baraccopoli dei migranti a Castelvetrano: un morto. Protesta dei braccianti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/cronaca/2021/09/30/incendio-in-campo-migranti-a-castelvetrano-un-morto-aa31e71e-9b4e-4cd9-9a6f-9d7725532aa1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://gds.it/articoli/cronaca/2021/09/30/incendio-in-campo-migranti-a-castelvetrano-un-morto-aa31e71e-9b4e-4cd9-9a6f-9d7725532aa1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INDAGINI IN CORSO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">227 </a>

						<a href="https://gds.it/articoli/cronaca/2021/09/30/incendio-in-campo-migranti-a-castelvetrano-un-morto-aa31e71e-9b4e-4cd9-9a6f-9d7725532aa1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rogo nella baraccopoli dei migranti a Castelvetrano: un morto. Protesta dei braccianti"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/09/30/incendio-in-campo-migranti-a-castelvetrano-un-morto-aa31e71e-9b4e-4cd9-9a6f-9d7725532aa1//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/cronaca/2021/09/30/incendio-in-campo-migranti-a-castelvetrano-un-morto-aa31e71e-9b4e-4cd9-9a6f-9d7725532aa1/">Rogo nella baraccopoli dei migranti a Castelvetrano: un morto. Protesta dei braccianti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/mafia-sequestro-per-140-mila-euro-ad-esponente-di-spicco-della-famiglia-di-mazara-del-vallo-26de3831-9858-4f13-ae6d-15d50d3c590c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/10/GUARDIA-FINANZA-GENERICA-150x100.jpg"
					width="150"
					height="100"
					title="Mafia, sequestro per 140 mila euro ad esponente di spicco della famiglia di Mazara del Vallo"
					alt="Mafia, sequestro per 140 mila euro ad esponente di spicco della famiglia di Mazara del Vallo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/mafia-sequestro-per-140-mila-euro-ad-esponente-di-spicco-della-famiglia-di-mazara-del-vallo-26de3831-9858-4f13-ae6d-15d50d3c590c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/mafia-sequestro-per-140-mila-euro-ad-esponente-di-spicco-della-famiglia-di-mazara-del-vallo-26de3831-9858-4f13-ae6d-15d50d3c590c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GUARDIA DI FINANZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/mafia-sequestro-per-140-mila-euro-ad-esponente-di-spicco-della-famiglia-di-mazara-del-vallo-26de3831-9858-4f13-ae6d-15d50d3c590c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia, sequestro per 140 mila euro ad esponente di spicco della famiglia di Mazara del Vallo"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/09/30/mafia-sequestro-per-140-mila-euro-ad-esponente-di-spicco-della-famiglia-di-mazara-del-vallo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/mafia-sequestro-per-140-mila-euro-ad-esponente-di-spicco-della-famiglia-di-mazara-del-vallo-26de3831-9858-4f13-ae6d-15d50d3c590c/">Mafia, sequestro per 140 mila euro ad esponente di spicco della famiglia di Mazara del Vallo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/trapani-il-fallimento-di-megaservice-assolto-lex-presidente-lo-presti-a4e12f25-c686-4e64-b7c5-5906948ba744/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/04/tribunale_trapani-150x100.jpg"
					width="150"
					height="100"
					title="Trapani, il fallimento di Megaservice: assolto l'ex presidente Lo Presti"
					alt="Trapani, il fallimento di Megaservice: assolto l'ex presidente Lo Presti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/trapani-il-fallimento-di-megaservice-assolto-lex-presidente-lo-presti-a4e12f25-c686-4e64-b7c5-5906948ba744/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/trapani-il-fallimento-di-megaservice-assolto-lex-presidente-lo-presti-a4e12f25-c686-4e64-b7c5-5906948ba744/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRIBUNALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/trapani-il-fallimento-di-megaservice-assolto-lex-presidente-lo-presti-a4e12f25-c686-4e64-b7c5-5906948ba744/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trapani, il fallimento di Megaservice: assolto l'ex presidente Lo Presti"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/09/30/trapani-il-fallimento-di-megaservice-assolto-lex-presidente-lo-presti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/trapani-il-fallimento-di-megaservice-assolto-lex-presidente-lo-presti-a4e12f25-c686-4e64-b7c5-5906948ba744/">Trapani, il fallimento di Megaservice: assolto l'ex presidente Lo Presti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/ciak-si-gira-anche-a-trapani-la-seconda-edizione-della-fiction-rai-makari-19c84e43-0622-4106-8541-812b6f4ead78/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/Riprese-di-Makari-a-Trapani-150x100.jpg"
					width="150"
					height="100"
					title="Ciak, si gira anche a Trapani la seconda edizione della fiction Rai Makari"
					alt="Ciak, si gira anche a Trapani la seconda edizione della fiction Rai Makari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/ciak-si-gira-anche-a-trapani-la-seconda-edizione-della-fiction-rai-makari-19c84e43-0622-4106-8541-812b6f4ead78/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/ciak-si-gira-anche-a-trapani-la-seconda-edizione-della-fiction-rai-makari-19c84e43-0622-4106-8541-812b6f4ead78/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TELEVISIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/ciak-si-gira-anche-a-trapani-la-seconda-edizione-della-fiction-rai-makari-19c84e43-0622-4106-8541-812b6f4ead78/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ciak, si gira anche a Trapani la seconda edizione della fiction Rai Makari"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/09/30/ciak-si-gira-anche-a-trapani-la-seconda-edizione-della-fiction-rai-makari-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/ciak-si-gira-anche-a-trapani-la-seconda-edizione-della-fiction-rai-makari-19c84e43-0622-4106-8541-812b6f4ead78/">Ciak, si gira anche a Trapani la seconda edizione della fiction Rai Makari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/deposito-incontrollato-di-rifiuti-pericolosi-a-pantelleria-una-denuncia-3024f987-da44-4a02-bc75-c759ca8c76e7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/pantelleria_rifiuti-150x100.jpg"
					width="150"
					height="100"
					title="Deposito incontrollato di rifiuti pericolosi a Pantelleria, una denuncia"
					alt="Deposito incontrollato di rifiuti pericolosi a Pantelleria, una denuncia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/deposito-incontrollato-di-rifiuti-pericolosi-a-pantelleria-una-denuncia-3024f987-da44-4a02-bc75-c759ca8c76e7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/deposito-incontrollato-di-rifiuti-pericolosi-a-pantelleria-una-denuncia-3024f987-da44-4a02-bc75-c759ca8c76e7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LOCALITÀ GADIR						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/deposito-incontrollato-di-rifiuti-pericolosi-a-pantelleria-una-denuncia-3024f987-da44-4a02-bc75-c759ca8c76e7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Deposito incontrollato di rifiuti pericolosi a Pantelleria, una denuncia"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/09/30/deposito-incontrollato-di-rifiuti-pericolosi-a-pantelleria-una-denuncia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/deposito-incontrollato-di-rifiuti-pericolosi-a-pantelleria-una-denuncia-3024f987-da44-4a02-bc75-c759ca8c76e7/">Deposito incontrollato di rifiuti pericolosi a Pantelleria, una denuncia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/10/01/mafia-caccia-a-matteo-messina-denaro-perquisizioni-in-7-comuni-siciliani-b9cefcae-29b8-418f-8741-8f9c95fa54d8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/messina_denaro-100x75.jpeg"
                	alt="L'immagine del volto di Matteo Messina Denaro, ripresa da una telecamera di sicurezza e trasmessa dal Tg2"
                	title="L'immagine del volto di Matteo Messina Denaro, ripresa da una telecamera di sicurezza e trasmessa dal Tg2"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, caccia a Matteo Messina Denaro in Sicilia: raffica di perquisizioni, nel mirino presunti fiancheggiatori</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/incidente-sulla-a29-scontro-tra-camion-che-si-ribalta-e-unauto-un-morto-7ad7ac0b-6b4c-4679-8f30-6c44d821b79a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/ambulanza-seus-118-100x75.jpg"
                	alt="Calatafimi Segesta, camion si ribalta in autostrada dopo uno scontro: morto un alcamese"
                	title="Calatafimi Segesta, camion si ribalta in autostrada dopo uno scontro: morto un alcamese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Calatafimi Segesta, camion si ribalta in autostrada dopo uno scontro: morto un alcamese</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/ciak-si-gira-anche-a-trapani-la-seconda-edizione-della-fiction-rai-makari-19c84e43-0622-4106-8541-812b6f4ead78/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Riprese-di-Makari-a-Trapani-100x75.jpg"
                	alt="Le riprese di Makari alle Mura di Tramontana, a Trapani"
                	title="Le riprese di Makari alle Mura di Tramontana, a Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ciak, si gira anche a Trapani la seconda edizione della fiction Rai Makari</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/mafia-sequestro-per-140-mila-euro-ad-esponente-di-spicco-della-famiglia-di-mazara-del-vallo-26de3831-9858-4f13-ae6d-15d50d3c590c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/10/GUARDIA-FINANZA-GENERICA-100x75.jpg"
                	alt="Guardia di finanza"
                	title="Guardia di finanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, sequestro per 140 mila euro ad esponente di spicco della famiglia di Mazara del Vallo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/09/21/mafia-a-castellammare-colpo-al-feudo-di-messina-denaro-8-condannati-i-nomi-e959ad51-8ebc-406a-8010-c2e7b32a4b68/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/FOTO_TRIBUNALE_PALERMO_CORRETTA-100x75.jpg"
                	alt="Tribunale di Palermo"
                	title="Tribunale di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Castellammare, colpo al &quot;feudo&quot; di Messina Denaro: 8 condannati, i nomi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/10/01/mafia-caccia-a-matteo-messina-denaro-perquisizioni-in-7-comuni-siciliani-b9cefcae-29b8-418f-8741-8f9c95fa54d8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/messina_denaro-100x75.jpeg"
                	alt="L'immagine del volto di Matteo Messina Denaro, ripresa da una telecamera di sicurezza e trasmessa dal Tg2"
                	title="L'immagine del volto di Matteo Messina Denaro, ripresa da una telecamera di sicurezza e trasmessa dal Tg2"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, caccia a Matteo Messina Denaro in Sicilia: raffica di perquisizioni, nel mirino presunti fiancheggiatori</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/09/30/incidente-sulla-a29-scontro-tra-camion-che-si-ribalta-e-unauto-un-morto-7ad7ac0b-6b4c-4679-8f30-6c44d821b79a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/ambulanza-seus-118-100x75.jpg"
                	alt="Calatafimi Segesta, camion si ribalta in autostrada dopo uno scontro: morto un alcamese"
                	title="Calatafimi Segesta, camion si ribalta in autostrada dopo uno scontro: morto un alcamese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Calatafimi Segesta, camion si ribalta in autostrada dopo uno scontro: morto un alcamese</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/09/27/incidente-prima-della-partenza-per-il-viaggio-di-nozze-incubo-per-due-sposini-a-trapani-ea10c5d7-3002-4b9d-b11e-2d3c5e894b70/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/ospedale_santantonio_Abate_di_Trapani-100x75.jpg"
                	alt="Trapani, incidente prima del viaggio di nozze: feriti due sposini e gli atleti del Cus Palermo Zoghlami e Sugamiele"
                	title="Trapani, incidente prima del viaggio di nozze: feriti due sposini e gli atleti del Cus Palermo Zoghlami e Sugamiele"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, incidente prima del viaggio di nozze: feriti due sposini e gli atleti del Cus Palermo Zoghlami e Sugamiele</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/09/27/incidente-mortale-a-castellammare-scivola-con-lo-scooter-muore-ragazzo-di-22-anni-626c843c-0673-43e9-829b-250be1bab09d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/fabrizio_aguanno-100x75.jpeg"
                	alt="Incidente mortale a Castellammare, ventiduenne cade dallo scooter e perde la vita"
                	title="Incidente mortale a Castellammare, ventiduenne cade dallo scooter e perde la vita"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente mortale a Castellammare, ventiduenne cade dallo scooter e perde la vita</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/politica/2021/09/27/scuole-senza-assistenti-per-gli-alunni-disabili-ispettori-a-palermo-catania-trapani-e-agrigento-b303c937-99fa-4c70-be54-5db5986e20ad/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/studenti-disabili-1_34957311-100x75.jpg"
                	alt="Scuole senza assistenti per i disabili: ispettori a Palermo"
                	title="Scuole senza assistenti per i disabili: ispettori a Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scuole senza assistenti per i disabili: ispettori a Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/09/10/tromba-daria-a-pantelleria-due-morti-1e1bd382-77ea-42fb-86ef-9ec07ca9e1a7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/tromba_aria_pantelleria2-100x75.jpeg"
                	alt="Tromba d'aria si abbatte su Pantelleria: morti un vigile del fuoco e un anziano. Nove feriti, 4 sono gravi"
                	title="Tromba d'aria si abbatte su Pantelleria: morti un vigile del fuoco e un anziano. Nove feriti, 4 sono gravi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tromba d'aria si abbatte su Pantelleria: morti un vigile del fuoco e un anziano. Nove feriti, 4 sono gravi</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/societa/2021/09/14/scambiate-in-culla-la-notte-di-capodanno-da-mazara-del-vallo-la-storia-di-caterina-e-melissa-arriva-in-tv-228fb94b-a1cd-4999-b9c9-8f980a3308c4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/melissa_caterina-100x75.jpg"
                	alt="Melissa Foderà e Caterina Alagna (Foto Facebook di Caterina Alagna)"
                	title="Melissa Foderà e Caterina Alagna (Foto Facebook di Caterina Alagna)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scambiate in culla la notte di Capodanno, da Mazara la storia di Caterina e Melissa arriva in tv</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/09/11/donna-di-marsala-muore-dopo-la-seconda-dose-di-vaccino-il-figlio-presenta-denuncia-c14ca34a-cc8b-42ce-ab46-8f218a155aaf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/OSPEDALE_VILLA_SOFIA_PALERMO-100x75.png"
                	alt="Ospedale Villa Sofia"
                	title="Ospedale Villa Sofia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Donna di Marsala muore dopo la seconda dose di vaccino, il figlio presenta denuncia</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/09/04/castelvetrano-lappello-di-un-medico-prima-di-morire-per-covid-vaccinatevi-9970fa94-53a3-4af7-8592-ede43f622a6c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/OSPEDALE-MARSALA-100x75.png"
                	alt="L'ospedale Paolo Borsellin di Marsala"
                	title="L'ospedale Paolo Borsellin di Marsala"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Castelvetrano, l'appello di un medico prima di morire per Covid: &quot;Vaccinatevi!&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2021/10/01/mafia-caccia-a-matteo-messina-denaro-perquisizioni-in-7-comuni-siciliani-b9cefcae-29b8-418f-8741-8f9c95fa54d8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/messina_denaro-100x75.jpeg"
                	alt="L'immagine del volto di Matteo Messina Denaro, ripresa da una telecamera di sicurezza e trasmessa dal Tg2"
                	title="L'immagine del volto di Matteo Messina Denaro, ripresa da una telecamera di sicurezza e trasmessa dal Tg2"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, caccia a Matteo Messina Denaro in Sicilia: raffica di perquisizioni, nel mirino presunti fiancheggiatori</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=52c20f7978426b386867d738fe953a97&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-7_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1504066&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '823983', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1504066';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>