<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Raccolta differenziata, premiati 17 centri della provincia di Trapani - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un traguardo che solo pochi anni fa sembrava lontano, e che invece adesso &egrave; tangibile: differenziata al top sul territorio trapanese, e comuni gratificati per i..." />
<meta name="news_keywords" content="rifiuti, Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cronaca/2020/07/19/raccolta-differenziata-premiati-17-centri-della-provincia-di-trapani-72473a06-18b1-400c-827f-814deb270c41/" }, "headline":"Raccolta differenziata, premiati 17 centri della provincia di Trapani", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-07-19 11:30:08", "datePublished":"2020-07-19 11:30:08", "dateModified":"2020-07-19 11:30:08", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/03/raccolta-differenziata-rifiuti-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["rifiuti"], "articleSection":["Cronaca"], "articleBody":"Un traguardo che solo pochi anni fa sembrava lontano, e che invece adesso è tangibile: differenziata al top sul territorio trapanese, e comuni gratificati per i risultati conseguiti. Quella visione è diventata realtà, ora che ben 17 centri della provincia di Trapani sono stati premiat i per aver eguagliato e superato la fatidica quota del 65 per cento, che una volta raggiunta in modo stabile conferisce idealmente l’attestato di “comune riciclone”. Una graduatoria che in ambito locale è aperta da Pantelleria, quarantaduesima nella generale, con una quota del 73,6 per cento, seguita da Salemi al 72,6, mentre al terzo posto si piazza Mazara del Vallo col 72,2. L'articolo di Alessandro Teri nell'edizione di Trapani del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:139"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Raccolta differenziata, premiati 17 centri della provincia di Trapani" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cronaca/2020/07/19/raccolta-differenziata-premiati-17-centri-della-provincia-di-trapani-72473a06-18b1-400c-827f-814deb270c41/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/03/raccolta-differenziata-rifiuti-625x350.jpg" />
<meta property="og:description" content="Un traguardo che solo pochi anni fa sembrava lontano, e che invece adesso &egrave; tangibile: differenziata al top sul territorio trapanese, e comuni gratificati per i..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="rifiuti" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Raccolta differenziata, premiati 17 centri della provincia di Trapani" />
<meta name="twitter:description" content="Un traguardo che solo pochi anni fa sembrava lontano, e che invece adesso &egrave; tangibile: differenziata al top sul territorio trapanese, e comuni gratificati per i..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/03/raccolta-differenziata-rifiuti-625x350.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cronaca/2020/07/19/raccolta-differenziata-premiati-17-centri-della-provincia-di-trapani-72473a06-18b1-400c-827f-814deb270c41/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/03/raccolta-differenziata-rifiuti-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/07/19 11:30:00" />
<meta name="EdIdentifier" content="1277048@|LA CERIMONIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cronaca/2020/07/19/raccolta-differenziata-premiati-17-centri-della-provincia-di-trapani-72473a06-18b1-400c-827f-814deb270c41/" />

<link rel="amphtml" href="https://trapani.gds.it/articoli/cronaca/2020/07/19/raccolta-differenziata-premiati-17-centri-della-provincia-di-trapani-72473a06-18b1-400c-827f-814deb270c41/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=d22c6d57ed" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=52eed96b06" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cronaca/2020/07/19/raccolta-differenziata-premiati-17-centri-della-provincia-di-trapani-72473a06-18b1-400c-827f-814deb270c41/';
var absolute_url = '/articoli/cronaca/2020/07/19/raccolta-differenziata-premiati-17-centri-della-provincia-di-trapani-72473a06-18b1-400c-827f-814deb270c41/';
var post_id      = 1277048;
var post_title   = 'Raccolta differenziata, premiati 17 centri della provincia di Trapani';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '457119';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/maltempo/">
                        Maltempo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/animali/">
                        animali                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maltempo/">
							maltempo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/animali/">
							animali 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/corruzione/">
							corruzione 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/incendia-lauto-dellex-e-la-minaccia-arrestato-23enne-a-trapani-8c1166fd-0edc-4558-ab39-61ed23dcfbfd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/11/polizia2-100x75.jpg" alt="Incendia l'auto dell'ex e la minaccia, arrestato 23enne a Trapani" title="Incendia l'auto dell'ex e la minaccia, arrestato 23enne a Trapani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendia l'auto dell'ex e la minaccia, arrestato 23enne a Trapani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/castelvetrano-trovati-con-coltelli-a-bordo-di-uno-scooter-senza-targa-due-denunce-a18e51e8-b7c2-461f-9948-97549c53a97c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/carabinieri_castelvertano-100x75-1595071681.jpg" alt="Castelvetrano, trovati con coltelli a bordo di uno scooter senza targa: due denunce" title="Castelvetrano, trovati con coltelli a bordo di uno scooter senza targa: due denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castelvetrano, trovati con coltelli a bordo di uno scooter senza targa:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/strage-di-via-damelio-il-ricordo-della-cisl-trapani-la-legalita-alla-base-della-crescita-55cf3bc3-6a34-4255-ba56-c97a4d7c756d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/strage-via-damelio-100x75.png" alt="Strage di via D'Amelio, il ricordo della Cisl Trapani: &quot;La legalit&agrave; alla base della crescita&quot;" title="Strage di via D'Amelio, il ricordo della Cisl Trapani: &quot;La legalit&agrave; alla base della crescita&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strage di via D'Amelio, il ricordo della Cisl Trapani: "La legalità...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/inchiesta-al-comune-di-erice-confermata-misura-cautelare-per-daniela-toscano-e217e005-a7c2-4f59-9840-4b025340339f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/daniela_toscano-100x75.jpg" alt="Inchiesta al Comune di Erice, confermata misura cautelare per Daniela Toscano" title="Inchiesta al Comune di Erice, confermata misura cautelare per Daniela Toscano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inchiesta al Comune di Erice, confermata misura cautelare per Daniela...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/07/19/favignana-il-prefetto-sospende-il-sindaco-arrestato-per-corruzione-2849d9fe-fcf9-4d16-b790-3df7499852cf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/blitz_favignana-100x75.jpg" alt="Favignana, il prefetto sospende il sindaco arrestato per corruzione" title="Favignana, il prefetto sospende il sindaco arrestato per corruzione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Favignana, il prefetto sospende il sindaco arrestato per corruzione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/gli-interessi-per-liberty-lines-e-trapani-calcio-limprenditore-pronto-a-succedere-a-morace-favignana-5c67d052-7ed2-4974-85db-e02a2340cc83/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/comune-favignana-100x75.jpg" alt="Blitz e arresti a Favignana, la rete degli interessi per la Liberty Lines e il Trapani Calcio" title="Blitz e arresti a Favignana, la rete degli interessi per la Liberty Lines e il Trapani Calcio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz e arresti a Favignana, la rete degli interessi per la Liberty...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/07/19/trapani-lei-lo-lascia-e-lui-brucia-lauto-dellex-suocero-arrestato-43da85d3-ac25-4880-acdc-8ee5c97e1dd3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/polizia-generica-100x75.jpeg" alt="Trapani, lei lo lascia e lui brucia l'auto dell'ex suocero: arrestato" title="Trapani, lei lo lascia e lui brucia l'auto dell'ex suocero: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, lei lo lascia e lui brucia l'auto dell'ex suocero: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/foto/cultura/2020/07/19/il-sito-archeologico-di-mokarta-a-salemi-rinasce-dopo-lincendio-le-foto-ed92e88a-8da8-49e4-a574-6f7c4aa0eef6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/sito_mokarta_salemi-3-100x75.jpg" alt="Il sito archeologico di Mokarta a Salemi rinasce dopo l'incendio: le foto" title="Il sito archeologico di Mokarta a Salemi rinasce dopo l'incendio: le foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il sito archeologico di Mokarta a Salemi rinasce dopo l'incendio:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/migranti-arrestati-due-presunti-scafisti-a-pantelleria-5cf898b2-7e52-4b24-b0f4-828037399bad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/02/guardia-finanza2-100x75.jpg" alt="Migranti, arrestati due presunti scafisti a Pantelleria" title="Migranti, arrestati due presunti scafisti a Pantelleria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, arrestati due presunti scafisti a Pantelleria</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/07/19/marsala-licenziati-i-due-medici-trovati-ad-operare-in-una-clinica-privata-8f8d59c2-7302-431b-82fa-6aacfc4d567e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/OSPEDALE-MARSALA-100x75.png" alt="Marsala, licenziati i due medici trovati ad operare in una clinica privata" title="Marsala, licenziati i due medici trovati ad operare in una clinica privata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsala, licenziati i due medici trovati ad operare in una clinica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Raccolta differenziata, premiati 17 centri della provincia di Trapani" addthis:description="Un traguardo che solo pochi anni fa sembrava lontano, e che invece adesso &egrave; tangibile: differenziata al top sul territorio trapanese, e comuni gratificati per i..." addthis:url="https://trapani.gds.it/articoli/cronaca/2020/07/19/raccolta-differenziata-premiati-17-centri-della-provincia-di-trapani-72473a06-18b1-400c-827f-814deb270c41/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Raccolta differenziata, premiati 17 centri della provincia di Trapani</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		LA CERIMONIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Raccolta differenziata, premiati 17 centri della provincia di Trapani</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-07-19T11:30:00+02:00">19 Luglio 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/03/raccolta-differenziata-rifiuti.jpg" class="zoom_foto" title="" data-sub-html="<h4>19 Luglio 2020</h4><h3>Raccolta differenziata, premiati 17 centri della provincia di Trapani</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cronaca/2020/07/19/raccolta-differenziata-premiati-17-centri-della-provincia-di-trapani-72473a06-18b1-400c-827f-814deb270c41/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cronaca/2020/07/19/raccolta-differenziata-premiati-17-centri-della-provincia-di-trapani-72473a06-18b1-400c-827f-814deb270c41/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/03/raccolta-differenziata-rifiuti-625x350.jpg"
				width="625" height="350" alt="rifiuti, Trapani, Cronaca" title="Raccolta differenziata, premiati 17 centri della provincia di Trapani"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Raccolta differenziata, premiati 17 centri della provincia di Trapani"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un traguardo che solo pochi anni fa sembrava lontano, e che invece adesso &#xE8; tangibile: differenziata al top sul territorio trapanese, e comuni gratificati per i risultati conseguiti. Quella visione &#xE8; diventata realt&#xE0;, ora che <strong>ben 17 centri della provincia di Trapani sono stati premiat</strong>i per aver eguagliato e superato la fatidica quota del 65 per cento, che una volta raggiunta in modo stabile conferisce idealmente l&#x2019;attestato di &#x201C;comune riciclone&#x201D;.</p><p>Una graduatoria che in ambito locale &#xE8; aperta da Pantelleria, quarantaduesima nella generale, con una quota del 73,6 per cento, seguita da Salemi al 72,6, mentre al terzo posto si piazza Mazara del Vallo col 72,2.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p><em>L'articolo di Alessandro Teri nell'edizione di Trapani del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="http://edicola.gds.it/giornaledisicilia/newsstand" target="_blank">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/rifiuti/">rifiuti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1277048" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/incendia-lauto-dellex-e-la-minaccia-arrestato-23enne-a-trapani-8c1166fd-0edc-4558-ab39-61ed23dcfbfd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/11/polizia2-150x100.jpg"
					width="150"
					height="100"
					title="Incendia l'auto dell'ex e la minaccia, arrestato 23enne a Trapani"
					alt="Incendia l'auto dell'ex e la minaccia, arrestato 23enne a Trapani"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/incendia-lauto-dellex-e-la-minaccia-arrestato-23enne-a-trapani-8c1166fd-0edc-4558-ab39-61ed23dcfbfd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/incendia-lauto-dellex-e-la-minaccia-arrestato-23enne-a-trapani-8c1166fd-0edc-4558-ab39-61ed23dcfbfd/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">51 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/incendia-lauto-dellex-e-la-minaccia-arrestato-23enne-a-trapani-8c1166fd-0edc-4558-ab39-61ed23dcfbfd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendia l'auto dell'ex e la minaccia, arrestato 23enne a Trapani"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/07/18/incendia-lauto-dellex-e-la-minaccia-arrestato-23enne-a-trapani-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/incendia-lauto-dellex-e-la-minaccia-arrestato-23enne-a-trapani-8c1166fd-0edc-4558-ab39-61ed23dcfbfd/">Incendia l'auto dell'ex e la minaccia, arrestato 23enne a Trapani</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/castelvetrano-trovati-con-coltelli-a-bordo-di-uno-scooter-senza-targa-due-denunce-a18e51e8-b7c2-461f-9948-97549c53a97c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/carabinieri_castelvertano-150x100-1595071670.jpg"
					width="150"
					height="100"
					title="Castelvetrano, trovati con coltelli a bordo di uno scooter senza targa: due denunce"
					alt="Castelvetrano, trovati con coltelli a bordo di uno scooter senza targa: due denunce"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/castelvetrano-trovati-con-coltelli-a-bordo-di-uno-scooter-senza-targa-due-denunce-a18e51e8-b7c2-461f-9948-97549c53a97c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/castelvetrano-trovati-con-coltelli-a-bordo-di-uno-scooter-senza-targa-due-denunce-a18e51e8-b7c2-461f-9948-97549c53a97c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/castelvetrano-trovati-con-coltelli-a-bordo-di-uno-scooter-senza-targa-due-denunce-a18e51e8-b7c2-461f-9948-97549c53a97c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Castelvetrano, trovati con coltelli a bordo di uno scooter senza targa: due denunce"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/07/18/castelvetrano-trovati-con-coltelli-a-bordo-di-uno-scooter-senza-targa-due-denunce-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/castelvetrano-trovati-con-coltelli-a-bordo-di-uno-scooter-senza-targa-due-denunce-a18e51e8-b7c2-461f-9948-97549c53a97c/">Castelvetrano, trovati con coltelli a bordo di uno scooter senza targa: due denunce</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/strage-di-via-damelio-il-ricordo-della-cisl-trapani-la-legalita-alla-base-della-crescita-55cf3bc3-6a34-4255-ba56-c97a4d7c756d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/07/strage-via-damelio-150x100.png"
					width="150"
					height="100"
					title="Strage di via D'Amelio, il ricordo della Cisl Trapani: &quot;La legalit&agrave; alla base della crescita&quot;"
					alt="Strage di via D'Amelio, il ricordo della Cisl Trapani: &quot;La legalit&agrave; alla base della crescita&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/strage-di-via-damelio-il-ricordo-della-cisl-trapani-la-legalita-alla-base-della-crescita-55cf3bc3-6a34-4255-ba56-c97a4d7c756d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/strage-di-via-damelio-il-ricordo-della-cisl-trapani-la-legalita-alla-base-della-crescita-55cf3bc3-6a34-4255-ba56-c97a4d7c756d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> COMMEMORAZIONE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/strage-di-via-damelio-il-ricordo-della-cisl-trapani-la-legalita-alla-base-della-crescita-55cf3bc3-6a34-4255-ba56-c97a4d7c756d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Strage di via D'Amelio, il ricordo della Cisl Trapani: &quot;La legalit&agrave; alla base della crescita&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/07/18/strage-di-via-damelio-il-ricordo-della-cisl-trapani-la-legalita-alla-base-della-crescita-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/strage-di-via-damelio-il-ricordo-della-cisl-trapani-la-legalita-alla-base-della-crescita-55cf3bc3-6a34-4255-ba56-c97a4d7c756d/">Strage di via D'Amelio, il ricordo della Cisl Trapani: &quot;La legalit&agrave; alla base della crescita&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/inchiesta-al-comune-di-erice-confermata-misura-cautelare-per-daniela-toscano-e217e005-a7c2-4f59-9840-4b025340339f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/daniela_toscano-150x100.jpg"
					width="150"
					height="100"
					title="Inchiesta al Comune di Erice, confermata misura cautelare per Daniela Toscano"
					alt="Inchiesta al Comune di Erice, confermata misura cautelare per Daniela Toscano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/inchiesta-al-comune-di-erice-confermata-misura-cautelare-per-daniela-toscano-e217e005-a7c2-4f59-9840-4b025340339f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/inchiesta-al-comune-di-erice-confermata-misura-cautelare-per-daniela-toscano-e217e005-a7c2-4f59-9840-4b025340339f/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL PROVVEDIMENTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">42 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/inchiesta-al-comune-di-erice-confermata-misura-cautelare-per-daniela-toscano-e217e005-a7c2-4f59-9840-4b025340339f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Inchiesta al Comune di Erice, confermata misura cautelare per Daniela Toscano"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2020/07/18/inchiesta-al-comune-di-erice-confermata-misura-cautelare-per-daniela-toscano-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/inchiesta-al-comune-di-erice-confermata-misura-cautelare-per-daniela-toscano-e217e005-a7c2-4f59-9840-4b025340339f/">Inchiesta al Comune di Erice, confermata misura cautelare per Daniela Toscano</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cronaca/2020/07/19/raccolta-differenziata-premiati-17-centri-della-provincia-di-trapani-72473a06-18b1-400c-827f-814deb270c41/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cronaca/2020/07/19/raccolta-differenziata-premiati-17-centri-della-provincia-di-trapani-72473a06-18b1-400c-827f-814deb270c41/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/gli-interessi-per-liberty-lines-e-trapani-calcio-limprenditore-pronto-a-succedere-a-morace-favignana-5c67d052-7ed2-4974-85db-e02a2340cc83/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/comune-favignana-100x75.jpg"
                	alt="Blitz e arresti a Favignana, la rete degli interessi per la Liberty Lines e il Trapani Calcio"
                	title="Blitz e arresti a Favignana, la rete degli interessi per la Liberty Lines e il Trapani Calcio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blitz e arresti a Favignana, la rete degli interessi per la Liberty Lines e il Trapani Calcio</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/incendia-lauto-dellex-e-la-minaccia-arrestato-23enne-a-trapani-8c1166fd-0edc-4558-ab39-61ed23dcfbfd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/11/polizia2-100x75.jpg"
                	alt="Incendia l'auto dell'ex e la minaccia, arrestato 23enne a Trapani"
                	title="Incendia l'auto dell'ex e la minaccia, arrestato 23enne a Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendia l'auto dell'ex e la minaccia, arrestato 23enne a Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/07/17/corruzione-terremoto-a-favignana-arrestati-sindaco-e-comandante-della-polizia-municipale-11-misure-cautelari-8f1e514a-1cad-477d-948a-6c5dc32cce77/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/Giuseppe-Pagoto-sindaco-Favignana-100x75.jpg"
                	alt="Il sindaco di Favignana Giuseppe Pagoto"
                	title="Il sindaco di Favignana Giuseppe Pagoto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corruzione a Favignana: arrestati sindaco e comandante dei vigili, 11 misure cautelari</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/economia/2020/07/18/trasporti-raddoppiate-le-corse-dei-bus-tra-trapani-e-laeroporto-di-palermo-9be0e894-2a11-48fc-b68a-a73a7e1b12e0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Bus-segesta-100x75.jpg"
                	alt="Trasporti, raddoppiate le corse dei bus tra Trapani e l'aeroporto di Palermo"
                	title="Trasporti, raddoppiate le corse dei bus tra Trapani e l'aeroporto di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trasporti, raddoppiate le corse dei bus tra Trapani e l'aeroporto di Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/inchiesta-al-comune-di-erice-confermata-misura-cautelare-per-daniela-toscano-e217e005-a7c2-4f59-9840-4b025340339f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/daniela_toscano-100x75.jpg"
                	alt="Il sindaco di Erice Daniela Toscano"
                	title="Il sindaco di Erice Daniela Toscano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Inchiesta al Comune di Erice, confermata misura cautelare per Daniela Toscano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/07/17/corruzione-terremoto-a-favignana-arrestati-sindaco-e-comandante-della-polizia-municipale-11-misure-cautelari-8f1e514a-1cad-477d-948a-6c5dc32cce77/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/Giuseppe-Pagoto-sindaco-Favignana-100x75.jpg"
                	alt="Il sindaco di Favignana Giuseppe Pagoto"
                	title="Il sindaco di Favignana Giuseppe Pagoto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corruzione a Favignana: arrestati sindaco e comandante dei vigili, 11 misure cautelari</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/07/15/morta-a-29-anni-poche-ore-dopo-il-parto-cesareo-autopsia-per-far-luce-sulla-tragedia-misteriosa-di-castelvetrano-711e4bf0-b28a-4db1-9ac0-543a1f18950e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/Najiwa_Salhi-100x75.png"
                	alt="Morta a 29 anni poche ore dopo il parto cesareo: autopsia per far luce sulla tragedia misteriosa di Castelvetrano"
                	title="Morta a 29 anni poche ore dopo il parto cesareo: autopsia per far luce sulla tragedia misteriosa di Castelvetrano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morta a 29 anni poche ore dopo il parto cesareo: autopsia per far luce sulla tragedia misteriosa di Castelvetrano</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/07/18/gli-interessi-per-liberty-lines-e-trapani-calcio-limprenditore-pronto-a-succedere-a-morace-favignana-5c67d052-7ed2-4974-85db-e02a2340cc83/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/comune-favignana-100x75.jpg"
                	alt="Blitz e arresti a Favignana, la rete degli interessi per la Liberty Lines e il Trapani Calcio"
                	title="Blitz e arresti a Favignana, la rete degli interessi per la Liberty Lines e il Trapani Calcio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blitz e arresti a Favignana, la rete degli interessi per la Liberty Lines e il Trapani Calcio</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/07/14/morta-a-29-anni-dopo-un-parto-cesareo-a-castelvetrano-aperta-uninchiesta-175b095e-f5a7-40f1-8602-eed3891287f3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/06/ospedale-castelvetrano-100x75.jpg"
                	alt="Morta a 29 anni dopo un parto cesareo a Castelvetrano, aperta un'inchiesta"
                	title="Morta a 29 anni dopo un parto cesareo a Castelvetrano, aperta un'inchiesta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morta a 29 anni dopo un parto cesareo a Castelvetrano, aperta un'inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/07/17/tre-fontane-muore-a-19-anni-con-lauto-contro-un-muro-02bc163c-f9cb-4f4a-813b-5c63e67dcd3e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/incidente_trefontane-100x75-1594968874.jpg"
                	alt="Tre Fontane, muore a 19 anni con l&rsquo;auto contro un muro"
                	title="Tre Fontane, muore a 19 anni con l&rsquo;auto contro un muro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tre Fontane, muore a 19 anni con l&rsquo;auto contro un muro</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2020/07/04/tragedia-in-provincia-di-trapani-bimbo-di-10-mesi-muore-cadendo-dal-letto-donati-gli-organi-a0d047a2-5407-4e69-ab10-c84baa8ad73c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/villa-sofia-100x75.jpg"
                	alt="Tragedia in provincia di Trapani, bimbo di 10 mesi muore cadendo dal letto: donati gli organi"
                	title="Tragedia in provincia di Trapani, bimbo di 10 mesi muore cadendo dal letto: donati gli organi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia in provincia di Trapani, bimbo di 10 mesi muore cadendo dal letto: donati gli organi</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/07/17/corruzione-terremoto-a-favignana-arrestati-sindaco-e-comandante-della-polizia-municipale-11-misure-cautelari-8f1e514a-1cad-477d-948a-6c5dc32cce77/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/Giuseppe-Pagoto-sindaco-Favignana-100x75.jpg"
                	alt="Il sindaco di Favignana Giuseppe Pagoto"
                	title="Il sindaco di Favignana Giuseppe Pagoto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corruzione a Favignana: arrestati sindaco e comandante dei vigili, 11 misure cautelari</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/06/23/incidente-sullalcamo-trapani-un-morto-nello-schianto-di-un-mezzo-pesante-a-calatafimi-morti-pachino-montelepetre-f4debbc5-5a00-43ee-b93b-7939e37724a6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/incidente_pachino-100x75.jpg"
                	alt="Sangue e incidenti in Sicilia, due morti in poche ore: le vittime di Pachino e di Montelepre"
                	title="Sangue e incidenti in Sicilia, due morti in poche ore: le vittime di Pachino e di Montelepre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sangue e incidenti in Sicilia, due morti in poche ore: le vittime di Pachino e di Montelepre</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/07/07/lambulatorio-odontoiatrico-della-mafia-affari-nella-sanita-per-il-boss-di-paceco-4-arresti-fed7f728-d5cd-4c4b-a87a-ecca9023f216/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/mafia_mariano_asaro-100x75.jpg"
                	alt="Nel riquadro il boss Mariano Asaro"
                	title="Nel riquadro il boss Mariano Asaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'ambulatorio odontoiatrico della mafia: patto tra l'ex deputato e il boss a Trapani, indagato sindaco di Paceco</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2020/06/22/la-donna-che-si-credeva-il-boss-di-castelvetrano-per-me-una-filosofia-di-vita-cc7e89f6-2f7d-477f-9065-16f2f39df05e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/mafia_castelvetrano-100x75.jpg"
                	alt="La donna che si credeva il boss di Castelvetrano: &quot;Per me una filosofia di vita&quot;"
                	title="La donna che si credeva il boss di Castelvetrano: &quot;Per me una filosofia di vita&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La donna che si credeva il boss di Castelvetrano: &quot;Per me una filosofia di vita&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=1d0fede3668bb5d32c59031dc37ac67a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1277048&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '457119', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1277048';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>