<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Alcamo, via Per Camporeale chiusa da dieci mesi - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Si &egrave; aperta una settimana che, probabilmente, potrebbe rivelarsi decisiva per sbloccare l'iter progettuale di sistemazione del tratto franato di via Per Camporeale,..." />
<meta name="news_keywords" content="Alcamo, Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cronaca/2019/11/26/alcamo-via-per-camporeale-chiusa-da-dieci-mesi-ee9e54b5-162e-4016-8375-69dd01b1d145/" }, "headline":"Alcamo, via Per Camporeale chiusa da dieci mesi", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-11-26 15:10:12", "datePublished":"2019-11-26 15:10:12", "dateModified":"2019-11-26 10:14:44", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/01/Alcamo-frana-via-Per-Camporeale-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Alcamo"], "articleSection":["Cronaca"], "articleBody":"Si è aperta una settimana che, probabilmente, potrebbe rivelarsi decisiva per sbloccare l'iter progettuale di sistemazione del tratto franato di via Per Camporeale, importante strada del Comune di Alcamo, chiusa ormai da esattamente dieci mesi. E cioè da fine gennaio, quando infatti a causa di un'ampia frana, è scattata l'emergenza in questa fondamentale arteria viaria, con conseguente chiusura del tratto di carreggiata interessato, evacuazione di cinque abitazioni, interdizione di un'attività artigianale. E notevoli disagi sia per gli abitanti sia per chi ha bisogno di percorrerla: soprattutto pendolari, agricoltori, autotrasportatori, oltre che, ovviamente, i residenti nella zona. Le strade alternative non si rivelano sufficienti a risolvere il problema e sono state tante le polemiche sollevate in questi lunghi mesi. La stessa via Per Camporeale, in vari suoi punti, presenta dissesti che devono essere continuamente monitorati: pericolosi avvallamenti, con pozzanghere, fango e detriti che si accumulano sulla carreggiata dopo abbondanti piogge. L'articolo nell'edizione di Trapani del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:3"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Alcamo, via Per Camporeale chiusa da dieci mesi" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cronaca/2019/11/26/alcamo-via-per-camporeale-chiusa-da-dieci-mesi-ee9e54b5-162e-4016-8375-69dd01b1d145/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/01/Alcamo-frana-via-Per-Camporeale-625x350.jpg" />
<meta property="og:description" content="Si &egrave; aperta una settimana che, probabilmente, potrebbe rivelarsi decisiva per sbloccare l'iter progettuale di sistemazione del tratto franato di via Per Camporeale,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Alcamo" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Alcamo, via Per Camporeale chiusa da dieci mesi" />
<meta name="twitter:description" content="Si &egrave; aperta una settimana che, probabilmente, potrebbe rivelarsi decisiva per sbloccare l'iter progettuale di sistemazione del tratto franato di via Per Camporeale,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/01/Alcamo-frana-via-Per-Camporeale-625x350.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cronaca/2019/11/26/alcamo-via-per-camporeale-chiusa-da-dieci-mesi-ee9e54b5-162e-4016-8375-69dd01b1d145/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/01/Alcamo-frana-via-Per-Camporeale-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/11/26 15:10:00" />
<meta name="EdIdentifier" content="1158157@|DA GDS IN EDICOLA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cronaca/2019/11/26/alcamo-via-per-camporeale-chiusa-da-dieci-mesi-ee9e54b5-162e-4016-8375-69dd01b1d145/" />
<link rel="amphtml" href="https://trapani.gds.it/articoli/cronaca/2019/11/26/alcamo-via-per-camporeale-chiusa-da-dieci-mesi-ee9e54b5-162e-4016-8375-69dd01b1d145/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=10febe8258" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2e9e075757" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cronaca/2019/11/26/alcamo-via-per-camporeale-chiusa-da-dieci-mesi-ee9e54b5-162e-4016-8375-69dd01b1d145/';
var absolute_url = '/articoli/cronaca/2019/11/26/alcamo-via-per-camporeale-chiusa-da-dieci-mesi-ee9e54b5-162e-4016-8375-69dd01b1d145/';
var post_id      = 1158157;
var post_title   = 'Alcamo, via Per Camporeale chiusa da dieci mesi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '419563';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/aggressione/">
                        aggressione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/grande-fratello/">
                        grande fratello                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/centro-commerciale/">
                        centro commerciale                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/carceri/">
                        carceri                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/aggressione/">
							aggressione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/grande-fratello/">
							grande fratello 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/centro-commerciale/">
							centro commerciale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/carceri/">
							carceri 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/carabinieri/">
							carabinieri 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/ventidue-anni-in-carcere-ingiustamente-lalcamese-gulotta-chiede-66-milioni-di-risarcimento-199044b2-756a-4508-b839-046b8a4ab4f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/01/Giuseppe-Gulotta-ALCAMO-100x75.jpg" alt="In carcere 22 anni ingiustamente, l'alcamese Gulotta chiede 66 milioni di risarcimento" title="In carcere 22 anni ingiustamente, l'alcamese Gulotta chiede 66 milioni di risarcimento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In carcere 22 anni ingiustamente, l'alcamese Gulotta chiede 66 milioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/million-day-vinto-un-milione-a-marsala-a872491e-8f17-4a50-b7a1-cfbc7987bcdf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/millionday-100x75.jpg" alt="Million Day, vinto un milione a Marsala" title="Million Day, vinto un milione a Marsala" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Million Day, vinto un milione a Marsala</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/24/prostituzione-ad-alcamo-due-rinviati-a-giudizio-c6c68b42-c797-4522-b3c5-43b32f96f829/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/prostituzione-100x75.jpg" alt="Prostituzione ad Alcamo: due rinviati a giudizio" title="Prostituzione ad Alcamo: due rinviati a giudizio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Prostituzione ad Alcamo: due rinviati a giudizio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/peculato-chiesto-processo-per-lex-vescovo-di-trapani-micciche-f3eff7dd-f1b9-4348-81b5-bc2094936f50/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/monsignor-Francesco-Miccichè-100x75.jpg" alt="Peculato, chiesto processo per l'ex vescovo di Trapani Miccichè" title="Peculato, chiesto processo per l'ex vescovo di Trapani Miccichè" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Peculato, chiesto processo per l'ex vescovo di Trapani Miccichè</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/26/trapani-evade-dai-domiciliari-per-comprare-droga-arrestato-d5e89608-1a5e-4b6d-b321-cd500c986b01/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Carabinieri_Trapani-2-100x75.jpg" alt="Trapani, evade dai domiciliari per comprare droga: arrestato" title="Trapani, evade dai domiciliari per comprare droga: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, evade dai domiciliari per comprare droga: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/archivio/2019/11/26/leuropeade-approda-a-trapani-tranchida-unoccasione-straordinaria-6d1adcf2-2f47-4319-a018-52490a8cb57c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/trnachida-100x75.jpg" alt="L'Europeade approda a Trapani, Tranchida: "Un'occasione straordinaria"" title="L'Europeade approda a Trapani, Tranchida: "Un'occasione straordinaria"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'Europeade approda a Trapani, Tranchida: "Un'occasione straordinaria"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/26/incendia-a-castellammare-lauto-del-padre-della-ex-arrestato-34enne-di-partinico-7dda49ef-4c30-4568-b013-4028f9963628/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/carabinieri-posti-blocco-castellammare-100x75.jpg" alt="Incendia l'auto del padre della ex, arrestato 34enne di Partinico" title="Incendia l'auto del padre della ex, arrestato 34enne di Partinico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendia l'auto del padre della ex, arrestato 34enne di Partinico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2019/11/26/erice-protezione-civile-ci-sono-100-nuovi-volontari-023ca278-529b-4574-8145-d1773b66ca22/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/protezione-civile-erice-100x75.jpg" alt="Erice, protezione civile: ci sono 100 nuovi volontari" title="Erice, protezione civile: ci sono 100 nuovi volontari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Erice, protezione civile: ci sono 100 nuovi volontari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/contrabbando-sigarette-nel-trapanese-5-finiscono-ai-domiciliari-267644e7-9498-4891-b759-53eb7d2340f1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/SIGARETTE-CONTRABBANDO-100x75.jpg" alt="Contrabbando di sigarette nel Trapanese, 5 finiscono ai domiciliari" title="Contrabbando di sigarette nel Trapanese, 5 finiscono ai domiciliari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Contrabbando di sigarette nel Trapanese, 5 finiscono ai domiciliari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/26/coltivano-marijuana-scattano-due-arresti-a-petrosino-aa0ab5a6-0bf9-4b7d-b1e0-ae7635dc8d0f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Petrosino-100x75.jpg" alt="Coltivano marijuana: scattano due arresti a Petrosino" title="Coltivano marijuana: scattano due arresti a Petrosino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coltivano marijuana: scattano due arresti a Petrosino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/26/alcamo-liacp-consegna-i-lavori-075a49bb-2873-4667-8b98-b9cc0420dfd0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/iacp-100x75.jpg" alt="Alcamo, l'Iacp consegna i lavori" title="Alcamo, l'Iacp consegna i lavori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alcamo, l'Iacp consegna i lavori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2019/11/25/le-sardine-a-marsala-e-new-york-oscurata-la-pagina-facebook-4c65632a-243f-43b2-aa41-cf5dc92def65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/sardine_marsala-100x75.jpg" alt="Le "sardine" a Marsala e New York: oscurata per ore la pagina Facebook" title="Le "sardine" a Marsala e New York: oscurata per ore la pagina Facebook" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le "sardine" a Marsala e New York: oscurata per ore la pagina Facebook</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/marsala-riapre-dopo-anni-la-caserma-dei-vigili-di-strasatti-3bb0446d-b691-475c-823b-b89dabf7bc3f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/polizia-municipale1-100x75.jpg" alt="Marsala, riapre dopo anni la caserma dei vigili di Strasatti" title="Marsala, riapre dopo anni la caserma dei vigili di Strasatti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsala, riapre dopo anni la caserma dei vigili di Strasatti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/a-salemi-una-rivoluzione-per-i-parcheggi-nel-centro-storico-9db3319c-c410-4070-9e8d-0a3aeaa37693/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/salemi-100x75.jpg" alt="A Salemi una "rivoluzione" per i parcheggi nel centro storico" title="A Salemi una "rivoluzione" per i parcheggi nel centro storico" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Salemi una "rivoluzione" per i parcheggi nel centro storico</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/societa/2019/11/25/dal-sogno-del-piccolo-rosario-riapre-a-castelvetrano-il-villaggio-di-betlemme-d54b4fd6-ae34-4778-a855-153a62a04be6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/villaggio_betlemme_castelvetrano-100x75.jpg" alt="Dal sogno del piccolo Rosario riapre a Castelvetrano il Villaggio di Betlemme" title="Dal sogno del piccolo Rosario riapre a Castelvetrano il Villaggio di Betlemme" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dal sogno del piccolo Rosario riapre a Castelvetrano il Villaggio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Alcamo, via Per Camporeale chiusa da dieci mesi" addthis:description="Si &egrave; aperta una settimana che, probabilmente, potrebbe rivelarsi decisiva per sbloccare l'iter progettuale di sistemazione del tratto franato di via Per Camporeale,..." addthis:url="https://trapani.gds.it/articoli/cronaca/2019/11/26/alcamo-via-per-camporeale-chiusa-da-dieci-mesi-ee9e54b5-162e-4016-8375-69dd01b1d145/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://trapani.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/articoli/cronaca/2019/11/26/alcamo-via-per-camporeale-chiusa-da-dieci-mesi-ee9e54b5-162e-4016-8375-69dd01b1d145/" itemprop="url">
			<span itemprop="title">Alcamo, via Per Camporeale chiusa da dieci mesi</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DA GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Alcamo, via Per Camporeale chiusa da dieci mesi</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-11-26T15:10:00+02:00">26 Novembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/01/Alcamo-frana-via-Per-Camporeale.jpg" class="zoom_foto" title="" data-sub-html="<h4>26 Novembre 2019</h4><h3>Alcamo, via Per Camporeale chiusa da dieci mesi</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cronaca/2019/11/26/alcamo-via-per-camporeale-chiusa-da-dieci-mesi-ee9e54b5-162e-4016-8375-69dd01b1d145/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cronaca/2019/11/26/alcamo-via-per-camporeale-chiusa-da-dieci-mesi-ee9e54b5-162e-4016-8375-69dd01b1d145/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/01/Alcamo-frana-via-Per-Camporeale-625x350.jpg"
				width="625" height="350" alt="Alcamo, Trapani, Cronaca" title="Alcamo, via Per Camporeale chiusa da dieci mesi"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Alcamo, via Per Camporeale chiusa da dieci mesi"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Si &#xE8; aperta una settimana che, probabilmente, potrebbe rivelarsi decisiva per sbloccare l'iter progettuale di sistemazione del tratto franato di via Per Camporeale, importante strada del Comune di Alcamo, chiusa ormai da esattamente dieci mesi. E cio&#xE8; da fine gennaio, quando infatti a causa di un'ampia frana, &#xE8; scattata l'emergenza in questa fondamentale arteria viaria, con conseguente chiusura del tratto di carreggiata interessato, evacuazione di cinque abitazioni, interdizione di un'attivit&#xE0; artigianale.</p><p>E notevoli disagi sia per gli abitanti sia per chi ha bisogno di percorrerla: soprattutto pendolari, agricoltori, autotrasportatori, oltre che, ovviamente, i residenti nella zona. Le strade alternative non si rivelano sufficienti a risolvere il problema e sono state tante le polemiche sollevate in questi lunghi mesi.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>La stessa via Per Camporeale, in vari suoi punti, presenta dissesti che devono essere continuamente monitorati: pericolosi avvallamenti, con pozzanghere, fango e detriti che si accumulano sulla carreggiata dopo abbondanti piogge.</p><p><em>L'articolo nell'edizione di Trapani del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/alcamo/">Alcamo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1158157" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/ventidue-anni-in-carcere-ingiustamente-lalcamese-gulotta-chiede-66-milioni-di-risarcimento-199044b2-756a-4508-b839-046b8a4ab4f5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/01/Giuseppe-Gulotta-ALCAMO-150x100.jpg"
					width="150"
					height="100"
					title="In carcere 22 anni ingiustamente, l'alcamese Gulotta chiede 66 milioni di risarcimento"
					alt="In carcere 22 anni ingiustamente, l'alcamese Gulotta chiede 66 milioni di risarcimento"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/ventidue-anni-in-carcere-ingiustamente-lalcamese-gulotta-chiede-66-milioni-di-risarcimento-199044b2-756a-4508-b839-046b8a4ab4f5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/ventidue-anni-in-carcere-ingiustamente-lalcamese-gulotta-chiede-66-milioni-di-risarcimento-199044b2-756a-4508-b839-046b8a4ab4f5/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRAPANI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">308 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/ventidue-anni-in-carcere-ingiustamente-lalcamese-gulotta-chiede-66-milioni-di-risarcimento-199044b2-756a-4508-b839-046b8a4ab4f5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="In carcere 22 anni ingiustamente, l'alcamese Gulotta chiede 66 milioni di risarcimento"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/11/25/ventidue-anni-in-carcere-ingiustamente-lalcamese-gulotta-chiede-66-milioni-di-risarcimento-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/ventidue-anni-in-carcere-ingiustamente-lalcamese-gulotta-chiede-66-milioni-di-risarcimento-199044b2-756a-4508-b839-046b8a4ab4f5/">In carcere 22 anni ingiustamente, l'alcamese Gulotta chiede 66 milioni di risarcimento</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/million-day-vinto-un-milione-a-marsala-a872491e-8f17-4a50-b7a1-cfbc7987bcdf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/millionday-150x100.jpg"
					width="150"
					height="100"
					title="Million Day, vinto un milione a Marsala"
					alt="Million Day, vinto un milione a Marsala"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/million-day-vinto-un-milione-a-marsala-a872491e-8f17-4a50-b7a1-cfbc7987bcdf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/million-day-vinto-un-milione-a-marsala-a872491e-8f17-4a50-b7a1-cfbc7987bcdf/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA DEA BENDATA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">17 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/million-day-vinto-un-milione-a-marsala-a872491e-8f17-4a50-b7a1-cfbc7987bcdf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Million Day, vinto un milione a Marsala"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/11/25/million-day-vinto-un-milione-a-marsala-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/million-day-vinto-un-milione-a-marsala-a872491e-8f17-4a50-b7a1-cfbc7987bcdf/">Million Day, vinto un milione a Marsala</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/24/prostituzione-ad-alcamo-due-rinviati-a-giudizio-c6c68b42-c797-4522-b3c5-43b32f96f829/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/prostituzione-150x100.jpg"
					width="150"
					height="100"
					title="Prostituzione ad Alcamo: due rinviati a giudizio"
					alt="Prostituzione ad Alcamo: due rinviati a giudizio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/11/24/prostituzione-ad-alcamo-due-rinviati-a-giudizio-c6c68b42-c797-4522-b3c5-43b32f96f829/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/11/24/prostituzione-ad-alcamo-due-rinviati-a-giudizio-c6c68b42-c797-4522-b3c5-43b32f96f829/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRIBUNALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/11/24/prostituzione-ad-alcamo-due-rinviati-a-giudizio-c6c68b42-c797-4522-b3c5-43b32f96f829/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Prostituzione ad Alcamo: due rinviati a giudizio"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/11/24/prostituzione-ad-alcamo-due-rinviati-a-giudizio-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/11/24/prostituzione-ad-alcamo-due-rinviati-a-giudizio-c6c68b42-c797-4522-b3c5-43b32f96f829/">Prostituzione ad Alcamo: due rinviati a giudizio</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/peculato-chiesto-processo-per-lex-vescovo-di-trapani-micciche-f3eff7dd-f1b9-4348-81b5-bc2094936f50/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/10/monsignor-Francesco-Miccichè-150x100-1540731781.jpg"
					width="150"
					height="100"
					title="Peculato, chiesto processo per l'ex vescovo di Trapani Miccich&egrave;"
					alt="Peculato, chiesto processo per l'ex vescovo di Trapani Miccich&egrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/peculato-chiesto-processo-per-lex-vescovo-di-trapani-micciche-f3eff7dd-f1b9-4348-81b5-bc2094936f50/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/peculato-chiesto-processo-per-lex-vescovo-di-trapani-micciche-f3eff7dd-f1b9-4348-81b5-bc2094936f50/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRIBUNALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/peculato-chiesto-processo-per-lex-vescovo-di-trapani-micciche-f3eff7dd-f1b9-4348-81b5-bc2094936f50/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Peculato, chiesto processo per l'ex vescovo di Trapani Miccich&egrave;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/11/25/peculato-chiesto-processo-per-lex-vescovo-di-trapani-micciche-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/peculato-chiesto-processo-per-lex-vescovo-di-trapani-micciche-f3eff7dd-f1b9-4348-81b5-bc2094936f50/">Peculato, chiesto processo per l'ex vescovo di Trapani Miccich&egrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cronaca/2019/11/26/alcamo-via-per-camporeale-chiusa-da-dieci-mesi-ee9e54b5-162e-4016-8375-69dd01b1d145/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cronaca/2019/11/26/alcamo-via-per-camporeale-chiusa-da-dieci-mesi-ee9e54b5-162e-4016-8375-69dd01b1d145/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/ventidue-anni-in-carcere-ingiustamente-lalcamese-gulotta-chiede-66-milioni-di-risarcimento-199044b2-756a-4508-b839-046b8a4ab4f5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/01/Giuseppe-Gulotta-ALCAMO-100x75.jpg"
                	alt="Giuseppe Gulotta"
                	title="Giuseppe Gulotta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In carcere 22 anni ingiustamente, l'alcamese Gulotta chiede 66 milioni di risarcimento</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/million-day-vinto-un-milione-a-marsala-a872491e-8f17-4a50-b7a1-cfbc7987bcdf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/millionday-100x75.jpg"
                	alt="Million Day, vinto un milione a Marsala"
                	title="Million Day, vinto un milione a Marsala"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Million Day, vinto un milione a Marsala</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/26/incendia-a-castellammare-lauto-del-padre-della-ex-arrestato-34enne-di-partinico-7dda49ef-4c30-4568-b013-4028f9963628/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/carabinieri-posti-blocco-castellammare-100x75.jpg"
                	alt="Incendia l'auto del padre della ex, arrestato 34enne di Partinico"
                	title="Incendia l'auto del padre della ex, arrestato 34enne di Partinico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendia l'auto del padre della ex, arrestato 34enne di Partinico</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/contrabbando-sigarette-nel-trapanese-5-finiscono-ai-domiciliari-267644e7-9498-4891-b759-53eb7d2340f1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/SIGARETTE-CONTRABBANDO-100x75.jpg"
                	alt="Contrabbando di sigarette nel Trapanese, 5 finiscono ai domiciliari"
                	title="Contrabbando di sigarette nel Trapanese, 5 finiscono ai domiciliari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Contrabbando di sigarette nel Trapanese, 5 finiscono ai domiciliari</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/a-salemi-una-rivoluzione-per-i-parcheggi-nel-centro-storico-9db3319c-c410-4070-9e8d-0a3aeaa37693/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/07/salemi-100x75.jpg"
                	alt="Salemi"
                	title="Salemi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Salemi una &quot;rivoluzione&quot; per i parcheggi nel centro storico</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/11/22/mafia-a-partanna-confisca-da-3-milioni-per-il-postino-di-messina-denaro-96faaa36-f895-4c51-a0d2-78510c61bf5a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/confisca_scimonelli-100x75.jpeg"
                	alt="Mafia a Partanna, confisca da 3 milioni per il &quot;postino&quot; di Messina Denaro"
                	title="Mafia a Partanna, confisca da 3 milioni per il &quot;postino&quot; di Messina Denaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Partanna, confisca da 3 milioni per il &quot;postino&quot; di Messina Denaro</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/ventidue-anni-in-carcere-ingiustamente-lalcamese-gulotta-chiede-66-milioni-di-risarcimento-199044b2-756a-4508-b839-046b8a4ab4f5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/01/Giuseppe-Gulotta-ALCAMO-100x75.jpg"
                	alt="Giuseppe Gulotta"
                	title="Giuseppe Gulotta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In carcere 22 anni ingiustamente, l'alcamese Gulotta chiede 66 milioni di risarcimento</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/calcio/2019/11/23/il-trapani-torna-a-correre-battuto-il-livorno-e15d2736-410a-4244-b034-049eb7e80ba9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/francesco_baldini-100x75.jpg"
                	alt="Il Trapani torna a correre: battuto il Livorno"
                	title="Il Trapani torna a correre: battuto il Livorno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il Trapani torna a correre: battuto il Livorno</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/11/25/million-day-vinto-un-milione-a-marsala-a872491e-8f17-4a50-b7a1-cfbc7987bcdf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/millionday-100x75.jpg"
                	alt="Million Day, vinto un milione a Marsala"
                	title="Million Day, vinto un milione a Marsala"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Million Day, vinto un milione a Marsala</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/26/incendia-a-castellammare-lauto-del-padre-della-ex-arrestato-34enne-di-partinico-7dda49ef-4c30-4568-b013-4028f9963628/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/carabinieri-posti-blocco-castellammare-100x75.jpg"
                	alt="Incendia l'auto del padre della ex, arrestato 34enne di Partinico"
                	title="Incendia l'auto del padre della ex, arrestato 34enne di Partinico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendia l'auto del padre della ex, arrestato 34enne di Partinico</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/11/13/tre-arresti-per-droga-allombra-di-messina-denaro-nuovo-mistero-sul-latitante-cca8b2ce-7213-4067-ab16-b16089749173/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/carabinieri_finanza-100x75.jpg"
                	alt="Il blitz a Trapani"
                	title="Il blitz a Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Droga all'ombra di Messina Denaro: il latitante e l'incontro misterioso alla stazione di Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/11/03/a-trapani-dal-brasile-dopo-31-anni-riabbraccia-la-madre-naturale-59138d51-16ad-4f67-83f6-dbfa810bc234/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Paolo_la_francesca-100x75-1572767559.jpg"
                	alt="A Trapani dal Brasile, dopo 31 anni riabbraccia la madre naturale"
                	title="A Trapani dal Brasile, dopo 31 anni riabbraccia la madre naturale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Trapani dal Brasile, dopo 31 anni riabbraccia la madre naturale</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/11/11/mafia-colpo-al-clan-di-messina-denaro-condanne-per-150-anni-tutti-i-nomi-9a983452-1172-4915-950b-204b190dedff/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/08/Matteo-Messina-Denaro-100x75.jpg"
                	alt="Matteo Messina Denaro"
                	title="Matteo Messina Denaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, colpo al clan di Messina Denaro: condanne per 150 anni, tutti i nomi</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/11/18/rapina-da-65-mila-euro-in-banca-a-trapani-arrestati-3-palermitani-bdecf775-4e9b-4860-be53-2c480ece5b33/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/RAPINA-CREDEM-100x75.jpg"
                	alt="Rapina da 65 mila euro in banca a Trapani, arrestati 3 palermitani"
                	title="Rapina da 65 mila euro in banca a Trapani, arrestati 3 palermitani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rapina da 65 mila euro in banca a Trapani, arrestati 3 palermitani</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/10/25/notte-da-incubo-a-castellammare-donna-sfregiata-da-un-tunisino-d699305c-8f51-437a-a7eb-3a233e51800c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/polizia-1-100x75.jpg"
                	alt="Notte da incubo a Castellammare, donna sfregiata da un tunisino"
                	title="Notte da incubo a Castellammare, donna sfregiata da un tunisino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Notte da incubo a Castellammare, donna sfregiata da un tunisino</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=7b9700bcf4f296b3fc1ddf9121cc8d32&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 5.900.000,08 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1158157&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '419563', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1158157';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>