<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Mazara del Vallo, arrestato per spaccio un 39enne di Castelvetrano - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Continuano i controlli dei carabinieri per contrastare lo spaccio di stupefacenti a Mazara del Vallo . Nella sera di ieri, durante un servizio straordinario a largo..." />
<meta name="news_keywords" content="arresto, droga, spaccio, Enzo Vaiana, Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cronaca/2019/07/24/mazara-del-vallo-arrestato-per-spaccio-un-39enne-di-castelvetrano-8c3d01b2-f390-4abb-8f6c-f7b8c496e859/" }, "headline":"Mazara del Vallo, arrestato per spaccio un 39enne di Castelvetrano", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2019-07-24 15:12:00", "datePublished":"2019-07-24 15:12:00", "dateModified":"2019-07-24 15:12:00", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/07/carabinieri_trapani-625x350-1563973196.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["arresto","droga","spaccio","Enzo Vaiana"], "articleSection":["Cronaca"], "articleBody":"Continuano i controlli dei carabinieri per contrastare lo spaccio di stupefacenti a Mazara del Vallo . Nella sera di ieri, durante un servizio straordinario a largo raggio che ha coinvolto anche i militari della Sezione Radiomobile e delle Stazioni dipendenti, i militari hanno fermato e arrestato Enzo Vaiana. Il 39enne di Castelvetrano è accusato di detenzione ai fini di spaccio di sostanza stupefacente. L’uomo è stato controllato mentre si trovava a bordo della propria autovettura. I militari dell'Arma hanno dunque rinvenuto una modica quantità di cocaina. Insospettiti dall’atteggiamento dell'uomo, i Carabinieri hanno deciso di continuare la perquisizione anche nell'abitazione. L’intuizione si è rivelata esatta. Sono stato infatti trovati altri dieci grammi di hashish, nascosti nella spazzatura, bilancini di precisione, della sostanza da taglio per la lavorazione della cocaina da destinare successivamente al commercio al dettaglio nonché la somma di quattrocento euro in contanti, ritenuta frutto dello spaccio. In seguito alle formalità di rito l'uomo è stato messo agli arresti domiciliari, in attesa dell’udienza di convalida che verrà celebrata oggi davanti al Giudice del Tribunale Ordinario di Marsala." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:51"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Mazara del Vallo, arrestato per spaccio un 39enne di Castelvetrano" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cronaca/2019/07/24/mazara-del-vallo-arrestato-per-spaccio-un-39enne-di-castelvetrano-8c3d01b2-f390-4abb-8f6c-f7b8c496e859/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/07/carabinieri_trapani-625x350-1563973196.jpg" />
<meta property="og:description" content="Continuano i controlli dei carabinieri per contrastare lo spaccio di stupefacenti a Mazara del Vallo . Nella sera di ieri, durante un servizio straordinario a largo..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="arresto" />
<meta property="article:tag" content="droga" />
<meta property="article:tag" content="spaccio" />
<meta property="article:tag" content="Enzo Vaiana" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Mazara del Vallo, arrestato per spaccio un 39enne di Castelvetrano" />
<meta name="twitter:description" content="Continuano i controlli dei carabinieri per contrastare lo spaccio di stupefacenti a Mazara del Vallo . Nella sera di ieri, durante un servizio straordinario a largo..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/07/carabinieri_trapani-625x350-1563973196.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cronaca/2019/07/24/mazara-del-vallo-arrestato-per-spaccio-un-39enne-di-castelvetrano-8c3d01b2-f390-4abb-8f6c-f7b8c496e859/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/07/carabinieri_trapani-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/07/24 15:12:00" />
<meta name="EdIdentifier" content="1092458@|CARABINIERI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cronaca/2019/07/24/mazara-del-vallo-arrestato-per-spaccio-un-39enne-di-castelvetrano-8c3d01b2-f390-4abb-8f6c-f7b8c496e859/" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=5d5e78ff08"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=aa74dd6e09" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cronaca/2019/07/24/mazara-del-vallo-arrestato-per-spaccio-un-39enne-di-castelvetrano-8c3d01b2-f390-4abb-8f6c-f7b8c496e859/';
var absolute_url = '/articoli/cronaca/2019/07/24/mazara-del-vallo-arrestato-per-spaccio-un-39enne-di-castelvetrano-8c3d01b2-f390-4abb-8f6c-f7b8c496e859/';
var post_id      = 1092458;
var post_title   = 'Mazara del Vallo, arrestato per spaccio un 39enne di Castelvetrano';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '894015';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/chianalea-di-scilla/">
                        Chianalea di Scilla                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/50-top-pizza/">
                        50 Top pizza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/polizia/">
                        polizia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/chianalea-di-scilla/">
							chianalea di scilla 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/50-top-pizza/">
							50 top pizza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/polizia/">
							polizia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/all-together-now/">
							all together now 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2 class="cronaca_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/maltrattavano-alunni-a-valderice-condannate-3-insegnanti-8332e61d-c665-47e0-b276-c12c5f2d3097/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/Tribunale-Trapani-100x75.jpg" alt="Maltrattavano alunni, a Valderice condannate 3 insegnanti" title="Maltrattavano alunni, a Valderice condannate 3 insegnanti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltrattavano alunni, a Valderice condannate 3 insegnanti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/07/24/lesioni-personali-32enne-di-castelvetrano-condannato-a-4-anni-e05e8239-56ab-465e-a420-31ccbe369379/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Fabio-Vito-Circello-100x75-1563967818.jpg" alt="Lesioni personali, 32enne di Castelvetrano condannato a 4 anni" title="Lesioni personali, 32enne di Castelvetrano condannato a 4 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lesioni personali, 32enne di Castelvetrano condannato a 4 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/blitz-antimafia-a-trapani-dissequestrato-un-bar-c9b037e9-34a0-4e0c-8c2c-cee0f24025b1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/operazione-mafia-trapani-scrigno-100x75.png" alt="Blitz antimafia a Trapani, dissequestrato un bar" title="Blitz antimafia a Trapani, dissequestrato un bar" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz antimafia a Trapani, dissequestrato un bar</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/organizzavano-viaggi-tunisia-sicilia-8-arresti-a-marsala-633a0419-ed87-422b-969b-04d4b4008b85/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/migranti3-100x75.jpg" alt="Trafficavano migranti dalla Tunisia alla Sicilia, 8 arresti a Marsala" title="Trafficavano migranti dalla Tunisia alla Sicilia, 8 arresti a Marsala" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trafficavano migranti dalla Tunisia alla Sicilia, 8 arresti a Marsala</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2 class="cronaca_back" ><a href="#" style="color:#FFF">Cronaca</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/mafia-trapanese-piu-povera-per-gli-affiliati-e-difficile-comunicare-e7dd0dbb-4e98-4d82-b974-2c13ebbb5707/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/dia_trapani-100x75.jpg" alt="Mafia trapanese più povera, per gli affiliati è difficile comunicare" title="Mafia trapanese più povera, per gli affiliati è difficile comunicare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia trapanese più povera, per gli affiliati è difficile comunicare</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Mazara del Vallo, arrestato per spaccio un 39enne di Castelvetrano" addthis:description="Continuano i controlli dei carabinieri per contrastare lo spaccio di stupefacenti a Mazara del Vallo . Nella sera di ieri, durante un servizio straordinario a largo..." addthis:url="https://trapani.gds.it/articoli/cronaca/2019/07/24/mazara-del-vallo-arrestato-per-spaccio-un-39enne-di-castelvetrano-8c3d01b2-f390-4abb-8f6c-f7b8c496e859/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://trapani.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/articoli/cronaca/2019/07/24/mazara-del-vallo-arrestato-per-spaccio-un-39enne-di-castelvetrano-8c3d01b2-f390-4abb-8f6c-f7b8c496e859/" itemprop="url">
			<span itemprop="title">Mazara del Vallo, arrestato per spaccio un 39enne di Castelvetrano</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CARABINIERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Mazara del Vallo, arrestato per spaccio un 39enne di Castelvetrano</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-07-24T15:12:00+02:00">24 Luglio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/07/carabinieri_trapani.jpg" class="zoom_foto" title="" data-sub-html="<h4>24 Luglio 2019</h4><h3>Mazara del Vallo, arrestato per spaccio un 39enne di Castelvetrano</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cronaca/2019/07/24/mazara-del-vallo-arrestato-per-spaccio-un-39enne-di-castelvetrano-8c3d01b2-f390-4abb-8f6c-f7b8c496e859/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cronaca/2019/07/24/mazara-del-vallo-arrestato-per-spaccio-un-39enne-di-castelvetrano-8c3d01b2-f390-4abb-8f6c-f7b8c496e859/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/07/carabinieri_trapani-625x350-1563973196.jpg"
				width="625" height="350" alt="arresto, droga, spaccio, Enzo Vaiana, Trapani, Cronaca" title="Mazara del Vallo, arrestato per spaccio un 39enne di Castelvetrano"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Mazara del Vallo, arrestato per spaccio un 39enne di Castelvetrano"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Continuano i controlli dei carabinieri per contrastare lo <strong>spaccio di stupefacenti a Mazara del Vallo</strong>. Nella sera di ieri, durante un servizio straordinario a largo raggio che ha coinvolto anche i militari&#xA0;della Sezione Radiomobile e delle Stazioni dipendenti, i militari hanno fermato e arrestato Enzo Vaiana. Il 39enne di Castelvetrano &#xE8;<strong> accusato di&#xA0;detenzione ai fini di spaccio di sostanza stupefacente.</strong></p><p>L&#x2019;uomo &#xE8; stato controllato mentre si trovava a bordo della propria autovettura. I militari dell'Arma hanno dunque rinvenuto una modica quantit&#xE0; di cocaina. Insospettiti dall&#x2019;atteggiamento dell'uomo, i Carabinieri hanno deciso<br>
di continuare la perquisizione anche nell'abitazione.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>L&#x2019;intuizione si &#xE8; rivelata esatta. Sono stato infatti trovati <strong>altri dieci grammi di hashish, nascosti nella spazzatura,</strong> bilancini di precisione, della sostanza da taglio per la lavorazione della cocaina da destinare successivamente al commercio al dettaglio nonch&#xE9; la somma di quattrocento euro in contanti, ritenuta frutto&#xA0;dello spaccio.</p><p>In seguito alle formalit&#xE0; di rito l'uomo <strong>&#xE8; stato messo agli&#xA0;arresti domiciliari,</strong> in attesa dell&#x2019;udienza di convalida che verr&#xE0; celebrata oggi davanti al Giudice del Tribunale Ordinario di Marsala.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/arresto/">arresto</a></strong>, <strong><a rel="tag" href="/tag/droga/">droga</a></strong>, <strong><a rel="tag" href="/tag/spaccio/">spaccio</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/enzo-vaiana/">Enzo Vaiana</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1092458" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/maltrattavano-alunni-a-valderice-condannate-3-insegnanti-8332e61d-c665-47e0-b276-c12c5f2d3097/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/Tribunale-Trapani-150x100.jpg"
					width="150"
					height="100"
					title="Maltrattavano alunni, a Valderice condannate 3 insegnanti"
					alt="Maltrattavano alunni, a Valderice condannate 3 insegnanti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/maltrattavano-alunni-a-valderice-condannate-3-insegnanti-8332e61d-c665-47e0-b276-c12c5f2d3097/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/maltrattavano-alunni-a-valderice-condannate-3-insegnanti-8332e61d-c665-47e0-b276-c12c5f2d3097/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL GIP DI TRAPANI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">79 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/maltrattavano-alunni-a-valderice-condannate-3-insegnanti-8332e61d-c665-47e0-b276-c12c5f2d3097/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Maltrattavano alunni, a Valderice condannate 3 insegnanti"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/07/23/maltrattavano-alunni-a-valderice-condannate-3-insegnanti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/maltrattavano-alunni-a-valderice-condannate-3-insegnanti-8332e61d-c665-47e0-b276-c12c5f2d3097/">Maltrattavano alunni, a Valderice condannate 3 insegnanti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/07/24/lesioni-personali-32enne-di-castelvetrano-condannato-a-4-anni-e05e8239-56ab-465e-a420-31ccbe369379/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/Fabio-Vito-Circello-150x100-1563967809.jpg"
					width="150"
					height="100"
					title="Lesioni personali, 32enne di Castelvetrano condannato a 4 anni"
					alt="Lesioni personali, 32enne di Castelvetrano condannato a 4 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/07/24/lesioni-personali-32enne-di-castelvetrano-condannato-a-4-anni-e05e8239-56ab-465e-a420-31ccbe369379/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/07/24/lesioni-personali-32enne-di-castelvetrano-condannato-a-4-anni-e05e8239-56ab-465e-a420-31ccbe369379/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRIBUNALE DI MARSALA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/07/24/lesioni-personali-32enne-di-castelvetrano-condannato-a-4-anni-e05e8239-56ab-465e-a420-31ccbe369379/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lesioni personali, 32enne di Castelvetrano condannato a 4 anni"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/07/24/lesioni-personali-32enne-di-castelvetrano-condannato-a-4-anni-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/07/24/lesioni-personali-32enne-di-castelvetrano-condannato-a-4-anni-e05e8239-56ab-465e-a420-31ccbe369379/">Lesioni personali, 32enne di Castelvetrano condannato a 4 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/blitz-antimafia-a-trapani-dissequestrato-un-bar-c9b037e9-34a0-4e0c-8c2c-cee0f24025b1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/operazione-mafia-trapani-scrigno-150x100.png"
					width="150"
					height="100"
					title="Blitz antimafia a Trapani, dissequestrato un bar"
					alt="Blitz antimafia a Trapani, dissequestrato un bar"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/blitz-antimafia-a-trapani-dissequestrato-un-bar-c9b037e9-34a0-4e0c-8c2c-cee0f24025b1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/blitz-antimafia-a-trapani-dissequestrato-un-bar-c9b037e9-34a0-4e0c-8c2c-cee0f24025b1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> OPERAZIONE SCRIGNO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/blitz-antimafia-a-trapani-dissequestrato-un-bar-c9b037e9-34a0-4e0c-8c2c-cee0f24025b1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Blitz antimafia a Trapani, dissequestrato un bar"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/07/23/blitz-antimafia-a-trapani-dissequestrato-un-bar-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/blitz-antimafia-a-trapani-dissequestrato-un-bar-c9b037e9-34a0-4e0c-8c2c-cee0f24025b1/">Blitz antimafia a Trapani, dissequestrato un bar</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/organizzavano-viaggi-tunisia-sicilia-8-arresti-a-marsala-633a0419-ed87-422b-969b-04d4b4008b85/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/08/migranti3-150x100.jpg"
					width="150"
					height="100"
					title="Trafficavano migranti dalla Tunisia alla Sicilia, 8 arresti a Marsala"
					alt="Trafficavano migranti dalla Tunisia alla Sicilia, 8 arresti a Marsala"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/organizzavano-viaggi-tunisia-sicilia-8-arresti-a-marsala-633a0419-ed87-422b-969b-04d4b4008b85/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/organizzavano-viaggi-tunisia-sicilia-8-arresti-a-marsala-633a0419-ed87-422b-969b-04d4b4008b85/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> GUARDIA DI FINANZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/organizzavano-viaggi-tunisia-sicilia-8-arresti-a-marsala-633a0419-ed87-422b-969b-04d4b4008b85/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trafficavano migranti dalla Tunisia alla Sicilia, 8 arresti a Marsala"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/07/23/organizzavano-viaggi-tunisia-sicilia-8-arresti-a-marsala-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/organizzavano-viaggi-tunisia-sicilia-8-arresti-a-marsala-633a0419-ed87-422b-969b-04d4b4008b85/">Trafficavano migranti dalla Tunisia alla Sicilia, 8 arresti a Marsala</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/mafia-trapanese-piu-povera-per-gli-affiliati-e-difficile-comunicare-e7dd0dbb-4e98-4d82-b974-2c13ebbb5707/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/dia_trapani-150x100.jpg"
					width="150"
					height="100"
					title="Mafia trapanese pi&ugrave; povera, per gli affiliati &egrave; difficile comunicare"
					alt="Mafia trapanese pi&ugrave; povera, per gli affiliati &egrave; difficile comunicare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/mafia-trapanese-piu-povera-per-gli-affiliati-e-difficile-comunicare-e7dd0dbb-4e98-4d82-b974-2c13ebbb5707/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/mafia-trapanese-piu-povera-per-gli-affiliati-e-difficile-comunicare-e7dd0dbb-4e98-4d82-b974-2c13ebbb5707/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia trapanese pi&ugrave; povera, per gli affiliati &egrave; difficile comunicare"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/07/23/mafia-trapanese-piu-povera-per-gli-affiliati-e-difficile-comunicare-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/mafia-trapanese-piu-povera-per-gli-affiliati-e-difficile-comunicare-e7dd0dbb-4e98-4d82-b974-2c13ebbb5707/">Mafia trapanese pi&ugrave; povera, per gli affiliati &egrave; difficile comunicare</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cronaca/2019/07/24/mazara-del-vallo-arrestato-per-spaccio-un-39enne-di-castelvetrano-8c3d01b2-f390-4abb-8f6c-f7b8c496e859/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cronaca/2019/07/24/mazara-del-vallo-arrestato-per-spaccio-un-39enne-di-castelvetrano-8c3d01b2-f390-4abb-8f6c-f7b8c496e859/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2019/07/23/aeroporto-di-birgi-annullati-i-voli-per-sharm-el-sheikh-dca306f7-25b8-4e9d-8ab3-b6906dd51c4c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/aeroporto-birgi-100x75.jpg"
                	alt="Aeroporto di Birgi, annullati i voli per Sharm el Sheikh"
                	title="Aeroporto di Birgi, annullati i voli per Sharm el Sheikh"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporto di Birgi, annullati i voli per Sharm el Sheikh</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/22/alcamese-sbranato-dai-cani-arriva-un-maxi-indennizzo-ai-familiari-b8c18f6a-c11f-44a0-a09f-baf95aa74803/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Vito_Guastella_sbranato_dai_cani-100x75.jpg"
                	alt="Alcamese sbranato dai cani, arriva un maxi indennizzo ai familiari"
                	title="Alcamese sbranato dai cani, arriva un maxi indennizzo ai familiari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alcamese sbranato dai cani, arriva un maxi indennizzo ai familiari</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/mafia-trapanese-piu-povera-per-gli-affiliati-e-difficile-comunicare-e7dd0dbb-4e98-4d82-b974-2c13ebbb5707/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/dia_trapani-100x75.jpg"
                	alt="Mafia trapanese pi&ugrave; povera, per gli affiliati &egrave; difficile comunicare"
                	title="Mafia trapanese pi&ugrave; povera, per gli affiliati &egrave; difficile comunicare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia trapanese pi&ugrave; povera, per gli affiliati &egrave; difficile comunicare</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/maltrattavano-alunni-a-valderice-condannate-3-insegnanti-8332e61d-c665-47e0-b276-c12c5f2d3097/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/Tribunale-Trapani-100x75.jpg"
                	alt="Asilo nido"
                	title="Asilo nido"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Maltrattavano alunni, a Valderice condannate 3 insegnanti</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/24/peschereccio-di-mazara-sequestrato-larmatore-lequipaggio-sta-bene-4c53e4ee-6923-44c9-9c72-8f97980ad50b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Peschereccio_Tramontana-100x75.jpg"
                	alt="Il peschereccio di Mazara sequestrato era &quot;privo di autorizzazioni&quot;"
                	title="Il peschereccio di Mazara sequestrato era &quot;privo di autorizzazioni&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il peschereccio di Mazara sequestrato era &quot;privo di autorizzazioni&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/19/tragedia-a-san-vito-lo-capo-ventenne-di-monreale-muore-dopo-un-volo-dalla-scogliera-ff6ca9e6-d014-4cf5-9daa-7932e147fa9b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/sanvito_ragazzo_scogliera-100x75.png"
                	alt="San Vito Lo Capo, ventenne di Monreale muore dopo un volo dalla scogliera"
                	title="San Vito Lo Capo, ventenne di Monreale muore dopo un volo dalla scogliera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">San Vito Lo Capo, ventenne di Monreale muore dopo un volo dalla scogliera</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/22/alcamese-sbranato-dai-cani-arriva-un-maxi-indennizzo-ai-familiari-b8c18f6a-c11f-44a0-a09f-baf95aa74803/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Vito_Guastella_sbranato_dai_cani-100x75.jpg"
                	alt="Alcamese sbranato dai cani, arriva un maxi indennizzo ai familiari"
                	title="Alcamese sbranato dai cani, arriva un maxi indennizzo ai familiari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alcamese sbranato dai cani, arriva un maxi indennizzo ai familiari</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2019/07/23/aeroporto-di-birgi-annullati-i-voli-per-sharm-el-sheikh-dca306f7-25b8-4e9d-8ab3-b6906dd51c4c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/aeroporto-birgi-100x75.jpg"
                	alt="Aeroporto di Birgi, annullati i voli per Sharm el Sheikh"
                	title="Aeroporto di Birgi, annullati i voli per Sharm el Sheikh"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporto di Birgi, annullati i voli per Sharm el Sheikh</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/18/truffa-aggravata-sequestrato-un-resort-a-castelvetrano-0aac9c23-09af-4cc2-bedf-ba4c73b34bc6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/guardia-di-finanza-1-100x75.jpg"
                	alt="Truffa aggravata, sequestrato un resort a Castelvetrano"
                	title="Truffa aggravata, sequestrato un resort a Castelvetrano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa aggravata, sequestrato un resort a Castelvetrano</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/23/mafia-trapanese-piu-povera-per-gli-affiliati-e-difficile-comunicare-e7dd0dbb-4e98-4d82-b974-2c13ebbb5707/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/dia_trapani-100x75.jpg"
                	alt="Mafia trapanese pi&ugrave; povera, per gli affiliati &egrave; difficile comunicare"
                	title="Mafia trapanese pi&ugrave; povera, per gli affiliati &egrave; difficile comunicare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia trapanese pi&ugrave; povera, per gli affiliati &egrave; difficile comunicare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/13/incidente-ad-alcamo-muore-a-13-anni-feriti-padre-e-un-altro-bimbo-41621be7-0433-4c89-b6fc-4459b9aa1f9a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/incidente_alcamo_francesco_provenzano-100x75-1563010738.jpg"
                	alt="La Bmw distrutta e nel riquadro il piccolo Francesco Provenzano"
                	title="La Bmw distrutta e nel riquadro il piccolo Francesco Provenzano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente ad Alcamo: muore 13enne di Partinico, fratello con danni irreversibili</h2>
              </a>
            </li>
            <li>
              <a href="https://palermo.gds.it/articoli/cronaca/2019/07/03/incidente-a-castelvetrano-muore-cuoco-palermitano-di-32-anni-collaborava-con-natale-giunta-00f96154-82d2-4a6a-8a75-bc5721850ea7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Alessandro_Galletti_Natale_Giunta-100x75.jpg"
                	alt="A destra la vittima Alessandro Galletti in una foto con lo chef Natale Giunta"
                	title="A destra la vittima Alessandro Galletti in una foto con lo chef Natale Giunta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Castelvetrano: muore cuoco palermitano di 32 anni, collaboratore di Natale Giunta</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/19/tragedia-a-san-vito-lo-capo-ventenne-di-monreale-muore-dopo-un-volo-dalla-scogliera-ff6ca9e6-d014-4cf5-9daa-7932e147fa9b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/sanvito_ragazzo_scogliera-100x75.png"
                	alt="San Vito Lo Capo, ventenne di Monreale muore dopo un volo dalla scogliera"
                	title="San Vito Lo Capo, ventenne di Monreale muore dopo un volo dalla scogliera"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">San Vito Lo Capo, ventenne di Monreale muore dopo un volo dalla scogliera</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/22/alcamese-sbranato-dai-cani-arriva-un-maxi-indennizzo-ai-familiari-b8c18f6a-c11f-44a0-a09f-baf95aa74803/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Vito_Guastella_sbranato_dai_cani-100x75.jpg"
                	alt="Alcamese sbranato dai cani, arriva un maxi indennizzo ai familiari"
                	title="Alcamese sbranato dai cani, arriva un maxi indennizzo ai familiari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alcamese sbranato dai cani, arriva un maxi indennizzo ai familiari</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/07/14/incidente-ad-alcamo-restano-gravi-le-condizioni-del-bimbo-eac44518-7bb4-4aa5-94e9-d419f5816c3b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/auto-alcamo4-100x75.jpeg"
                	alt="La Bmw si è ribaltata sulla Palermo-Mazara"
                	title="La Bmw si è ribaltata sulla Palermo-Mazara"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente ad Alcamo, restano gravi le condizioni del bimbo</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/24/il-notiziario-di-tgs-edizione-del-24-luglio-ore-13-50-4-1ff6da02-f469-46cf-9ff6-c27db950bf28/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Il notiziario di Tgs edizione del 24 luglio - ore 13.50"
                  	title="Il notiziario di Tgs edizione del 24 luglio - ore 13.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Il notiziario di Tgs edizione del 24 luglio - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/24/maestre-violente-a-valderice-3-condanne-e-una-assoluzione-56c12f14-3afa-4b38-b2fd-01bea7bbe0f1/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/07/TRIBUNALE-VALDERICE-100x75.jpg"
                  	alt="Maestre violente a Valderice, 3 condanne e una assoluzione"
                  	title="Maestre violente a Valderice, 3 condanne e una assoluzione"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Maestre violente a Valderice, 3 condanne e una assoluzione</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/24/discarica-di-bellolampo-verso-la-chiusura-rifiuti-smaltiti-fuori-palermo-fa0539c6-1735-4044-9a8a-ea2548903f3e/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/07/DISCARICA-BELLOLAMPO-100x75.jpg"
                  	alt="Discarica di Bellolampo verso la chiusura, rifiuti smaltiti fuori Palermo"
                  	title="Discarica di Bellolampo verso la chiusura, rifiuti smaltiti fuori Palermo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Discarica di Bellolampo verso la chiusura, rifiuti smaltiti fuori Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-news/2019/07/24/tg-news-762-1ac3d114-f160-4ea2-a456-d4c8279332f8/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png"
                  	alt="Tg News"
                  	title="Tg News"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg News</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/24/sequestrato-dai-libici-peschereccio-di-mazara-del-vallo-a3c867ce-0f6f-4d6c-be02-38059d101033/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/07/MAPPA-CARTINA-100x75.jpg"
                  	alt="Sequestrato dai libici peschereccio di Mazara del Vallo"
                  	title="Sequestrato dai libici peschereccio di Mazara del Vallo"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Sequestrato dai libici peschereccio di Mazara del Vallo</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/24/spaccio-di-droga-vicino-alle-scuole-arresti-a-licata-76cfab53-6103-4df7-906c-878f0da3bc93/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/07/CARABINIERI-LICATA-DROGA-100x75.jpg"
                  	alt="Spaccio di droga vicino alle scuole, arresti a Licata"
                  	title="Spaccio di droga vicino alle scuole, arresti a Licata"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Spaccio di droga vicino alle scuole, arresti a Licata</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/24/sciopero-dei-trasporti-a-palermo-la-protesta-dei-lavoratori-6a063512-98bd-43ee-b749-77965f240b4f/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/07/PROTESTA-SCIOPERO-TRASPORTI-100x75.jpg"
                  	alt="Sciopero dei trasporti, a Palermo la protesta dei lavoratori"
                  	title="Sciopero dei trasporti, a Palermo la protesta dei lavoratori"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Sciopero dei trasporti, a Palermo la protesta dei lavoratori</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/24/indagine-istat-crescono-in-sicilia-le-esportazioni-a9bd839e-633c-403e-acf8-e21ba6a8b24c/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/07/MERCE-PRODOTTI-100x75.jpg"
                  	alt="Indagine Istat, crescono in Sicilia le esportazioni"
                  	title="Indagine Istat, crescono in Sicilia le esportazioni"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Indagine Istat, crescono in Sicilia le esportazioni</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/tg-sport/2019/07/24/tg-sport-904-51c1798b-dd7d-4adb-ae48-7fb7396a6ce6/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png"
                  	alt="Tg Sport"
                  	title="Tg Sport"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://tgs.gds.it/programmi/telegiornale/2019/07/24/tg-flash-edizione-del-24-luglio-ore-11-50-2-ee401a1d-4dc5-48b2-8bb6-3a43d0acda5c/"  class="video">
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/04/SIGLA_TGS-100x75.png"
                  	alt="Tg Flash edizione del 24 luglio - ore 11.50"
                  	title="Tg Flash edizione del 24 luglio - ore 11.50"
                  	width="100"
                  	height="75"
										class="lazyload"/>
                  <h2>Tg Flash edizione del 24 luglio - ore 11.50</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=f7962c46700913e29d28a8290ce16b73&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1092458&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '894015', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1092458';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>