<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Condoni edilizi, a Trapani c'&egrave; chi aspetta una risposta dal 1986 - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="A Trapani c'&egrave; chi aspetta risposta per il condono edilizio da 30 anni. Il dato emerge da una relazione presentata da Rocco Greco durante l'ultimo Consiglio Comunale...." />
<meta name="news_keywords" content="condono edilizio, Rocco Greco, Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cronaca/2019/05/04/condoni-edilizi-a-trapani-ce-chi-aspetta-una-risposta-dal-1986-c7a40b1f-0242-4ae8-90ed-17182531e213/" }, "headline":"Condoni edilizi, a Trapani c'&egrave; chi aspetta una risposta dal 1986", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-05-04 10:21:55", "datePublished":"2019-05-04 10:21:55", "dateModified":"2019-05-04 10:21:55", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/03/comune-trapani-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["condono edilizio","Rocco Greco"], "articleSection":["Cronaca"], "articleBody":"A Trapani c'è chi aspetta risposta per il condono edilizio da 30 anni. Il dato emerge da una relazione presentata da Rocco Greco durante l'ultimo Consiglio Comunale. In questo momento, come si legge in un articolo di Francesco Tarantino, il Comune di Trapani dispone di un solo tecnico impegnato nell'istruttoria delle pratiche di condono. In totale, sono arrivate al Comune 10.556 istanze di condono edilizio . Nel 1986 sono state 8.509, nel 1995 sono state 1.066 mentre nel 2004 981. Greco chiede all'amministrazione comunale di \"quantificare l'ammontare delle somme del 50% dovute a conguaglio delle oblazioni per le sanatorie degli abusi edilizi, che in tutti questi anni il comune di Trapani ha incassato, le quali sono a destinazione vincolata e come pensa di usarle per incentivare la definizione delle domande di sanatoria edilizia\". L'articolo nell'edizione di Trapani del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:167"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Condoni edilizi, a Trapani c'&egrave; chi aspetta una risposta dal 1986" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cronaca/2019/05/04/condoni-edilizi-a-trapani-ce-chi-aspetta-una-risposta-dal-1986-c7a40b1f-0242-4ae8-90ed-17182531e213/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/03/comune-trapani-625x350.jpg" />
<meta property="og:description" content="A Trapani c'&egrave; chi aspetta risposta per il condono edilizio da 30 anni. Il dato emerge da una relazione presentata da Rocco Greco durante l'ultimo Consiglio Comunale...." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="condono edilizio" />
<meta property="article:tag" content="Rocco Greco" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Condoni edilizi, a Trapani c'&egrave; chi aspetta una risposta dal 1986" />
<meta name="twitter:description" content="A Trapani c'&egrave; chi aspetta risposta per il condono edilizio da 30 anni. Il dato emerge da una relazione presentata da Rocco Greco durante l'ultimo Consiglio Comunale...." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/03/comune-trapani-625x350.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cronaca/2019/05/04/condoni-edilizi-a-trapani-ce-chi-aspetta-una-risposta-dal-1986-c7a40b1f-0242-4ae8-90ed-17182531e213/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/03/comune-trapani-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/05/04 10:21:00" />
<meta name="EdIdentifier" content="1047919@|DA GDS IN EDICOLA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cronaca/2019/05/04/condoni-edilizi-a-trapani-ce-chi-aspetta-una-risposta-dal-1986-c7a40b1f-0242-4ae8-90ed-17182531e213/" />
<link rel="shortlink" href="https://trapani.gds.it/?p=1047919" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8acc192ea8" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=79fdceb43d" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cronaca/2019/05/04/condoni-edilizi-a-trapani-ce-chi-aspetta-una-risposta-dal-1986-c7a40b1f-0242-4ae8-90ed-17182531e213/';
var absolute_url = '/articoli/cronaca/2019/05/04/condoni-edilizi-a-trapani-ce-chi-aspetta-una-risposta-dal-1986-c7a40b1f-0242-4ae8-90ed-17182531e213/';
var post_id      = 1047919;
var post_title   = 'Condoni edilizi, a Trapani c\'&egrave; chi aspetta una risposta dal 1986';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '401400';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/sparatoria-via-re-federico/">
                        sparatoria via Re Federico                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/concorso-di-bellezza/">
                        concorso di bellezza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ascoli-palermo/">
                        ascoli palermo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/assenteisti/">
                        assenteisti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Trapani -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self" class=" active"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border" target="_self">Speciale Elezioni</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">
                              <li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
                              <li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
                              <li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
                        <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
        </nav>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/sparatoria-via-re-federico/">
							sparatoria via re federico 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/concorso-di-bellezza/">
							concorso di bellezza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ascoli-palermo/">
							ascoli palermo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assenteisti/">
							assenteisti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/operaio-rap/">
							operaio rap 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/05/03/esplosione-a-parigi-quarto-intervento-per-angela-grignano-c228d0c3-5055-40b7-bea5-f1b17496ff72/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/angela_grignano2-100x75.png" alt="Esplosione a Parigi, quarto intervento per Angela Grignano" title="Esplosione a Parigi, quarto intervento per Angela Grignano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Esplosione a Parigi, quarto intervento per Angela Grignano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2019/05/02/alcamo-via-agli-interventi-per-il-castello-di-calatubo-b6018b8f-7846-440f-87ef-2f86f6647482/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/castello-calatubo-100x75.jpg" alt="Alcamo, via agli interventi per il Castello di Calatubo" title="Alcamo, via agli interventi per il Castello di Calatubo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alcamo, via agli interventi per il Castello di Calatubo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/05/01/trapani-nuova-scarcerazione-nellambito-delloperazione-antimafia-scrigno-libero-russo-d905b4b5-213f-4469-9433-17231fed4af7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/RUSSO-Leonardo-100x75-1556723890.jpg" alt="Trapani, nuova scarcerazione nell'ambito dell'operazione antimafia "Scrigno": libero Russo" title="Trapani, nuova scarcerazione nell'ambito dell'operazione antimafia "Scrigno": libero Russo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, nuova scarcerazione nell'ambito dell'operazione antimafia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/05/01/carcere-a-trapani-mancano-69-agenti-lappello-dei-sindacati-al-prefetto-794eebb5-a84e-4fd4-a368-76110b6feef6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/Carcere-100x75.jpg" alt="Carcere, "A Trapani mancano 69 agenti". L'appello dei sindacati al prefetto" title="Carcere, "A Trapani mancano 69 agenti". L'appello dei sindacati al prefetto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Carcere, "A Trapani mancano 69 agenti". L'appello dei sindacati al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/05/04/erice-crea-nel-bagno-una-serra-per-la-coltivazione-di-marijuana-arrestato-un-45enne-42f39d25-90a6-4cc2-84f3-e0beab32a53c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/piante-erice-100x75.jpg" alt="Erice, crea nel bagno una serra per la coltivazione di marijuana: arrestato un 45enne" title="Erice, crea nel bagno una serra per la coltivazione di marijuana: arrestato un 45enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Erice, crea nel bagno una serra per la coltivazione di marijuana:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/economia/2019/05/04/alcamo-i-sindacati-si-dividono-sulla-stabilizzazione-dei-precari-cef273f1-2cfb-4074-b987-0bc0e5dcee65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/Comune-Alcamo-100x75.jpg" alt="Alcamo, i sindacati si dividono sulla stabilizzazione dei precari" title="Alcamo, i sindacati si dividono sulla stabilizzazione dei precari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alcamo, i sindacati si dividono sulla stabilizzazione dei precari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2019/05/04/castelvetrano-niente-apparentamenti-ai-ballottaggi-90831095-4b2d-418b-95d4-471c96276d2b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/amministrative_elezioni-100x75.jpg" alt="Amministrative in Sicilia, a Castelvetrano niente apparentamenti ai ballottaggi" title="Amministrative in Sicilia, a Castelvetrano niente apparentamenti ai ballottaggi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Amministrative in Sicilia, a Castelvetrano niente apparentamenti ai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/05/04/bracconiere-palermitano-recidivo-arrestato-per-furto-venatorio-nel-trapanese-03b4c067-d4b1-4af0-a1e9-ed0c2c83a1f2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Bracconaggio-1-100x75.jpg" alt="Bracconiere palermitano recidivo arrestato per furto venatorio nel Trapanese" title="Bracconiere palermitano recidivo arrestato per furto venatorio nel Trapanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bracconiere palermitano recidivo arrestato per furto venatorio nel...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/05/04/petrosino-trovata-in-mare-bottiglia-con-4-messaggi-arriva-dalla-francia-8eb06ccf-107b-40f6-9a43-08cf092df00c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Petrosino-100x75.jpg" alt="Petrosino, trovata in mare bottiglia con 4 messaggi: arriva dalla Francia" title="Petrosino, trovata in mare bottiglia con 4 messaggi: arriva dalla Francia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Petrosino, trovata in mare bottiglia con 4 messaggi: arriva dalla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/05/03/abusivismo-a-castelvetrano-avviata-la-demolizione-di-85-edifici-costruiti-sulle-dune-di-triscina-cb48c927-6fa0-4263-9940-c9ddb5405ac1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/triscina-100x75.jpg" alt="Abusivismo a Castelvetrano, avviata la demolizione di 85 edifici costruiti sulle dune di Triscina" title="Abusivismo a Castelvetrano, avviata la demolizione di 85 edifici costruiti sulle dune di Triscina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abusivismo a Castelvetrano, avviata la demolizione di 85 edifici costruiti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/05/03/rifiuti-dopo-tre-settimane-da-incubo-ad-alcamo-rientra-lemergenza-0384c439-cbb4-4dfe-839d-942967a17309/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Alcam-100x75.jpg" alt="Rifiuti, dopo tre settimane da incubo ad Alcamo rientra l'emergenza" title="Rifiuti, dopo tre settimane da incubo ad Alcamo rientra l'emergenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, dopo tre settimane da incubo ad Alcamo rientra l'emergenza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/05/03/favignana-pesca-del-tonno-rosso-via-al-calo-delle-reti-e0101f6d-c93c-420c-8461-eca4892d0876/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Tonno-Rosso-100x75.jpg" alt="Favignana, pesca del tonno rosso: via al calo delle reti" title="Favignana, pesca del tonno rosso: via al calo delle reti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Favignana, pesca del tonno rosso: via al calo delle reti</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Condoni edilizi, a Trapani c'&egrave; chi aspetta una risposta dal 1986" addthis:description="A Trapani c'&egrave; chi aspetta risposta per il condono edilizio da 30 anni. Il dato emerge da una relazione presentata da Rocco Greco durante l'ultimo Consiglio Comunale...." addthis:url="https://trapani.gds.it/articoli/cronaca/2019/05/04/condoni-edilizi-a-trapani-ce-chi-aspetta-una-risposta-dal-1986-c7a40b1f-0242-4ae8-90ed-17182531e213/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://trapani.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/articoli/cronaca/2019/05/04/condoni-edilizi-a-trapani-ce-chi-aspetta-una-risposta-dal-1986-c7a40b1f-0242-4ae8-90ed-17182531e213/" itemprop="url">
			<span itemprop="title">Condoni edilizi, a Trapani c'&egrave; chi aspetta una risposta dal 1986</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DA GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Condoni edilizi, a Trapani c'è chi aspetta una risposta dal 1986</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-05-04T10:21:00+02:00">04 Maggio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/03/comune-trapani.jpg" class="zoom_foto" title="" data-sub-html="<h4>04 Maggio 2019</h4><h3>Condoni edilizi, a Trapani c'&egrave; chi aspetta una risposta dal 1986</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cronaca/2019/05/04/condoni-edilizi-a-trapani-ce-chi-aspetta-una-risposta-dal-1986-c7a40b1f-0242-4ae8-90ed-17182531e213/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cronaca/2019/05/04/condoni-edilizi-a-trapani-ce-chi-aspetta-una-risposta-dal-1986-c7a40b1f-0242-4ae8-90ed-17182531e213/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2018/03/comune-trapani-625x350.jpg"
				width="625" height="350" alt="condono edilizio, Rocco Greco, Trapani, Cronaca" title="Condoni edilizi, a Trapani c'&egrave; chi aspetta una risposta dal 1986"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Condoni edilizi, a Trapani c'&egrave; chi aspetta una risposta dal 1986"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>A Trapani c'&#xE8; chi aspetta risposta per il condono edilizio da 30 anni. Il dato emerge da una relazione presentata da Rocco Greco durante l'ultimo Consiglio Comunale.</p><p>In questo momento, come si legge in un articolo di Francesco Tarantino, il Comune di Trapani dispone di un solo tecnico impegnato nell'istruttoria delle pratiche di condono. In totale, <strong>sono arrivate al Comune 10.556 istanze di condono edilizio</strong>. Nel 1986 sono state 8.509, nel 1995 sono state 1.066 mentre nel 2004 981.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Greco chiede all'amministrazione comunale di "quantificare l'ammontare delle somme del 50% dovute a conguaglio delle oblazioni per le sanatorie degli abusi edilizi, che in tutti questi anni il comune di Trapani ha incassato, le quali sono a destinazione vincolata e come pensa di usarle per incentivare la definizione delle domande di sanatoria edilizia".</p><p><em>L'articolo nell'edizione di Trapani del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/condono-edilizio/">condono edilizio</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/rocco-greco/">Rocco Greco</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1047919" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/05/03/esplosione-a-parigi-quarto-intervento-per-angela-grignano-c228d0c3-5055-40b7-bea5-f1b17496ff72/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/angela_grignano2-150x100.png"
					width="150"
					height="100"
					title="Esplosione a Parigi, quarto intervento per Angela Grignano"
					alt="Esplosione a Parigi, quarto intervento per Angela Grignano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/05/03/esplosione-a-parigi-quarto-intervento-per-angela-grignano-c228d0c3-5055-40b7-bea5-f1b17496ff72/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/05/03/esplosione-a-parigi-quarto-intervento-per-angela-grignano-c228d0c3-5055-40b7-bea5-f1b17496ff72/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/05/03/esplosione-a-parigi-quarto-intervento-per-angela-grignano-c228d0c3-5055-40b7-bea5-f1b17496ff72/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Esplosione a Parigi, quarto intervento per Angela Grignano"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/05/03/esplosione-a-parigi-quarto-intervento-per-angela-grignano-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/05/03/esplosione-a-parigi-quarto-intervento-per-angela-grignano-c228d0c3-5055-40b7-bea5-f1b17496ff72/">Esplosione a Parigi, quarto intervento per Angela Grignano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/economia/2019/05/02/alcamo-via-agli-interventi-per-il-castello-di-calatubo-b6018b8f-7846-440f-87ef-2f86f6647482/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/castello-calatubo-150x100.jpg"
					width="150"
					height="100"
					title="Alcamo, via agli interventi per il Castello di Calatubo"
					alt="Alcamo, via agli interventi per il Castello di Calatubo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/economia/2019/05/02/alcamo-via-agli-interventi-per-il-castello-di-calatubo-b6018b8f-7846-440f-87ef-2f86f6647482/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://trapani.gds.it/articoli/economia/2019/05/02/alcamo-via-agli-interventi-per-il-castello-di-calatubo-b6018b8f-7846-440f-87ef-2f86f6647482/"  class="categoria economia_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/economia/2019/05/02/alcamo-via-agli-interventi-per-il-castello-di-calatubo-b6018b8f-7846-440f-87ef-2f86f6647482/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Alcamo, via agli interventi per il Castello di Calatubo"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2019/05/02/alcamo-via-agli-interventi-per-il-castello-di-calatubo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/economia/2019/05/02/alcamo-via-agli-interventi-per-il-castello-di-calatubo-b6018b8f-7846-440f-87ef-2f86f6647482/">Alcamo, via agli interventi per il Castello di Calatubo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/05/01/trapani-nuova-scarcerazione-nellambito-delloperazione-antimafia-scrigno-libero-russo-d905b4b5-213f-4469-9433-17231fed4af7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/RUSSO-Leonardo-150x100-1556723878.jpg"
					width="150"
					height="100"
					title="Trapani, nuova scarcerazione nell'ambito dell'operazione antimafia &quot;Scrigno&quot;: libero Russo"
					alt="Trapani, nuova scarcerazione nell'ambito dell'operazione antimafia &quot;Scrigno&quot;: libero Russo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/05/01/trapani-nuova-scarcerazione-nellambito-delloperazione-antimafia-scrigno-libero-russo-d905b4b5-213f-4469-9433-17231fed4af7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/05/01/trapani-nuova-scarcerazione-nellambito-delloperazione-antimafia-scrigno-libero-russo-d905b4b5-213f-4469-9433-17231fed4af7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> MAFIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/05/01/trapani-nuova-scarcerazione-nellambito-delloperazione-antimafia-scrigno-libero-russo-d905b4b5-213f-4469-9433-17231fed4af7/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trapani, nuova scarcerazione nell'ambito dell'operazione antimafia &quot;Scrigno&quot;: libero Russo"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/05/01/trapani-nuova-scarcerazione-nellambito-delloperazione-antimafia-scrigno-libero-russo-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/05/01/trapani-nuova-scarcerazione-nellambito-delloperazione-antimafia-scrigno-libero-russo-d905b4b5-213f-4469-9433-17231fed4af7/">Trapani, nuova scarcerazione nell'ambito dell'operazione antimafia &quot;Scrigno&quot;: libero Russo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/05/01/carcere-a-trapani-mancano-69-agenti-lappello-dei-sindacati-al-prefetto-794eebb5-a84e-4fd4-a368-76110b6feef6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/02/Carcere-150x100.jpg"
					width="150"
					height="100"
					title="Carcere, &quot;A Trapani mancano 69 agenti&quot;. L'appello dei sindacati al prefetto"
					alt="Carcere, &quot;A Trapani mancano 69 agenti&quot;. L'appello dei sindacati al prefetto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/05/01/carcere-a-trapani-mancano-69-agenti-lappello-dei-sindacati-al-prefetto-794eebb5-a84e-4fd4-a368-76110b6feef6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/05/01/carcere-a-trapani-mancano-69-agenti-lappello-dei-sindacati-al-prefetto-794eebb5-a84e-4fd4-a368-76110b6feef6/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/05/01/carcere-a-trapani-mancano-69-agenti-lappello-dei-sindacati-al-prefetto-794eebb5-a84e-4fd4-a368-76110b6feef6/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Carcere, &quot;A Trapani mancano 69 agenti&quot;. L'appello dei sindacati al prefetto"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/05/01/carcere-a-trapani-mancano-69-agenti-lappello-dei-sindacati-al-prefetto-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/05/01/carcere-a-trapani-mancano-69-agenti-lappello-dei-sindacati-al-prefetto-794eebb5-a84e-4fd4-a368-76110b6feef6/">Carcere, &quot;A Trapani mancano 69 agenti&quot;. L'appello dei sindacati al prefetto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cronaca/2019/05/04/condoni-edilizi-a-trapani-ce-chi-aspetta-una-risposta-dal-1986-c7a40b1f-0242-4ae8-90ed-17182531e213/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cronaca/2019/05/04/condoni-edilizi-a-trapani-ce-chi-aspetta-una-risposta-dal-1986-c7a40b1f-0242-4ae8-90ed-17182531e213/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/05/03/abusivismo-a-castelvetrano-avviata-la-demolizione-di-85-edifici-costruiti-sulle-dune-di-triscina-cb48c927-6fa0-4263-9940-c9ddb5405ac1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/triscina-100x75.jpg"
                	alt="Abusivismo a Castelvetrano, avviata la demolizione di 85 edifici costruiti sulle dune di Triscina"
                	title="Abusivismo a Castelvetrano, avviata la demolizione di 85 edifici costruiti sulle dune di Triscina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusivismo a Castelvetrano, avviata la demolizione di 85 edifici costruiti sulle dune di Triscina</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/05/04/bracconiere-palermitano-recidivo-arrestato-per-furto-venatorio-nel-trapanese-03b4c067-d4b1-4af0-a1e9-ed0c2c83a1f2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Bracconaggio-1-100x75.jpg"
                	alt="Bracconiere palermitano recidivo arrestato per furto venatorio nel Trapanese"
                	title="Bracconiere palermitano recidivo arrestato per furto venatorio nel Trapanese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bracconiere palermitano recidivo arrestato per furto venatorio nel Trapanese</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/05/04/erice-crea-nel-bagno-una-serra-per-la-coltivazione-di-marijuana-arrestato-un-45enne-42f39d25-90a6-4cc2-84f3-e0beab32a53c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/piante-erice-100x75.jpg"
                	alt="Erice, crea nel bagno una serra per la coltivazione di marijuana: arrestato un 45enne"
                	title="Erice, crea nel bagno una serra per la coltivazione di marijuana: arrestato un 45enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Erice, crea nel bagno una serra per la coltivazione di marijuana: arrestato un 45enne</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/economia/2019/05/03/aeroporto-allorizzonte-ce-la-fusione-degli-scali-di-catania-comiso-e-trapani-54a797f4-1f2c-485e-9847-cad875f49381/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/aeroporto-birgi-100x75.jpg"
                	alt="Aeroporto: all'orizzonte c'&egrave; la fusione degli scali di Catania, Comiso e Trapani"
                	title="Aeroporto: all'orizzonte c'&egrave; la fusione degli scali di Catania, Comiso e Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aeroporto: all'orizzonte c'&egrave; la fusione degli scali di Catania, Comiso e Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/05/03/favignana-pesca-del-tonno-rosso-via-al-calo-delle-reti-e0101f6d-c93c-420c-8461-eca4892d0876/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Tonno-Rosso-100x75.jpg"
                	alt="Favignana, pesca del tonno rosso: via al calo delle reti"
                	title="Favignana, pesca del tonno rosso: via al calo delle reti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Favignana, pesca del tonno rosso: via al calo delle reti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/30/orrore-a-mazara-55-coltellate-alla-moglie-poi-si-getta-da-un-ponte-donna-in-fin-di-vita-3280cc72-7fde-4881-a9c1-1b060ec2b973/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/cc-cimit-100x75.jpg"
                	alt="Orrore a Mazara del Vallo: 55 coltellate alla moglie, poi si getta da un ponte e viene arrestato. Donna in fin di vita"
                	title="Orrore a Mazara del Vallo: 55 coltellate alla moglie, poi si getta da un ponte e viene arrestato. Donna in fin di vita"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Orrore a Mazara del Vallo: 55 coltellate alla moglie, poi si getta da un ponte e viene arrestato. Donna in fin di vita</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2019/04/28/trapani-incidente-in-autostrada-feriti-marito-moglie-e-i-due-figli-minorenni-54e7368e-6700-432e-83e5-ce9ea0a4a6a5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/incidente-a29-100x75.jpeg"
                	alt="Foto Castelvetranonews.it"
                	title="Foto Castelvetranonews.it"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, incidente in autostrada: feriti marito, moglie e i due figli minorenni</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/politica/2019/04/29/elezioni-amministrative-tutti-i-risultati-in-provincia-di-trapani-d84ee52e-304f-444b-9ab4-6acb0ae652eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Domenico-Venuti-100x75-1556518991.jpg"
                	alt="Domenico Venuti, eletto sindaco a Salemi"
                	title="Domenico Venuti, eletto sindaco a Salemi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Elezioni amministrative, tutti i risultati in provincia di Trapani</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/30/accoltellata-55-volte-dal-marito-a-mazara-del-vallo-donna-operata-lotta-tra-la-vita-e-la-morte-a-palermo-7358d9b3-0241-4fc9-8b80-fd433a8b65a0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/palermo-ospedale-civico-100x75.jpg"
                	alt="Ospedale Civico"
                	title="Ospedale Civico"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Accoltellata 55 volte dal marito a Mazara del Vallo: donna operata, lotta tra la vita e la morte a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/05/01/trapani-nuova-scarcerazione-nellambito-delloperazione-antimafia-scrigno-libero-russo-d905b4b5-213f-4469-9433-17231fed4af7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/RUSSO-Leonardo-100x75-1556723890.jpg"
                	alt="Leonardo Russo"
                	title="Leonardo Russo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, nuova scarcerazione nell'ambito dell'operazione antimafia &quot;Scrigno&quot;: libero Russo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/21/tragico-incidente-a-marinella-di-selinunte-muore-a-38-anni-il-direttore-del-catering-di-natale-giunta-f2690859-117c-4d6e-94cc-dff769e75ac2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/emanuele-conti-1-100x75.jpeg"
                	alt="Nella foto la vittima Emanuele Conti"
                	title="Nella foto la vittima Emanuele Conti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico incidente a Marinella di Selinunte, muore a 38 anni il direttore del catering di Natale Giunta</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/16/rivelavano-informazioni-su-indagini-su-messina-denaro-arrestati-due-carabinieri-e-lex-sindaco-di-castelvetrano-0267b8ac-061c-48c6-8bdc-42f2aa3bc7b1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/12/matteo-messina-denaro1-100x75-1517932949.jpg"
                	alt="L'identikit di Matteo Messina Denaro"
                	title="L'identikit di Matteo Messina Denaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Svelarono indagini su Messina Denaro&quot;: arrestati 2 carabinieri e l'ex sindaco di Castelvetrano</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/09/la-morte-di-gianni-genna-a-marsala-dalla-questura-escludono-lomicidio-ma-e-giallo-efbdab71-4b84-434f-97fa-cb8cac1af487/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/gianni-genna-marsala2-100x75.png"
                	alt="Sul posto i genitori e il fratello del giovane per l'identificazione del corpo"
                	title="Sul posto i genitori e il fratello del giovane per l'identificazione del corpo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La morte di Gianni Genna a Marsala: dalla questura escludono l'omicidio, ma &egrave; giallo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/09/le-ricerche-di-gianni-genna-scomparso-a-marsala-trovato-un-cadavere-in-un-casolare-b0e9063b-ef8f-4ef3-8ead-c8e5e756a1ee/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/marsala-genna-100x75-1554811987.jpg"
                	alt="Il luogo dove è stato trovato il cadavere e nel riquadro la vittima, Gianni Genna"
                	title="Il luogo dove è stato trovato il cadavere e nel riquadro la vittima, Gianni Genna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trovato cadavere in un casolare a Marsala: &egrave; Gianni Genna, il giovane scomparso sabato</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/04/11/uccisa-a-coltellate-a-marsala-oggi-gli-accertamenti-dei-ris-sullauto-della-romena-arrestata-da09612e-e5b3-49d0-9924-fdc0966babce/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Nicoletta-Indelicato-di-Marsala-100x75.jpg"
                	alt="Nicoletta Indelicato"
                	title="Nicoletta Indelicato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio di Nicoletta a Marsala: accertamenti dei Ris sull'auto della romena arrestata</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=a3dbf993e316766720ed8156b21538ae&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1047919&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '401400', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1047919';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
