<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Parcheggio selvaggio a Castellammare, chiesti maggiori controlli - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Stesso leitmotiv: servono pi&ugrave; controlli. Lo hanno chiesto a gran voce anche i residenti della zona del quartiere &ldquo;Chiusa&rdquo; e di via Roma di Castellammare del..." />
<meta name="news_keywords" content="castellammare del golfo, parcheggio, Nicola Rizzo, Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cronaca/2019/03/28/parcheggio-selvaggio-a-castellammare-chiesti-maggiori-controlli-869bff23-8a13-4738-83d0-1b6a679d3484/" }, "headline":"Parcheggio selvaggio a Castellammare, chiesti maggiori controlli", "author":{ "@type":"Person", "name":"Michele Giuliano" ,"url":"https://gds.it/autori/michele-giuliano/" }, "dateCreated":"2019-03-28 16:00:07", "datePublished":"2019-03-28 16:00:07", "dateModified":"2019-03-28 13:04:38", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/strisce_blu_02-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["castellammare del golfo","parcheggio","Nicola Rizzo"], "articleSection":["Cronaca"], "articleBody":"Stesso leitmotiv: servono più controlli. Lo hanno chiesto a gran voce anche i residenti della zona del quartiere “Chiusa” e di via Roma di Castellammare del Golfo nel corso dell'incontro che si è tenuto al castello arabo-normanno ed organizzato dall'amministrazione comunale in vista dell'attivazione della zona a traffico limitato nel periodo estivo. Il problema del parcheggio selvaggio sembra essere il disagio più sentito dai cittadini del centro storico. Lo hanno confermato anche i residenti della popolosa zona di via Roma, come oltretutto avevano ribadito nel precedente incontro i residenti del quartiere \"Madrice\". Al sindaco Nicola Rizzo e all'architetto Marcello Monacò, dipendente comunale dell'ufficio Tecnico, è stato anzitutto posto il problema della sosta selvaggia che addirittura impedirebbe al carro attrezzi e ai mezzi di soccorso soprattutto di poter operare in caso di necessità. L’articolo nell’edizione di Trapani del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:5"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Parcheggio selvaggio a Castellammare, chiesti maggiori controlli" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cronaca/2019/03/28/parcheggio-selvaggio-a-castellammare-chiesti-maggiori-controlli-869bff23-8a13-4738-83d0-1b6a679d3484/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/strisce_blu_02-625x350.jpg" />
<meta property="og:description" content="Stesso leitmotiv: servono pi&ugrave; controlli. Lo hanno chiesto a gran voce anche i residenti della zona del quartiere &ldquo;Chiusa&rdquo; e di via Roma di Castellammare del..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="castellammare del golfo" />
<meta property="article:tag" content="parcheggio" />
<meta property="article:tag" content="Nicola Rizzo" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Parcheggio selvaggio a Castellammare, chiesti maggiori controlli" />
<meta name="twitter:description" content="Stesso leitmotiv: servono pi&ugrave; controlli. Lo hanno chiesto a gran voce anche i residenti della zona del quartiere &ldquo;Chiusa&rdquo; e di via Roma di Castellammare del..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/strisce_blu_02-625x350.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cronaca/2019/03/28/parcheggio-selvaggio-a-castellammare-chiesti-maggiori-controlli-869bff23-8a13-4738-83d0-1b6a679d3484/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/strisce_blu_02-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/03/28 16:00:00" />
<meta name="EdIdentifier" content="1026856@|COMUNE@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cronaca/2019/03/28/parcheggio-selvaggio-a-castellammare-chiesti-maggiori-controlli-869bff23-8a13-4738-83d0-1b6a679d3484/" />
<link rel="shortlink" href="https://trapani.gds.it/?p=1026856" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f324bac2d2" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=8e19f9dc65" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cronaca/2019/03/28/parcheggio-selvaggio-a-castellammare-chiesti-maggiori-controlli-869bff23-8a13-4738-83d0-1b6a679d3484/';
var absolute_url = '/articoli/cronaca/2019/03/28/parcheggio-selvaggio-a-castellammare-chiesti-maggiori-controlli-869bff23-8a13-4738-83d0-1b6a679d3484/';
var post_id      = 1026856;
var post_title   = 'Parcheggio selvaggio a Castellammare, chiesti maggiori controlli';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '914944';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="https://gds.it/tag/matrimonio-tony-colombo/">
					matrimonio Tony Colombo 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/omicidio-pachino/">
					omicidio Pachino 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/birreria-spillo/">
					birreria Spillo 
				</a>
			</li>
			<li>
				<a href="https://gds.it/tag/assenteismo/">
					assenteismo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Trapani -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self" class=" active"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/matrimonio-tony-colombo/">
							matrimonio tony colombo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/omicidio-pachino/">
							omicidio pachino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/birreria-spillo/">
							birreria spillo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assenteismo/">
							assenteismo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/demopolis/">
							demopolis 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/marsala-nicoletta-uccisa-per-soldi-la-rivelazione-di-un-testimone-253cc0ad-908c-4d78-b35c-59d54ecc7827/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/nicoletta_indelicato9-100x75.jpeg" alt="L'omicidio di Marsala, la rivelazione di un amico: "Nicoletta uccisa per soldi"" title="L'omicidio di Marsala, la rivelazione di un amico: "Nicoletta uccisa per soldi"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'omicidio di Marsala, la rivelazione di un amico: "Nicoletta uccisa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/furto-di-energia-elettrica-a-campobello-di-mazara-arrestato-47enne-358cf65a-3e4b-48b6-aa2b-bda25628fd52/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Trapani-impianto-artigianale-con-allaccio-abusivo-1-100x75.jpg" alt="Furto di energia elettrica a Campobello di Mazara, arrestato 47enne" title="Furto di energia elettrica a Campobello di Mazara, arrestato 47enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto di energia elettrica a Campobello di Mazara, arrestato 47enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/la-movida-selvaggia-di-alcamo-e-la-dura-protesta-dei-residenti-db6293db-3226-41cb-a353-bbdea011aca1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/alcamo-movida-100x75.jpg" alt="La movida selvaggia di Alcamo e la dura protesta dei residenti" title="La movida selvaggia di Alcamo e la dura protesta dei residenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La movida selvaggia di Alcamo e la dura protesta dei residenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/25/trapani-teneva-in-un-deposito-bombole-non-autorizzate-una-denuncia-ed4a13b0-cc9a-4c0f-8cc7-29a9dae3c4a4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Carabinieri-Vittoria-1-100x75.jpg" alt="Trapani, teneva in un deposito bombole non autorizzate: una denuncia" title="Trapani, teneva in un deposito bombole non autorizzate: una denuncia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, teneva in un deposito bombole non autorizzate: una denuncia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/28/trapani-scende-in-piazza-per-il-rilancio-dellaeroporto-di-birgi-afe04b81-17fd-4b54-a988-d009d96d862c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Corteo-Trapani-aeroporto-100x75.jpg" alt="Trapani scende in piazza per il rilancio dell'aeroporto di Birgi" title="Trapani scende in piazza per il rilancio dell'aeroporto di Birgi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani scende in piazza per il rilancio dell'aeroporto di Birgi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/27/mazara-condannati-tre-ex-poliziotti-tra-le-accuse-abuso-dufficio-e-favoreggiamento-da8d02f3-00ef-4457-b5ac-f6f0a107e6b9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tribunale_marsala-100x75.jpg" alt="Mazara, condannati tre ex poliziotti: tra le accuse abuso d'ufficio e favoreggiamento  " title="Mazara, condannati tre ex poliziotti: tra le accuse abuso d'ufficio e favoreggiamento  " width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mazara, condannati tre ex poliziotti: tra le accuse abuso d'ufficio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/farmaci-scaduti-e-abuso-della-professione-denunciati-5-farmacisti-e-un-magazziniere-a-trapani-c240c017-29f9-442b-80e0-c20acb5b9713/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Carabinieri-Trapani-1-100x75.jpg" alt="Farmaci scaduti e abuso della professione, denunciati 5 farmacisti e un magazziniere a Trapani" title="Farmaci scaduti e abuso della professione, denunciati 5 farmacisti e un magazziniere a Trapani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Farmaci scaduti e abuso della professione, denunciati 5 farmacisti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/28/omicidio-di-mafia-a-partanna-chieste-due-condanne-a-30-anni-4907ef42-7616-44d3-85de-cead9671052b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/sentenza_03-100x75.jpg" alt="Omicidio di mafia a Partanna, chieste due condanne a 30 anni" title="Omicidio di mafia a Partanna, chieste due condanne a 30 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio di mafia a Partanna, chieste due condanne a 30 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/28/torre-di-ligny-la-facciata-della-storica-costruzione-trapanese-e-da-rifare-1b9c27c7-3bd2-4d53-b6e2-23d96f49af65/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Torre-di-Ligny-100x75.jpg" alt="Torre di Ligny, la facciata della storica costruzione trapanese è da rifare" title="Torre di Ligny, la facciata della storica costruzione trapanese è da rifare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torre di Ligny, la facciata della storica costruzione trapanese è...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/28/trapani-scende-in-piazza-per-il-rilancio-dellaeroporto-di-birgi-afe04b81-17fd-4b54-a988-d009d96d862c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Corteo-Trapani-aeroporto-100x75.jpg" alt="Trapani scende in piazza per il rilancio dell'aeroporto di Birgi" title="Trapani scende in piazza per il rilancio dell'aeroporto di Birgi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani scende in piazza per il rilancio dell'aeroporto di Birgi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cultura/2019/03/28/trapani-al-museo-pepoli-lezione-di-turismo-per-rilanciare-la-citta-e-il-territorio-ca1780e2-17a7-4b52-a950-46ea9c34999e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/resizer-2-100x75.jpg" alt="Trapani, al museo Pepoli lezione di turismo per rilanciare la città e il territorio" title="Trapani, al museo Pepoli lezione di turismo per rilanciare la città e il territorio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, al museo Pepoli lezione di turismo per rilanciare la città...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/27/petrosino-il-baglio-basile-non-e-abusivo-le-revoche-furono-fatte-in-ritardo-58160288-a8b1-4f11-9f01-c101c140c614/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/baglio-basile-100x75.jpg" alt="Petrosino, il baglio Basile non è abusivo: le revoche furono fatte in ritardo" title="Petrosino, il baglio Basile non è abusivo: le revoche furono fatte in ritardo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Petrosino, il baglio Basile non è abusivo: le revoche furono fatte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/27/oltre-60-i-volontari-allopera-ripulito-dai-rifiuti-il-litorale-di-marausa-1bf55864-77cc-4168-a5bb-2828eaa5ef04/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Marausa-100x75.jpg" alt="Oltre 60 i volontari all'opera, ripulito dai rifiuti il litorale di Marausa" title="Oltre 60 i volontari all'opera, ripulito dai rifiuti il litorale di Marausa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Oltre 60 i volontari all'opera, ripulito dai rifiuti il litorale di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/27/il-comune-non-fa-fare-i-lavori-si-ferma-il-mercato-ittico-allingrosso-di-trapani-4310c620-9001-472a-a0ce-2cae7785aa23/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/comune-trapani-100x75.jpg" alt="Il Comune non fa fare i lavori: si ferma il mercato ittico all'ingrosso di Trapani  " title="Il Comune non fa fare i lavori: si ferma il mercato ittico all'ingrosso di Trapani  " width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Comune non fa fare i lavori: si ferma il mercato ittico all'ingrosso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/27/il-giudice-dice-no-lex-vicesindaco-di-erice-resta-ai-domiciliari-a5a9ea5c-b8e7-4b12-bc0f-0da212562e23/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Angelo-Catalano-Erice-100x75.jpg" alt="Il giudice dice no, l'ex vicesindaco di Erice resta ai domiciliari" title="Il giudice dice no, l'ex vicesindaco di Erice resta ai domiciliari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il giudice dice no, l'ex vicesindaco di Erice resta ai domiciliari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/il-comune-di-alcamo-accelera-per-riaprire-via-per-camporeale-c0532580-38a0-4137-9064-d03f70cc754e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/alcamo-100x75.jpg" alt="Il Comune di Alcamo accelera per riaprire via per Camporeale" title="Il Comune di Alcamo accelera per riaprire via per Camporeale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Comune di Alcamo accelera per riaprire via per Camporeale</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Parcheggio selvaggio a Castellammare, chiesti maggiori controlli" addthis:description="Stesso leitmotiv: servono pi&ugrave; controlli. Lo hanno chiesto a gran voce anche i residenti della zona del quartiere &ldquo;Chiusa&rdquo; e di via Roma di Castellammare del..." addthis:url="https://trapani.gds.it/articoli/cronaca/2019/03/28/parcheggio-selvaggio-a-castellammare-chiesti-maggiori-controlli-869bff23-8a13-4738-83d0-1b6a679d3484/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://trapani.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://trapani.gds.it/articoli/cronaca/2019/03/28/parcheggio-selvaggio-a-castellammare-chiesti-maggiori-controlli-869bff23-8a13-4738-83d0-1b6a679d3484/" itemprop="url">
			<span itemprop="title">Parcheggio selvaggio a Castellammare, chiesti maggiori controlli</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		COMUNE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Parcheggio selvaggio a Castellammare, chiesti maggiori controlli</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/michele-giuliano/"><span itemprop="name">Michele Giuliano</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-03-28T16:00:00+02:00">28 Marzo 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/strisce_blu_02-625x350.jpg"
				width="625" height="350" alt="castellammare del golfo, parcheggio, Nicola Rizzo, Trapani, Cronaca" title="Parcheggio selvaggio a Castellammare, chiesti maggiori controlli"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Parcheggio selvaggio a Castellammare, chiesti maggiori controlli"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p style="text-align: justify;">Stesso leitmotiv: servono pi&#xF9; controlli. Lo hanno chiesto a gran voce anche i residenti della zona del quartiere &#x201C;Chiusa&#x201D; e di via Roma di Castellammare del Golfo nel corso dell'incontro che si &#xE8; tenuto al castello arabo-normanno ed organizzato dall'amministrazione comunale in vista dell'attivazione della zona a traffico limitato nel periodo estivo.</p><p style="text-align: justify;">Il problema del parcheggio selvaggio sembra essere il disagio pi&#xF9; sentito dai cittadini del centro storico. Lo hanno confermato anche i residenti della popolosa zona di via Roma, come oltretutto avevano ribadito nel precedente incontro i residenti del quartiere "Madrice".</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p style="text-align: justify;">Al sindaco Nicola Rizzo e all'architetto Marcello Monac&#xF2;, dipendente comunale dell'ufficio Tecnico, &#xE8; stato anzitutto posto il problema della sosta selvaggia che addirittura impedirebbe al carro attrezzi e ai mezzi di soccorso soprattutto di poter operare in caso di necessit&#xE0;.</p><p><em>L&#x2019;articolo nell&#x2019;edizione di Trapani del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/castellammare-del-golfo/">castellammare del golfo</a></strong>, <strong><a rel="tag" href="/tag/parcheggio/">parcheggio</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/nicola-rizzo/">Nicola Rizzo</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1026856" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/marsala-nicoletta-uccisa-per-soldi-la-rivelazione-di-un-testimone-253cc0ad-908c-4d78-b35c-59d54ecc7827/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/nicoletta_indelicato9-150x100.jpeg"
					width="150"
					height="100"
					title="L'omicidio di Marsala, la rivelazione di un amico: &quot;Nicoletta uccisa per soldi&quot;"
					alt="L'omicidio di Marsala, la rivelazione di un amico: &quot;Nicoletta uccisa per soldi&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/marsala-nicoletta-uccisa-per-soldi-la-rivelazione-di-un-testimone-253cc0ad-908c-4d78-b35c-59d54ecc7827/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/marsala-nicoletta-uccisa-per-soldi-la-rivelazione-di-un-testimone-253cc0ad-908c-4d78-b35c-59d54ecc7827/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> A POMERIGGIO 5						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">111 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/marsala-nicoletta-uccisa-per-soldi-la-rivelazione-di-un-testimone-253cc0ad-908c-4d78-b35c-59d54ecc7827/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'omicidio di Marsala, la rivelazione di un amico: &quot;Nicoletta uccisa per soldi&quot;"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/26/marsala-nicoletta-uccisa-per-soldi-la-rivelazione-di-un-testimone-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/marsala-nicoletta-uccisa-per-soldi-la-rivelazione-di-un-testimone-253cc0ad-908c-4d78-b35c-59d54ecc7827/">L'omicidio di Marsala, la rivelazione di un amico: &quot;Nicoletta uccisa per soldi&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/furto-di-energia-elettrica-a-campobello-di-mazara-arrestato-47enne-358cf65a-3e4b-48b6-aa2b-bda25628fd52/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Trapani-impianto-artigianale-con-allaccio-abusivo-1-150x100.jpg"
					width="150"
					height="100"
					title="Furto di energia elettrica a Campobello di Mazara, arrestato 47enne"
					alt="Furto di energia elettrica a Campobello di Mazara, arrestato 47enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/furto-di-energia-elettrica-a-campobello-di-mazara-arrestato-47enne-358cf65a-3e4b-48b6-aa2b-bda25628fd52/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/furto-di-energia-elettrica-a-campobello-di-mazara-arrestato-47enne-358cf65a-3e4b-48b6-aa2b-bda25628fd52/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/furto-di-energia-elettrica-a-campobello-di-mazara-arrestato-47enne-358cf65a-3e4b-48b6-aa2b-bda25628fd52/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Furto di energia elettrica a Campobello di Mazara, arrestato 47enne"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/26/furto-di-energia-elettrica-a-campobello-di-mazara-arrestato-47enne-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/furto-di-energia-elettrica-a-campobello-di-mazara-arrestato-47enne-358cf65a-3e4b-48b6-aa2b-bda25628fd52/">Furto di energia elettrica a Campobello di Mazara, arrestato 47enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/la-movida-selvaggia-di-alcamo-e-la-dura-protesta-dei-residenti-db6293db-3226-41cb-a353-bbdea011aca1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/alcamo-movida-150x100.jpg"
					width="150"
					height="100"
					title="La movida selvaggia di Alcamo e la dura protesta dei residenti"
					alt="La movida selvaggia di Alcamo e la dura protesta dei residenti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/la-movida-selvaggia-di-alcamo-e-la-dura-protesta-dei-residenti-db6293db-3226-41cb-a353-bbdea011aca1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/la-movida-selvaggia-di-alcamo-e-la-dura-protesta-dei-residenti-db6293db-3226-41cb-a353-bbdea011aca1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SEGNALAZIONI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/la-movida-selvaggia-di-alcamo-e-la-dura-protesta-dei-residenti-db6293db-3226-41cb-a353-bbdea011aca1/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La movida selvaggia di Alcamo e la dura protesta dei residenti"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/26/la-movida-selvaggia-di-alcamo-e-la-dura-protesta-dei-residenti-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/la-movida-selvaggia-di-alcamo-e-la-dura-protesta-dei-residenti-db6293db-3226-41cb-a353-bbdea011aca1/">La movida selvaggia di Alcamo e la dura protesta dei residenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2019/03/25/trapani-teneva-in-un-deposito-bombole-non-autorizzate-una-denuncia-ed4a13b0-cc9a-4c0f-8cc7-29a9dae3c4a4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Carabinieri-Vittoria-1-150x100.jpg"
					width="150"
					height="100"
					title="Trapani, teneva in un deposito bombole non autorizzate: una denuncia"
					alt="Trapani, teneva in un deposito bombole non autorizzate: una denuncia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/25/trapani-teneva-in-un-deposito-bombole-non-autorizzate-una-denuncia-ed4a13b0-cc9a-4c0f-8cc7-29a9dae3c4a4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/25/trapani-teneva-in-un-deposito-bombole-non-autorizzate-una-denuncia-ed4a13b0-cc9a-4c0f-8cc7-29a9dae3c4a4/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> DA GDS IN EDICOLA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2019/03/25/trapani-teneva-in-un-deposito-bombole-non-autorizzate-una-denuncia-ed4a13b0-cc9a-4c0f-8cc7-29a9dae3c4a4/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trapani, teneva in un deposito bombole non autorizzate: una denuncia"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2019/03/25/trapani-teneva-in-un-deposito-bombole-non-autorizzate-una-denuncia-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2019/03/25/trapani-teneva-in-un-deposito-bombole-non-autorizzate-una-denuncia-ed4a13b0-cc9a-4c0f-8cc7-29a9dae3c4a4/">Trapani, teneva in un deposito bombole non autorizzate: una denuncia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cronaca/2019/03/28/parcheggio-selvaggio-a-castellammare-chiesti-maggiori-controlli-869bff23-8a13-4738-83d0-1b6a679d3484/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://trapani.gds.it/articoli/cronaca/2019/03/28/parcheggio-selvaggio-a-castellammare-chiesti-maggiori-controlli-869bff23-8a13-4738-83d0-1b6a679d3484/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/marsala-nicoletta-uccisa-per-soldi-la-rivelazione-di-un-testimone-253cc0ad-908c-4d78-b35c-59d54ecc7827/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/nicoletta_indelicato9-100x75.jpeg"
                	alt="L'omicidio di Marsala, la rivelazione di un amico: &quot;Nicoletta uccisa per soldi&quot;"
                	title="L'omicidio di Marsala, la rivelazione di un amico: &quot;Nicoletta uccisa per soldi&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio di Marsala, la rivelazione di un amico: &quot;Nicoletta uccisa per soldi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/20/ragazza-uccisa-a-marsala-il-testimone-era-al-bar-con-la-sua-assassina-406273ae-6ace-4281-b28a-7f2e74f23f6b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Nicoletta-100x75.jpg"
                	alt="Nicoletta Indelicato foto profilo Facebook"
                	title="Nicoletta Indelicato foto profilo Facebook"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragazza uccisa a Marsala, il testimone: &quot;Era al bar con la ragazza arrestata&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/qui-trapani/2019/03/27/semifinale-di-coppa-italia-trapani-ko-di-misura-sul-campo-della-viterbese-28e85ae8-a69d-44d6-828a-84dbb5d0248c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/PALERMO/301176_album/trapanipalermo9-100x75.jpg"
                	alt="Semifinale di Coppa Italia: Trapani ko di misura sul campo della Viterbese"
                	title="Semifinale di Coppa Italia: Trapani ko di misura sul campo della Viterbese"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Semifinale di Coppa Italia: Trapani ko di misura sul campo della Viterbese</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/politica/2019/03/27/nicola-cristaldi-non-e-piu-il-sindaco-di-mazara-del-vallo-al-suo-posto-adele-spagnolo-a86898b7-d744-4eac-92cd-a461c7fdb923/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/44159742_2141484669434043_7054783293224386560_n-100x75.jpg"
                	alt="Nicola Cristaldi"
                	title="Nicola Cristaldi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nicola Cristaldi non &egrave; pi&ugrave; il sindaco di Mazara del Vallo: al suo posto Adele Spagnolo</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2017/07/20/aveva-un-cinghiale-in-giardino-denunciato-un-anziano-a-san-vito-ddd26886-d799-4cd1-8b11-9ac9b07d0b06/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/CINGHIALE-100x75.jpg"
                	alt="&quot;Aveva un cinghiale in giardino&quot;, denunciato un anziano a San Vito"
                	title="&quot;Aveva un cinghiale in giardino&quot;, denunciato un anziano a San Vito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Aveva un cinghiale in giardino&quot;, denunciato un anziano a San Vito</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/22/lomicidio-di-nicoletta-a-marsala-la-ragazza-fermata-non-centro-anche-io-vittima-di-bonetta-034b6000-efc2-4e44-a95e-4462ac0b4286/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Assassini-100x75.jpg"
                	alt="Margareta Boltasiu"
                	title="Margareta Boltasiu"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio di Nicoletta a Marsala, la ragazza fermata: &quot;Non c'entro, anche io vittima di Bonetta&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/26/marsala-nicoletta-uccisa-per-soldi-la-rivelazione-di-un-testimone-253cc0ad-908c-4d78-b35c-59d54ecc7827/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/nicoletta_indelicato9-100x75.jpeg"
                	alt="L'omicidio di Marsala, la rivelazione di un amico: &quot;Nicoletta uccisa per soldi&quot;"
                	title="L'omicidio di Marsala, la rivelazione di un amico: &quot;Nicoletta uccisa per soldi&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio di Marsala, la rivelazione di un amico: &quot;Nicoletta uccisa per soldi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/24/mancherai-a-tutti-piccolo-angelo-sui-social-laddio-a-nicoletta-domani-marsala-a-lutto-per-i-funerali-c227d572-5b80-46fc-9152-ae6751bfc6af/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/nicoletta_indelicato9-100x75.jpeg"
                	alt="Nicoletta Indelicato foto profilo Facebook"
                	title="Nicoletta Indelicato foto profilo Facebook"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Ci mancherai piccolo angelo&quot;: sui social l'addio a Nicoletta, Marsala a lutto per i funerali</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/23/omicidio-a-marsala-lautopsia-nicoletta-colpita-con-dodici-coltellate-f9801605-8ffd-4633-b4a9-a6041c4e6a8c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/nicoletta-indelicato-100x75.jpg"
                	alt="Nicoletta Indelicato"
                	title="Nicoletta Indelicato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio di Marsala, l'autopsia: &quot;Nicoletta colpita con dodici coltellate&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/22/marsala-trovato-il-coltello-con-cui-e-stata-uccisa-nicoletta-dallautopsia-possibili-sviluppi-nellinchiesta-191fa466-a9f3-42f0-be9e-a731111abd80/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Nicoletta-100x75.jpg"
                	alt="Nicoletta Indelicato foto profilo Facebook"
                	title="Nicoletta Indelicato foto profilo Facebook"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marsala, trovato il coltello con cui &egrave; stata uccisa Nicoletta. Dall'autopsia possibili sviluppi nell'inchiesta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/20/scomparsa-da-marsala-trovato-il-corpo-di-nicoletta-indelicato-due-arresti-per-lomicidio-4615f7f4-1ce0-4164-b37b-3e2c04cb9e98/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/nicoletta-indelicato-100x75.jpg"
                	alt="Nicoletta Indelicato"
                	title="Nicoletta Indelicato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Massacrata e poi data alle fiamme, cos&igrave; &egrave; stata uccisa Nicoletta Indelicato a Marsala: due fidanzati arrestati per l'omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/20/omicidio-a-marsala-su-facebook-insulti-e-ingiurie-contro-gli-assassini-di-nicoletta-indelicato-f3b034ee-4e30-45ed-bd2c-9e3f0e0177f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Assassini-100x75.jpg"
                	alt="Margareta Buffa e Carmelo Bonetta"
                	title="Margareta Buffa e Carmelo Bonetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marsala, ecco chi sono i due arrestati per l'omicidio di Nicoletta Indelicato: su Facebook insulti e ingiurie</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/05/mafia-a-trapani-arrestato-lex-deputato-pd-ruggirello-favori-in-cambio-di-voti-blitz-con-25-arresti-a66f3a0a-fbc6-4c2b-b6d1-3d43a2a87e97/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/paolo-ruggirello-arresto-100x75.jpg"
                	alt="L'ex deputato regionale Paolo Ruggirello, arrestato questa mattina"
                	title="L'ex deputato regionale Paolo Ruggirello, arrestato questa mattina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Trapani, arrestati l'ex deputato del Pd Ruggirello e un ex assessore comunale. In 25 in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/15/marito-e-moglie-trovati-morti-in-casa-giallo-a-castelvetrano-efefaeb6-dc61-4b91-9485-acd543852479/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Castelvetrano-omicidio-suicidio4-100x75.jpg"
                	alt="Marito e moglie trovati morti in casa, omicidio-suicidio a Castelvetrano"
                	title="Marito e moglie trovati morti in casa, omicidio-suicidio a Castelvetrano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marito e moglie trovati morti in casa, omicidio-suicidio a Castelvetrano</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2019/03/22/lomicidio-di-nicoletta-a-marsala-la-ragazza-fermata-non-centro-anche-io-vittima-di-bonetta-034b6000-efc2-4e44-a95e-4462ac0b4286/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Assassini-100x75.jpg"
                	alt="Margareta Boltasiu"
                	title="Margareta Boltasiu"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'omicidio di Nicoletta a Marsala, la ragazza fermata: &quot;Non c'entro, anche io vittima di Bonetta&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=9b76282c921c29ad7e971025709da2be&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1026856&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '914944', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1026856';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
