<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>L'ex capo di Stato maggiore dell&rsquo;Aeronautica militare: &laquo;Velocit&agrave; inusuale del caccia&raquo; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&laquo;&Egrave; inusuale - dichiara all&rsquo;Ansa Leonardo Tricarico, ex capo di Stato maggiore dell&rsquo;Aeronautica militare, sul caccia caduto ieri a pochi chilometro dallo scalo..." />
<meta name="news_keywords" content="Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://trapani.gds.it/articoli/cronaca/2022/12/14/lex-capo-di-stato-maggiore-dellaeronautica-militare-velocita-inusuale-del-caccia-caduto-f3b99c3a-7fd3-443b-847f-9a0bd6b9c879/" }, "headline":"L'ex capo di Stato maggiore dell&rsquo;Aeronautica militare: &laquo;Velocit&agrave; inusuale del caccia&raquo", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-12-14 18:15:12", "datePublished":"2022-12-14 18:15:12", "dateModified":"2022-12-14 18:17:02", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/12/Tricarico-625x350-1671038022.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"«È inusuale - dichiara all’Ansa Leonardo Tricarico, ex capo di Stato maggiore dell’Aeronautica militare, sul caccia caduto ieri a pochi chilometro dallo scalo militare di Trapani-Birgi - la rapidità con la quale l'Eurofighter è precipitato, ma raramente c'è una sola causa in incidenti di questo tipo. Se ne viene a capo solo dopo che la Commissione tecnica formata da esperti dell’Aeronautica darà le prima risultanze. E non è detto che la scatola nera possa dare tutte le risposte». Il caccia è caduto ieri mentre stava facendo rientro alla base di Trapani Birgi dopo una missione addestrativa. Nell’incidente è morto il pilota, il capitano Fabio Antonio Altruda. In questi casi, premette il generale, «vengono investigati tutti gli aspetti: le condizioni psicologiche del pilota, il suo addestramento, le condizioni dell’aereo, il relitto, che è spesso il “testimone” più attendibile di quello che è accaduto, la testimonianza del pilota dell’altro caccia che è regolarmente atterrato, le eventuali comunicazioni radio». Quello che si può dire al momento, prosegue il generale, «è che l’Eurofighter è un aeroplano maturo. Se avesse problemi tecnici, nei vent'anni di operatività sarebbero emersi. Per il precedente di Terracina, nel 2017, è emerso un errore umano. Potrebbero esserci anche delle concause: pilota affaticato, condizioni meteo, avaria, ecc. Ma è ancora presto per azzardare ipotesi». Di sicuro, sottolinea, «il pilota non lascia il suo velivolo a cuor leggero, Se c'è un’emergenza pensa ad evitare danni ed a portare in salvo l’aereo se c'è anche una minima possibilità di farlo: l’incolumità personale è l’ultimo pensiero». " }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1990"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="L'ex capo di Stato maggiore dell&rsquo;Aeronautica militare: &laquo;Velocit&agrave; inusuale del caccia&raquo;" />
<meta property="og:url" content="https://trapani.gds.it/articoli/cronaca/2022/12/14/lex-capo-di-stato-maggiore-dellaeronautica-militare-velocita-inusuale-del-caccia-caduto-f3b99c3a-7fd3-443b-847f-9a0bd6b9c879/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/12/Tricarico-625x350-1671038022.jpg" />
<meta property="og:description" content="&laquo;&Egrave; inusuale - dichiara all&rsquo;Ansa Leonardo Tricarico, ex capo di Stato maggiore dell&rsquo;Aeronautica militare, sul caccia caduto ieri a pochi chilometro dallo scalo..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="L'ex capo di Stato maggiore dell&rsquo;Aeronautica militare: &laquo;Velocit&agrave; inusuale del caccia&raquo;" />
<meta name="twitter:description" content="&laquo;&Egrave; inusuale - dichiara all&rsquo;Ansa Leonardo Tricarico, ex capo di Stato maggiore dell&rsquo;Aeronautica militare, sul caccia caduto ieri a pochi chilometro dallo scalo..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/12/Tricarico-625x350-1671038022.jpg" />
<meta name="twitter:url" content="https://trapani.gds.it/articoli/cronaca/2022/12/14/lex-capo-di-stato-maggiore-dellaeronautica-militare-velocita-inusuale-del-caccia-caduto-f3b99c3a-7fd3-443b-847f-9a0bd6b9c879/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://trapani.gds.it/articoli/cronaca/2022/12/14/lex-capo-di-stato-maggiore-dellaeronautica-militare-velocita-inusuale-del-caccia-caduto-f3b99c3a-7fd3-443b-847f-9a0bd6b9c879/" />

<link rel="amphtml" href="https://trapani.gds.it/articoli/cronaca/2022/12/14/lex-capo-di-stato-maggiore-dellaeronautica-militare-velocita-inusuale-del-caccia-caduto-f3b99c3a-7fd3-443b-847f-9a0bd6b9c879/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=66423a3485" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8612b75704"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=48d18792c1" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://trapani.gds.it/articoli/cronaca/2022/12/14/lex-capo-di-stato-maggiore-dellaeronautica-militare-velocita-inusuale-del-caccia-caduto-f3b99c3a-7fd3-443b-847f-9a0bd6b9c879/';
var absolute_url = '/articoli/cronaca/2022/12/14/lex-capo-di-stato-maggiore-dellaeronautica-militare-velocita-inusuale-del-caccia-caduto-f3b99c3a-7fd3-443b-847f-9a0bd6b9c879/';
var post_id      = 1727774;
var post_title   = 'L\'ex capo di Stato maggiore dell&rsquo;Aeronautica militare: &laquo;Velocit&agrave; inusuale del caccia&raquo;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '296928';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-trapani-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://trapani.gds.it/" title="Trapani">TP</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/arresti-droga/">
                        arresti droga                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/furti-dauto/">
                        Furti d'auto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente-stradale/">
                        incidente stradale                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://trapani.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://trapani.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Trapani -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/" class=" active"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/arresti-droga/">
							arresti droga 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/furti-dauto/">
							furti d'auto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente-stradale/">
							incidente stradale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bambini/">
							bambini 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca-7_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca-7_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca-7_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/castellammare-93enne-muore-nellincendio-della-sua-abitazione-trovato-carbonizzato-sul-divano-b2f1d237-8089-4565-8e6f-ba26748a1a1d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/auto--100x75.jpg" alt="Castellammare, 93enne muore nell'incendio della sua abitazione: trovato carbonizzato sul divano" title="Castellammare, 93enne muore nell'incendio della sua abitazione: trovato carbonizzato sul divano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castellammare, 93enne muore nell'incendio della sua abitazione: trovato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/strasatti-arrestato-trentenne-tunisino-era-ricercato-da-genova-per-rapina-e-lesioni-6a130d90-a1d8-42c5-8642-6509c8744a9c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/petrosino-100x75.jpg" alt="Strasatti, arrestato trentenne tunisino: era ricercato da Genova per rapina e lesioni" title="Strasatti, arrestato trentenne tunisino: era ricercato da Genova per rapina e lesioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strasatti, arrestato trentenne tunisino: era ricercato da Genova per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/foto/cronaca/2022/12/12/trapani-scarichi-fognari-nel-fiume-e-in-mare-depuratore-sequestrato-cinque-indagati-4961b9d1-daaf-4b20-8cb4-51f466ddb90e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/TrapaniA-100x75.jpg" alt="Trapani, scarichi fognari nel fiume e in mare: depuratore sequestrato, cinque indagati" title="Trapani, scarichi fognari nel fiume e in mare: depuratore sequestrato, cinque indagati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, scarichi fognari nel fiume e in mare: depuratore sequestrato,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/12/12/spaccio-di-droga-a-pizzolungo-arrestato-un-giovane-di-23-anni-73b0ab19-e36f-4bd5-858e-a91eb1635273/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/erice-cc-100x75.jpg" alt="Spaccio di droga a Pizzolungo: obbligo di dimora per un 23enne trapanese" title="Spaccio di droga a Pizzolungo: obbligo di dimora per un 23enne trapanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di droga a Pizzolungo: obbligo di dimora per un 23enne trapanese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/aereo-militare-precipitato-mentre-rientrava-a-birgi-trovato-il-corpo-del-pilota-era-un-capitano-di-33-anni-di-caserta-0106f06b-4578-46fa-97a0-15cc48ba756d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Fabio_Antonio_Altruda_nel_riquadro-100x75.jpeg" alt="Aereo militare precipitato mentre rientrava a Birgi: morto il pilota, era un capitano di 33 anni di Caserta" title="Aereo militare precipitato mentre rientrava a Birgi: morto il pilota, era un capitano di 33 anni di Caserta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aereo militare precipitato mentre rientrava a Birgi: morto il pilota,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/laereo-caduto-a-birgi-la-procura-acquisisce-le-immagini-di-un-video-ripreso-da-unabitazione-3a3e68f4-3928-4b43-80eb-c1a8db80889d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Euro-100x75.jpg" alt="Trapani, recuperata la salma del pilota morto sull'aereo militare caduto vicino a Birgi" title="Trapani, recuperata la salma del pilota morto sull'aereo militare caduto vicino a Birgi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, recuperata la salma del pilota morto sull'aereo militare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/picchiava-la-compagna-e-il-figlio-di-lei-condannato-a-oltre-5-anni-allevatore-di-misiliscemi-a728ec64-181f-40ff-915c-ae6a510463db/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/Tribunale-Trapani-100x75.jpg" alt="Picchiava la compagna e il figlio di lei: condannato a oltre 5 anni allevatore di Misiliscemi" title="Picchiava la compagna e il figlio di lei: condannato a oltre 5 anni allevatore di Misiliscemi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchiava la compagna e il figlio di lei: condannato a oltre 5 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/trapani-lex-senatore-dali-si-costituisce-dopo-la-condanna-per-mafia-a-6-anni-56ea707e-1fc1-4af5-9c98-4a62ed313501/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Antonio_D_Ali-100x75.jpg" alt="Trapani, D'Al&igrave; si costituisce al carcere di Opera dopo la condanna a 6 anni per mafia" title="Trapani, D'Al&igrave; si costituisce al carcere di Opera dopo la condanna a 6 anni per mafia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, D'Alì si costituisce al carcere di Opera dopo la condanna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/politica/2022/12/14/schifani-daccordo-con-lagalla-occorre-privatizzare-gli-aeroporti-siciliani-06e833a3-9b53-457a-ae8c-2cef17d66dd3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/04/Aeroporto-Catania-Fontanarossa-Sac-6-100x75.jpg" alt="Schifani d'accordo con Lagalla: &laquo;Occorre privatizzare gli aeroporti siciliani&raquo;" title="Schifani d'accordo con Lagalla: &laquo;Occorre privatizzare gli aeroporti siciliani&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Schifani d'accordo con Lagalla: «Occorre privatizzare gli aeroporti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/politica/2022/12/14/trapani-al-via-il-servizio-di-assistenza-per-anziani-e-disabili-come-presentare-la-domanda-50629810-2b8d-4c65-8815-e0fe45d2018c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/covid-nelle-rsa-impennata-di-casi-a-gennaio-ma-pochi-ricoveri-e-decessi-1570996-100x75.jpg" alt="Trapani, al via il servizio di assistenza per anziani e disabili: come presentare la domanda" title="Trapani, al via il servizio di assistenza per anziani e disabili: come presentare la domanda" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, al via il servizio di assistenza per anziani e disabili:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/video/cronaca/2022/12/13/la-droga-dalla-calabria-fino-a-trapani-scoperte-due-organizzazioni-28-arrestati-e-un-latitante-c2636181-07c9-4503-8651-eaa33fccd984/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/12/Rosarno-1-100x75.jpg" alt="La droga dalla Calabria fino a Trapani, 28 arrestati: fra loro otto palermitani, ecco tutti i nomi" title="La droga dalla Calabria fino a Trapani, 28 arrestati: fra loro otto palermitani, ecco tutti i nomi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La droga dalla Calabria fino a Trapani, 28 arrestati: fra loro otto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="L'ex capo di Stato maggiore dell&rsquo;Aeronautica militare: &laquo;Velocit&agrave; inusuale del caccia&raquo;" addthis:description="&laquo;&Egrave; inusuale - dichiara all&rsquo;Ansa Leonardo Tricarico, ex capo di Stato maggiore dell&rsquo;Aeronautica militare, sul caccia caduto ieri a pochi chilometro dallo scalo..." addthis:url="https://trapani.gds.it/articoli/cronaca/2022/12/14/lex-capo-di-stato-maggiore-dellaeronautica-militare-velocita-inusuale-del-caccia-caduto-f3b99c3a-7fd3-443b-847f-9a0bd6b9c879/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>19</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>1</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca-7_border cronaca-7_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://trapani.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">L'ex capo di Stato maggiore dell&rsquo;Aeronautica militare: &laquo;Velocit&agrave; inusuale del caccia&raquo;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca-7_txt">
		PARLA TRICARICO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">L'ex capo di Stato maggiore dell’Aeronautica militare: «Velocità inusuale del caccia»</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-12-14T18:15:00+02:00">14 Dicembre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/12/Tricarico.jpg" class="zoom_foto" title="Il generale Leonardo Tricarico" data-sub-html="<h4>14 Dicembre 2022</h4><h3>L'ex capo di Stato maggiore dell&rsquo;Aeronautica militare: &laquo;Velocit&agrave; inusuale del caccia&raquo;</h3>	<p>Il generale Leonardo Tricarico</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://trapani.gds.it/articoli/cronaca/2022/12/14/lex-capo-di-stato-maggiore-dellaeronautica-militare-velocita-inusuale-del-caccia-caduto-f3b99c3a-7fd3-443b-847f-9a0bd6b9c879/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://trapani.gds.it/articoli/cronaca/2022/12/14/lex-capo-di-stato-maggiore-dellaeronautica-militare-velocita-inusuale-del-caccia-caduto-f3b99c3a-7fd3-443b-847f-9a0bd6b9c879/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/12/Tricarico-625x350-1671038022.jpg"
				width="625" height="350" alt="Trapani, Cronaca" title="L'ex capo di Stato maggiore dell&rsquo;Aeronautica militare: &laquo;Velocit&agrave; inusuale del caccia&raquo;"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il generale Leonardo Tricarico</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>«È inusuale - dichiara all’Ansa Leonardo Tricarico, ex capo di Stato maggiore dell’Aeronautica militare, sul caccia caduto ieri a pochi chilometro dallo scalo militare di Trapani-Birgi - la rapidità con la quale l'Eurofighter è precipitato, ma raramente c'è una sola causa in incidenti di questo tipo. Se ne viene a capo solo dopo che la Commissione tecnica formata da esperti dell’Aeronautica darà le prima risultanze. E non è detto che la scatola nera possa dare tutte le risposte».</p>
<p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/laereo-caduto-a-birgi-la-procura-acquisisce-le-immagini-di-un-video-ripreso-da-unabitazione-3a3e68f4-3928-4b43-80eb-c1a8db80889d/"><img src="https://gdsit.cdn-immedia.net/2022/12/Euro-300x125.jpg" alt="Un Eurofighter come quello precipitato in Sicilia" title="Un Eurofighter come quello precipitato in Sicilia" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/laereo-caduto-a-birgi-la-procura-acquisisce-le-immagini-di-un-video-ripreso-da-unabitazione-3a3e68f4-3928-4b43-80eb-c1a8db80889d/">LE INDAGINI</a>
                                                </h3>                                <h2>
                                                    <a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/laereo-caduto-a-birgi-la-procura-acquisisce-le-immagini-di-un-video-ripreso-da-unabitazione-3a3e68f4-3928-4b43-80eb-c1a8db80889d/">Trapani, recuperata la salma del pilota morto sull'aereo militare caduto vicino a Birgi</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p>
<p>Il caccia è caduto ieri mentre stava facendo rientro alla base di Trapani Birgi dopo una missione addestrativa. Nell’incidente è morto il pilota, il capitano Fabio Antonio Altruda. In questi casi, premette il generale, «vengono investigati tutti gli aspetti: le condizioni psicologiche del pilota, il suo addestramento, le condizioni dell’aereo, il relitto, che è spesso il “testimone” più attendibile di quello che è accaduto, la testimonianza del pilota dell’altro caccia che è regolarmente atterrato, le eventuali comunicazioni radio».</p>
<p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/aereo-militare-precipitato-mentre-rientrava-a-birgi-trovato-il-corpo-del-pilota-era-un-capitano-di-33-anni-di-caserta-0106f06b-4578-46fa-97a0-15cc48ba756d/"><img src="https://gdsit.cdn-immedia.net/2022/12/Fabio_Antonio_Altruda_nel_riquadro-300x125-1671010863.jpeg" alt="Le ricerche del pilota vicino a Birgi, dove è avvenuto l'incidente aereo" title="Le ricerche del pilota vicino a Birgi, dove è avvenuto l'incidente aereo" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/aereo-militare-precipitato-mentre-rientrava-a-birgi-trovato-il-corpo-del-pilota-era-un-capitano-di-33-anni-di-caserta-0106f06b-4578-46fa-97a0-15cc48ba756d/">L'INCIDENTE</a>
                                                </h3>                                <h2>
                                                    <a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/aereo-militare-precipitato-mentre-rientrava-a-birgi-trovato-il-corpo-del-pilota-era-un-capitano-di-33-anni-di-caserta-0106f06b-4578-46fa-97a0-15cc48ba756d/">Aereo militare precipitato mentre rientrava a Birgi: morto il pilota, era un capitano di 33 anni di Caserta</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p>
<p>Quello che si può dire al momento, prosegue il generale, «è che l’Eurofighter è un aeroplano maturo. Se avesse problemi tecnici, nei vent'anni di operatività sarebbero emersi. Per il precedente di Terracina, nel 2017, è emerso un errore umano. Potrebbero esserci anche delle concause: pilota affaticato, condizioni meteo, avaria, ecc. Ma è ancora presto per azzardare ipotesi». Di sicuro, sottolinea, «il pilota non lascia il suo velivolo a cuor leggero, Se c'è un’emergenza pensa ad evitare danni ed a portare in salvo l’aereo se c'è anche una minima possibilità di farlo: l’incolumità personale è l’ultimo pensiero».</p>
<p>
		<!-- WIDGET VIDEO EMBED x -->
		<div class="widget w_yt">
			<div class="widget2">
				<div class="intesta_widget">
					<h2><a href="https://trapani.gds.it/video/cronaca/2022/12/14/caccia-precipitato-a-birgi-il-momento-dello-schianto-forse-una-manovra-per-evitare-zone-abitate-d9b8e9ce-ffa6-4024-961a-57dfbd301107/">Caccia precipitato a Birgi, il momento dello schianto: forse una manovra per evitare le case</a></h2>
				</div>
				<div class="widget_yt">
					<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%" 
					 src="https://gds.it/embed/5ac8f4f8-0478-4537-8b4b-131d8a73ef4f/?start=-1" frameborder="0"></iframe>
				</div>
			</div>
		</div>
		<!-- /WIDGET VIDEO EMBED x --></p>

  
  

  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1727774" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/laereo-caduto-a-birgi-la-procura-acquisisce-le-immagini-di-un-video-ripreso-da-unabitazione-3a3e68f4-3928-4b43-80eb-c1a8db80889d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/Euro-150x100.jpg"
					width="150"
					height="100"
					title="Trapani, recuperata la salma del pilota morto sull'aereo militare caduto vicino a Birgi"
					alt="Trapani, recuperata la salma del pilota morto sull'aereo militare caduto vicino a Birgi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/laereo-caduto-a-birgi-la-procura-acquisisce-le-immagini-di-un-video-ripreso-da-unabitazione-3a3e68f4-3928-4b43-80eb-c1a8db80889d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/laereo-caduto-a-birgi-la-procura-acquisisce-le-immagini-di-un-video-ripreso-da-unabitazione-3a3e68f4-3928-4b43-80eb-c1a8db80889d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LE INDAGINI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">128 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/laereo-caduto-a-birgi-la-procura-acquisisce-le-immagini-di-un-video-ripreso-da-unabitazione-3a3e68f4-3928-4b43-80eb-c1a8db80889d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trapani, recuperata la salma del pilota morto sull'aereo militare caduto vicino a Birgi"  addthis:description=""  addthis:url="https://trapani.gds.it/articoli/cronaca/2022/12/14/laereo-caduto-a-birgi-la-procura-acquisisce-le-immagini-di-un-video-ripreso-da-unabitazione-3a3e68f4-3928-4b43-80eb-c1a8db80889d//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/laereo-caduto-a-birgi-la-procura-acquisisce-le-immagini-di-un-video-ripreso-da-unabitazione-3a3e68f4-3928-4b43-80eb-c1a8db80889d/">Trapani, recuperata la salma del pilota morto sull'aereo militare caduto vicino a Birgi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/aereo-militare-precipitato-mentre-rientrava-a-birgi-trovato-il-corpo-del-pilota-era-un-capitano-di-33-anni-di-caserta-0106f06b-4578-46fa-97a0-15cc48ba756d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/Fabio_Antonio_Altruda_nel_riquadro-150x100.jpeg"
					width="150"
					height="100"
					title="Aereo militare precipitato mentre rientrava a Birgi: morto il pilota, era un capitano di 33 anni di Caserta"
					alt="Aereo militare precipitato mentre rientrava a Birgi: morto il pilota, era un capitano di 33 anni di Caserta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/aereo-militare-precipitato-mentre-rientrava-a-birgi-trovato-il-corpo-del-pilota-era-un-capitano-di-33-anni-di-caserta-0106f06b-4578-46fa-97a0-15cc48ba756d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/aereo-militare-precipitato-mentre-rientrava-a-birgi-trovato-il-corpo-del-pilota-era-un-capitano-di-33-anni-di-caserta-0106f06b-4578-46fa-97a0-15cc48ba756d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> L'INCIDENTE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2405 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/aereo-militare-precipitato-mentre-rientrava-a-birgi-trovato-il-corpo-del-pilota-era-un-capitano-di-33-anni-di-caserta-0106f06b-4578-46fa-97a0-15cc48ba756d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aereo militare precipitato mentre rientrava a Birgi: morto il pilota, era un capitano di 33 anni di Caserta"  addthis:description=""  addthis:url="https://trapani.gds.it/articoli/cronaca/2022/12/14/aereo-militare-precipitato-mentre-rientrava-a-birgi-trovato-il-corpo-del-pilota-era-un-capitano-di-33-anni-di-caserta-0106f06b-4578-46fa-97a0-15cc48ba756d//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/aereo-militare-precipitato-mentre-rientrava-a-birgi-trovato-il-corpo-del-pilota-era-un-capitano-di-33-anni-di-caserta-0106f06b-4578-46fa-97a0-15cc48ba756d/">Aereo militare precipitato mentre rientrava a Birgi: morto il pilota, era un capitano di 33 anni di Caserta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/video/cronaca/2022/12/14/caccia-precipitato-a-birgi-il-momento-dello-schianto-forse-una-manovra-per-evitare-zone-abitate-d9b8e9ce-ffa6-4024-961a-57dfbd301107/" class="articolo play">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/pilotamortotrapani-150x100.jpeg"
					width="150"
					height="100"
					title="Caccia precipitato a Birgi, il momento dello schianto: forse una manovra per evitare le case"
					alt="Caccia precipitato a Birgi, il momento dello schianto: forse una manovra per evitare le case"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/video/cronaca/2022/12/14/caccia-precipitato-a-birgi-il-momento-dello-schianto-forse-una-manovra-per-evitare-zone-abitate-d9b8e9ce-ffa6-4024-961a-57dfbd301107/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/video/cronaca/2022/12/14/caccia-precipitato-a-birgi-il-momento-dello-schianto-forse-una-manovra-per-evitare-zone-abitate-d9b8e9ce-ffa6-4024-961a-57dfbd301107/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> VIDEO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2035 </a>

						<a href="https://trapani.gds.it/video/cronaca/2022/12/14/caccia-precipitato-a-birgi-il-momento-dello-schianto-forse-una-manovra-per-evitare-zone-abitate-d9b8e9ce-ffa6-4024-961a-57dfbd301107/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caccia precipitato a Birgi, il momento dello schianto: forse una manovra per evitare le case"  addthis:description=""  addthis:url="https://trapani.gds.it/video/cronaca/2022/12/14/caccia-precipitato-a-birgi-il-momento-dello-schianto-forse-una-manovra-per-evitare-zone-abitate-d9b8e9ce-ffa6-4024-961a-57dfbd301107//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/video/cronaca/2022/12/14/caccia-precipitato-a-birgi-il-momento-dello-schianto-forse-una-manovra-per-evitare-zone-abitate-d9b8e9ce-ffa6-4024-961a-57dfbd301107/">Caccia precipitato a Birgi, il momento dello schianto: forse una manovra per evitare le case</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/castellammare-93enne-muore-nellincendio-della-sua-abitazione-trovato-carbonizzato-sul-divano-b2f1d237-8089-4565-8e6f-ba26748a1a1d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/auto--150x100.jpg"
					width="150"
					height="100"
					title="Castellammare, 93enne muore nell'incendio della sua abitazione: trovato carbonizzato sul divano"
					alt="Castellammare, 93enne muore nell'incendio della sua abitazione: trovato carbonizzato sul divano"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/castellammare-93enne-muore-nellincendio-della-sua-abitazione-trovato-carbonizzato-sul-divano-b2f1d237-8089-4565-8e6f-ba26748a1a1d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/castellammare-93enne-muore-nellincendio-della-sua-abitazione-trovato-carbonizzato-sul-divano-b2f1d237-8089-4565-8e6f-ba26748a1a1d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA TRAGEDIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">121 </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/castellammare-93enne-muore-nellincendio-della-sua-abitazione-trovato-carbonizzato-sul-divano-b2f1d237-8089-4565-8e6f-ba26748a1a1d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Castellammare, 93enne muore nell'incendio della sua abitazione: trovato carbonizzato sul divano"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/12/13/castellammare-93enne-muore-nellincendio-della-sua-abitazione-trovato-carbonizzato-sul-divano-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/castellammare-93enne-muore-nellincendio-della-sua-abitazione-trovato-carbonizzato-sul-divano-b2f1d237-8089-4565-8e6f-ba26748a1a1d/">Castellammare, 93enne muore nell'incendio della sua abitazione: trovato carbonizzato sul divano</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/strasatti-arrestato-trentenne-tunisino-era-ricercato-da-genova-per-rapina-e-lesioni-6a130d90-a1d8-42c5-8642-6509c8744a9c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/petrosino-150x100.jpg"
					width="150"
					height="100"
					title="Strasatti, arrestato trentenne tunisino: era ricercato da Genova per rapina e lesioni"
					alt="Strasatti, arrestato trentenne tunisino: era ricercato da Genova per rapina e lesioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/strasatti-arrestato-trentenne-tunisino-era-ricercato-da-genova-per-rapina-e-lesioni-6a130d90-a1d8-42c5-8642-6509c8744a9c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/strasatti-arrestato-trentenne-tunisino-era-ricercato-da-genova-per-rapina-e-lesioni-6a130d90-a1d8-42c5-8642-6509c8744a9c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/strasatti-arrestato-trentenne-tunisino-era-ricercato-da-genova-per-rapina-e-lesioni-6a130d90-a1d8-42c5-8642-6509c8744a9c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Strasatti, arrestato trentenne tunisino: era ricercato da Genova per rapina e lesioni"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/12/13/strasatti-arrestato-trentenne-tunisino-era-ricercato-da-genova-per-rapina-e-lesioni-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/strasatti-arrestato-trentenne-tunisino-era-ricercato-da-genova-per-rapina-e-lesioni-6a130d90-a1d8-42c5-8642-6509c8744a9c/">Strasatti, arrestato trentenne tunisino: era ricercato da Genova per rapina e lesioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/foto/cronaca/2022/12/12/trapani-scarichi-fognari-nel-fiume-e-in-mare-depuratore-sequestrato-cinque-indagati-4961b9d1-daaf-4b20-8cb4-51f466ddb90e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/TrapaniA-150x100.jpg"
					width="150"
					height="100"
					title="Trapani, scarichi fognari nel fiume e in mare: depuratore sequestrato, cinque indagati"
					alt="Trapani, scarichi fognari nel fiume e in mare: depuratore sequestrato, cinque indagati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/foto/cronaca/2022/12/12/trapani-scarichi-fognari-nel-fiume-e-in-mare-depuratore-sequestrato-cinque-indagati-4961b9d1-daaf-4b20-8cb4-51f466ddb90e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/foto/cronaca/2022/12/12/trapani-scarichi-fognari-nel-fiume-e-in-mare-depuratore-sequestrato-cinque-indagati-4961b9d1-daaf-4b20-8cb4-51f466ddb90e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CAPITANERIA DI PORTO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="https://trapani.gds.it/foto/cronaca/2022/12/12/trapani-scarichi-fognari-nel-fiume-e-in-mare-depuratore-sequestrato-cinque-indagati-4961b9d1-daaf-4b20-8cb4-51f466ddb90e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trapani, scarichi fognari nel fiume e in mare: depuratore sequestrato, cinque indagati"  addthis:description=""  addthis:url="https://gds.it/foto/cronaca/2022/12/12/trapani-scarichi-fognari-nel-fiume-e-in-mare-depuratore-sequestrato-cinque-indagati-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/foto/cronaca/2022/12/12/trapani-scarichi-fognari-nel-fiume-e-in-mare-depuratore-sequestrato-cinque-indagati-4961b9d1-daaf-4b20-8cb4-51f466ddb90e/">Trapani, scarichi fognari nel fiume e in mare: depuratore sequestrato, cinque indagati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/12/12/spaccio-di-droga-a-pizzolungo-arrestato-un-giovane-di-23-anni-73b0ab19-e36f-4bd5-858e-a91eb1635273/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/12/erice-cc-150x100.jpg"
					width="150"
					height="100"
					title="Spaccio di droga a Pizzolungo: obbligo di dimora per un 23enne trapanese"
					alt="Spaccio di droga a Pizzolungo: obbligo di dimora per un 23enne trapanese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/12/spaccio-di-droga-a-pizzolungo-arrestato-un-giovane-di-23-anni-73b0ab19-e36f-4bd5-858e-a91eb1635273/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/12/spaccio-di-droga-a-pizzolungo-arrestato-un-giovane-di-23-anni-73b0ab19-e36f-4bd5-858e-a91eb1635273/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://trapani.gds.it/articoli/cronaca/2022/12/12/spaccio-di-droga-a-pizzolungo-arrestato-un-giovane-di-23-anni-73b0ab19-e36f-4bd5-858e-a91eb1635273/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Spaccio di droga a Pizzolungo: obbligo di dimora per un 23enne trapanese"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/12/12/spaccio-di-droga-a-pizzolungo-arrestato-un-giovane-di-23-anni-/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://trapani.gds.it/articoli/cronaca/2022/12/12/spaccio-di-droga-a-pizzolungo-arrestato-un-giovane-di-23-anni-73b0ab19-e36f-4bd5-858e-a91eb1635273/">Spaccio di droga a Pizzolungo: obbligo di dimora per un 23enne trapanese</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/aereo-militare-precipitato-mentre-rientrava-a-birgi-trovato-il-corpo-del-pilota-era-un-capitano-di-33-anni-di-caserta-0106f06b-4578-46fa-97a0-15cc48ba756d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Fabio_Antonio_Altruda_nel_riquadro-100x75.jpeg"
                	alt="Le ricerche del pilota vicino a Birgi, dove è avvenuto l'incidente aereo"
                	title="Le ricerche del pilota vicino a Birgi, dove è avvenuto l'incidente aereo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aereo militare precipitato mentre rientrava a Birgi: morto il pilota, era un capitano di 33 anni di Caserta</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/precipita-aereo-dellaeronautica-nei-pressi-di-birgi-si-cercano-i-resti-4d4c0383-51ab-4ab2-b0ac-5ac8fea74ddc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/aeroporto-birgi-100x75.jpg"
                	alt="Precipita caccia dell'aeronautica nei pressi di Birgi, si cercano i resti: giallo sul ritrovamento del pilota"
                	title="Precipita caccia dell'aeronautica nei pressi di Birgi, si cercano i resti: giallo sul ritrovamento del pilota"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Precipita caccia dell'aeronautica nei pressi di Birgi, si cercano i resti: giallo sul ritrovamento del pilota</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/mafia-definitiva-la-condanna-a-sei-anni-per-lex-sottosegretario-antonio-dali-andra-in-carcere-7ccce9e9-2d59-4615-a968-f8c682f850d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/Antonio-DAlì-senatore-100x75.jpg"
                	alt="Antonio D'Alì"
                	title="Antonio D'Alì"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, definitiva la condanna a sei anni per l&rsquo;ex sottosegretario Antonio D'Al&igrave;: andr&agrave; in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/laereo-caduto-a-birgi-la-procura-acquisisce-le-immagini-di-un-video-ripreso-da-unabitazione-3a3e68f4-3928-4b43-80eb-c1a8db80889d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Euro-100x75.jpg"
                	alt="Un Eurofighter come quello precipitato in Sicilia"
                	title="Un Eurofighter come quello precipitato in Sicilia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, recuperata la salma del pilota morto sull'aereo militare caduto vicino a Birgi</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/trapani-lex-senatore-dali-si-costituisce-dopo-la-condanna-per-mafia-a-6-anni-56ea707e-1fc1-4af5-9c98-4a62ed313501/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Antonio_D_Ali-100x75.jpg"
                	alt="Antonio D'Alì"
                	title="Antonio D'Alì"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trapani, D'Al&igrave; si costituisce al carcere di Opera dopo la condanna a 6 anni per mafia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/precipita-aereo-dellaeronautica-nei-pressi-di-birgi-si-cercano-i-resti-4d4c0383-51ab-4ab2-b0ac-5ac8fea74ddc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/aeroporto-birgi-100x75.jpg"
                	alt="Precipita caccia dell'aeronautica nei pressi di Birgi, si cercano i resti: giallo sul ritrovamento del pilota"
                	title="Precipita caccia dell'aeronautica nei pressi di Birgi, si cercano i resti: giallo sul ritrovamento del pilota"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Precipita caccia dell'aeronautica nei pressi di Birgi, si cercano i resti: giallo sul ritrovamento del pilota</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/aereo-militare-precipitato-mentre-rientrava-a-birgi-trovato-il-corpo-del-pilota-era-un-capitano-di-33-anni-di-caserta-0106f06b-4578-46fa-97a0-15cc48ba756d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Fabio_Antonio_Altruda_nel_riquadro-100x75.jpeg"
                	alt="Le ricerche del pilota vicino a Birgi, dove è avvenuto l'incidente aereo"
                	title="Le ricerche del pilota vicino a Birgi, dove è avvenuto l'incidente aereo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aereo militare precipitato mentre rientrava a Birgi: morto il pilota, era un capitano di 33 anni di Caserta</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/mafia-definitiva-la-condanna-a-sei-anni-per-lex-sottosegretario-antonio-dali-andra-in-carcere-7ccce9e9-2d59-4615-a968-f8c682f850d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/Antonio-DAlì-senatore-100x75.jpg"
                	alt="Antonio D'Alì"
                	title="Antonio D'Alì"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, definitiva la condanna a sei anni per l&rsquo;ex sottosegretario Antonio D'Al&igrave;: andr&agrave; in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/spaccio-di-droga-a-trapani-a-marsala-allombra-di-mafia-e-ndrangheta-decine-di-arresti-anche-in-calabria-4f6dac56-ec1d-4fdc-82f3-cfa4a241f0f6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/polizia-trapani-100x75.jpg"
                	alt="Spaccio di droga a Trapani e Marsala all'ombra di mafia e 'ndrangheta: 19 in carcere"
                	title="Spaccio di droga a Trapani e Marsala all'ombra di mafia e 'ndrangheta: 19 in carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spaccio di droga a Trapani e Marsala all'ombra di mafia e 'ndrangheta: 19 in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/12/09/mafia-e-ndrangheta-alleati-in-piemonte-un-pentito-messina-denaro-volle-un-patto-de03b2b6-b1f3-4735-9335-8265690dfe19/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/MESSINA-DENARO-100x75-1670602001.jpg"
                	alt="Mafia e 'ndrangheta alleati in Piemonte, un pentito: &laquo;Nel 2015 Messina Denaro volle un patto&raquo;"
                	title="Mafia e 'ndrangheta alleati in Piemonte, un pentito: &laquo;Nel 2015 Messina Denaro volle un patto&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia e 'ndrangheta alleati in Piemonte, un pentito: &laquo;Nel 2015 Messina Denaro volle un patto&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/12/13/precipita-aereo-dellaeronautica-nei-pressi-di-birgi-si-cercano-i-resti-4d4c0383-51ab-4ab2-b0ac-5ac8fea74ddc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/08/aeroporto-birgi-100x75.jpg"
                	alt="Precipita caccia dell'aeronautica nei pressi di Birgi, si cercano i resti: giallo sul ritrovamento del pilota"
                	title="Precipita caccia dell'aeronautica nei pressi di Birgi, si cercano i resti: giallo sul ritrovamento del pilota"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Precipita caccia dell'aeronautica nei pressi di Birgi, si cercano i resti: giallo sul ritrovamento del pilota</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/12/14/aereo-militare-precipitato-mentre-rientrava-a-birgi-trovato-il-corpo-del-pilota-era-un-capitano-di-33-anni-di-caserta-0106f06b-4578-46fa-97a0-15cc48ba756d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/12/Fabio_Antonio_Altruda_nel_riquadro-100x75.jpeg"
                	alt="Le ricerche del pilota vicino a Birgi, dove è avvenuto l'incidente aereo"
                	title="Le ricerche del pilota vicino a Birgi, dove è avvenuto l'incidente aereo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aereo militare precipitato mentre rientrava a Birgi: morto il pilota, era un capitano di 33 anni di Caserta</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/11/19/allarme-furti-in-case-nel-trapanese-un-colpo-dietro-laltro-situazione-ingestibile-6dc416ae-368d-4f8c-9fba-2e0852eb81df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/furto_misiliscemi-100x75.jpeg"
                	alt="Allarme furti in case nel Trapanese, un colpo dietro l'altro: &quot;Situazione ingestibile&quot;"
                	title="Allarme furti in case nel Trapanese, un colpo dietro l'altro: &quot;Situazione ingestibile&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Allarme furti in case nel Trapanese, un colpo dietro l'altro: &quot;Situazione ingestibile&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/11/15/tragedia-a-pantelleria-36enne-muore-durante-una-battuta-di-pesca-subacquea-ca6e3af3-5cdb-4a8d-bb40-759df2d3c0b3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/screen_shot_2020-09-04_at_10.40.21_am-100x75.png"
                	alt="Alma Dal Co"
                	title="Alma Dal Co"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Pantelleria, scienziata muore durante una battuta di pesca subacquea</h2>
              </a>
            </li>
            <li>
              <a href="https://trapani.gds.it/articoli/cronaca/2022/12/02/scomparsa-la-donna-ucraina-violentata-a-trapani-ha-lasciato-il-cellulare-in-ospedale-f4860afb-20dd-453d-8255-fb15f93fec87/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Immagine-DCenter-del-13031999-id-52992_34959009-100x75-1667040971.jpg"
                	alt="L'ospedale Sant'Antonio Abate di Trapani"
                	title="L'ospedale Sant'Antonio Abate di Trapani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scomparsa e poi ritrovata dopo ore di ricerche la donna ucraina violentata a Trapani</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=c1642e37f3488867809268b6c53bb577&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>





  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca-7_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1727774&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '296928', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '1727774';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>