<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Serie C, sar&agrave; Daniel Amabile l'arbitro che diriger&agrave; Viterbese-Trapani - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Si chiama Daniel Amabile della sezione AIA di Vicenza, l&rsquo;arbitro che diriger&agrave; Viterbese-Trapani , gara valevole per la quattordicesima giornata di campionato..." />
<meta name="news_keywords" content="Viterbese Trapani, Daniel Amabile, Trapani, Sport"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://trapani.gds.it/2018/11/28/serie-c-sara-daniel-amabile-larbitro-che-dirigera-viterbese-trapani_959091/" }, "headline":"Serie C, sar&agrave; Daniel Amabile l'arbitro che diriger&agrave; Viterbese-Trapani", "author":{ "@type":"Person", "name":"Antonio Ingrassia" ,"url":"http://gds.it/autori/antonio-ingrassia/" }, "dateCreated":"2018-11-28 17:02:27", "datePublished":"2018-11-28 17:02:27", "dateModified":"2018-11-28 17:02:27", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2014/10/arbitro-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Viterbese Trapani","Daniel Amabile"], "articleSection":["Sport"], "articleBody":"Si chiama Daniel Amabile della sezione AIA di Vicenza, l’arbitro che dirigerà Viterbese-Trapani , gara valevole per la quattordicesima giornata di campionato in programma domenica 2 dicembre alle 14,30 presso lo Stadio Enrico Rocchi di Viterbo. Assistenti di gara sono Giuliano Parrella di Battipaglia e Giuseppe Mansi di Nocera Inferiore. Il fischietto Amabile ha già diretto i granata il 16 ottobre scorso al Massimino di Catania, gara vinta dagli etnei per 3-1. In quella occasione il direttore di gara ammonì per due volte (Taugourdeau e Silvestri) e fermò il gioco per una doppia ammonizione nei confronti del catanese Andrea Vassallo, espulso al 92’. Inoltre fischiò due calci di rigore, uno per parte (Evacuo per i granata al 28’ mando la palla sulla traversa mentre Lodi per gli etnei gonfiò la rete al primo minuto della ripresa). Le altre gare finora dirette nell’attuale campionato nel girone C della serie C sono Casertana-Vibonese 1-1 (29 ottobre) con 3 ammoniti e Potenza-Matera (0-0) nella quale gara alzò 4 volte il cartellino giallo. Da citare infine un Juventus-Milan Under 19 (4-3) del 28 settembre scorso." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:7"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Serie C, sar&agrave; Daniel Amabile l'arbitro che diriger&agrave; Viterbese-Trapani" />
<meta property="og:url" content="http://trapani.gds.it/2018/11/28/serie-c-sara-daniel-amabile-larbitro-che-dirigera-viterbese-trapani_959091/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2014/10/arbitro-625x350.jpg" />
<meta property="og:description" content="Si chiama Daniel Amabile della sezione AIA di Vicenza, l&rsquo;arbitro che diriger&agrave; Viterbese-Trapani , gara valevole per la quattordicesima giornata di campionato..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Viterbese Trapani" />
<meta property="article:tag" content="Daniel Amabile" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Sport" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Serie C, sar&agrave; Daniel Amabile l'arbitro che diriger&agrave; Viterbese-Trapani" />
<meta name="twitter:description" content="Si chiama Daniel Amabile della sezione AIA di Vicenza, l&rsquo;arbitro che diriger&agrave; Viterbese-Trapani , gara valevole per la quattordicesima giornata di campionato..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2014/10/arbitro-625x350.jpg" />
<meta name="twitter:url" content="http://trapani.gds.it/2018/11/28/serie-c-sara-daniel-amabile-larbitro-che-dirigera-viterbese-trapani_959091/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2014/10/arbitro-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/11/28 17:02:00" />
<meta name="EdIdentifier" content="959091@|CALCIO@|0@|0@|post@|Sport@|sport" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://trapani.gds.it/2018/11/28/serie-c-sara-daniel-amabile-larbitro-che-dirigera-viterbese-trapani_959091/" />
<link rel="shortlink" href="http://trapani.gds.it/?p=959091" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=e262fbad96" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9ad256cb8f" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://trapani.gds.it/2018/11/28/serie-c-sara-daniel-amabile-larbitro-che-dirigera-viterbese-trapani_959091/';
var absolute_url = '/2018/11/28/serie-c-sara-daniel-amabile-larbitro-che-dirigera-viterbese-trapani_959091/';
var post_id      = 959091;
var post_title   = 'Serie C, sar&agrave; Daniel Amabile l\'arbitro che diriger&agrave; Viterbese-Trapani';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '264992';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Sport";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://trapani.gds.it/" title="Trapani">TP</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/maltempo-mondello-foto/">
					maltempo mondello foto 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/arresto-palermo/">
					arresto palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/sabatini-fidanzata-dybala/">
					sabatini fidanzata dybala 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/portiere-aggressione-foto/">
					portiere aggressione foto 
				</a>
			</li>
		</ul>
	</div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://trapani.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://trapani.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Trapani -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self" class=" active"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/maltempo-mondello-foto/">
							maltempo mondello foto 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/arresto-palermo/">
							arresto palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/sabatini-fidanzata-dybala/">
							sabatini fidanzata dybala 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/portiere-aggressione-foto/">
							portiere aggressione foto 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/costumi-atajkowski-collezione/">
							costumi atajkowski collezione 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.sport_txt{	color:!important;}.sport-2_txt{	color:#62bb46!important;}.sport_back{	background-color:!important;}.sport-2_back{	background-color:#62bb46!important;}.sport_border{	border-color:!important;}.sport-2_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/25/calcio-il-marsala-batte-il-castrovillari-e-consolida-il-terzo-posto-in-classifica_957209/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Tifoseria-Marsala-100x75.jpg" alt="Calcio, il Marsala batte il Castrovillari e consolida il terzo posto in classifica" title="Calcio, il Marsala batte il Castrovillari e consolida il terzo posto in classifica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calcio, il Marsala batte il Castrovillari e consolida il terzo posto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/24/a-salemi-inaugurato-un-campo-di-calcio-a-5-intitolato-a-rocco-chinnici_956657/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Salemi-campo-1-100x75.jpg" alt="A Salemi inaugurato un campo di calcio a 5 intitolato a Rocco Chinnici" title="A Salemi inaugurato un campo di calcio a 5 intitolato a Rocco Chinnici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Salemi inaugurato un campo di calcio a 5 intitolato a Rocco Chinnici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/23/poggioreale-la-asd-baaria-trionfa-nel-campionato-regionale-di-mountain-bike_956203/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/WhatsApp-Image-2018-11-23-at-16.19.48-100x75.jpeg" alt="Poggioreale, la ASD Baaria trionfa nel campionato regionale di mountain bike" title="Poggioreale, la ASD Baaria trionfa nel campionato regionale di mountain bike" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Poggioreale, la ASD Baaria trionfa nel campionato regionale di mountain...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/11/27/corruzione-e-abuso-dufficio-indagato-lassessore-regionale-mimmo-turano_958491/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/12/turano-100x75.jpg" alt=""Corruzione e abuso d'ufficio", indagato l'assessore regionale Mimmo Turano" title=""Corruzione e abuso d'ufficio", indagato l'assessore regionale Mimmo Turano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Corruzione e abuso d'ufficio", indagato l'assessore regionale Mimmo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/28/furto-in-via-amari-a-trapani-presi-i-due-rapinatori_958588/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/c2046532a843a8cf72eb6e6844375158-100x75.jpg" alt="Furto in via Amari a Trapani, presi i due rapinatori" title="Furto in via Amari a Trapani, presi i due rapinatori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto in via Amari a Trapani, presi i due rapinatori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/28/trapani-natale-a-chiazza-rallegrera-i-cittadini-durante-le-festivita_958738/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/Albero-Natale-100x75.jpg" alt="Trapani, "Natale a’ Chiazza" rallegrerà i cittadini durante le festività" title="Trapani, "Natale a’ Chiazza" rallegrerà i cittadini durante le festività" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, "Natale a’ Chiazza" rallegrerà i cittadini durante le...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/27/furto-in-un-negozio-di-mobili-a-trapani-scattano-due-denunce_958262/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/mobili-100x75.jpg" alt="Furto in un negozio di mobili a Trapani, scattano due denunce" title="Furto in un negozio di mobili a Trapani, scattano due denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto in un negozio di mobili a Trapani, scattano due denunce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/27/tari-a-trapani-si-paga-la-tassa-piu-alta-ditalia-in-media-571-euro-a-famiglia_958236/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/02/rifiutitari-100x75.jpg" alt="Tari, a Trapani si paga la tassa più alta d'Italia: in media 571 euro a famiglia" title="Tari, a Trapani si paga la tassa più alta d'Italia: in media 571 euro a famiglia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tari, a Trapani si paga la tassa più alta d'Italia: in media 571...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/27/processione-dei-misteri-a-trapani-abolita-lalternanza-del-percorso_958041/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/processione-misteri-trapani-100x75.jpg" alt="Processione dei misteri a Trapani, abolita l’alternanza del percorso" title="Processione dei misteri a Trapani, abolita l’alternanza del percorso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Processione dei misteri a Trapani, abolita l’alternanza del percorso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/27/trapani-ce-il-via-libera-agli-interventi-si-recupera-il-centro-nino-via_958035/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Screenshot-37-100x75.png" alt="Trapani, c’è il via libera agli interventi: si recupera il centro «Nino Via»" title="Trapani, c’è il via libera agli interventi: si recupera il centro «Nino Via»" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, c’è il via libera agli interventi: si recupera il centro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/27/trapani-iniziato-il-conto-alla-rovescia-banca-ditalia-chiude-battenti_958022/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Screenshot-36-100x75.png" alt="Trapani, iniziato il conto alla rovescia: Banca d’Italia chiude i battenti" title="Trapani, iniziato il conto alla rovescia: Banca d’Italia chiude i battenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, iniziato il conto alla rovescia: Banca d’Italia chiude...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/27/marsala-cambiano-volto-porta-nuova-e-sappusi-investimenti-per-1-milione-e-mezzo_957994/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Screenshot-35-100x75.png" alt="Marsala, cambiano volto Porta Nuova e Sappusi: investimenti per 1 milione e mezzo" title="Marsala, cambiano volto Porta Nuova e Sappusi: investimenti per 1 milione e mezzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsala, cambiano volto Porta Nuova e Sappusi: investimenti per 1...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/27/mazara-e-marsala-arrivano-quattro-nuovi-pediatri_958013/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Screenshot-6-100x75.png" alt="Mazara e Marsala, arrivano quattro nuovi pediatri" title="Mazara e Marsala, arrivano quattro nuovi pediatri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mazara e Marsala, arrivano quattro nuovi pediatri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/26/trapani-una-statua-a-villa-margherita-per-ricordare-il-magistrato-ciccio-montalto_957355/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Screenshot-28-100x75.png" alt="Trapani, una statua a Villa Margherita per ricordare il magistrato Ciccio Montalto" title="Trapani, una statua a Villa Margherita per ricordare il magistrato Ciccio Montalto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, una statua a Villa Margherita per ricordare il magistrato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/26/tari-il-sindaco-di-trapani-la-tassa-non-aumentera_957361/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/2017-03-21-08-49-05-725x482-100x75.jpg" alt="Tari, il sindaco di Trapani: "La tassa non aumenterà"" title="Tari, il sindaco di Trapani: "La tassa non aumenterà"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tari, il sindaco di Trapani: "La tassa non aumenterà"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/26/differenziata-ad-alcamo-scout-raccolgono-tappi-di-plastica_957384/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/scout-100x75.jpg" alt="Differenziata, ad Alcamo scout raccolgono tappi di plastica" title="Differenziata, ad Alcamo scout raccolgono tappi di plastica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Differenziata, ad Alcamo scout raccolgono tappi di plastica</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/11/24/confisca-record-agli-eredi-di-carmelo-patti-proprietario-dellex-valtur-sigilli-a-beni-di-lusso-per-15-miliardi-di-euro_956403/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/conf-stampa-confisca-valtur-100x75.jpeg" alt="Valtur, confisca record da 1,5 miliardi agli eredi dell'ex patron Carmelo Patti: "Affari con Messina Denaro"" title="Valtur, confisca record da 1,5 miliardi agli eredi dell'ex patron Carmelo Patti: "Affari con Messina Denaro"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Valtur, confisca record da 1,5 miliardi agli eredi dell'ex patron...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/25/salemi-un-campo-di-calcio-dedicato-a-rocco-chinnici_957117/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Screenshot-26-100x75.png" alt="Salemi, un campo di calcio dedicato a Rocco Chinnici" title="Salemi, un campo di calcio dedicato a Rocco Chinnici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Salemi, un campo di calcio dedicato a Rocco Chinnici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/11/25/sicurezza-nella-guida-trapani-e-citta-capofila_957103/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Screenshot-25-100x75.png" alt="Sicurezza nella guida, Trapani è città capofila  " title="Sicurezza nella guida, Trapani è città capofila  " width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicurezza nella guida, Trapani è città capofila </h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Serie C, sar&agrave; Daniel Amabile l'arbitro che diriger&agrave; Viterbese-Trapani" addthis:description="Si chiama Daniel Amabile della sezione AIA di Vicenza, l&rsquo;arbitro che diriger&agrave; Viterbese-Trapani , gara valevole per la quattordicesima giornata di campionato..." addthis:url="http://trapani.gds.it/2018/11/28/serie-c-sara-daniel-amabile-larbitro-che-dirigera-viterbese-trapani_959091/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/sport/" class="nome_categoria    sport-2_border sport-2_txt">
							<span>Sport</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://trapani.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://trapani.gds.it/articoli/sport/" itemprop="url">
							<span itemprop="title">Sport</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://trapani.gds.it/2018/11/28/serie-c-sara-daniel-amabile-larbitro-che-dirigera-viterbese-trapani_959091/" itemprop="url">
			<span itemprop="title">Serie C, sar&agrave; Daniel Amabile l'arbitro che diriger&agrave; Viterbese-Trapani</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport-2_txt">
		CALCIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Serie C, sarà Daniel Amabile l'arbitro che dirigerà Viterbese-Trapani</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/antonio-ingrassia/"><span itemprop="name">Antonio Ingrassia</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-11-28T17:02:00+02:00">28 Novembre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2014/10/arbitro.jpg" class="zoom_foto" title="" data-sub-html="<h4>28 Novembre 2018</h4><h3>Serie C, sar&agrave; Daniel Amabile l'arbitro che diriger&agrave; Viterbese-Trapani</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://trapani.gds.it/2018/11/28/serie-c-sara-daniel-amabile-larbitro-che-dirigera-viterbese-trapani_959091/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://trapani.gds.it/2018/11/28/serie-c-sara-daniel-amabile-larbitro-che-dirigera-viterbese-trapani_959091/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2014/10/arbitro-625x350.jpg" width="625" height="350" alt="Viterbese Trapani, Daniel Amabile, Trapani, Sport" title="Serie C, sar&agrave; Daniel Amabile l'arbitro che diriger&agrave; Viterbese-Trapani" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Serie C, sar&agrave; Daniel Amabile l'arbitro che diriger&agrave; Viterbese-Trapani"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p style="text-align: justify;"><strong>Si chiama Daniel Amabile</strong> della sezione AIA di Vicenza, <strong>l&#x2019;arbitro che diriger&#xE0; Viterbese-Trapani</strong>, gara valevole per la quattordicesima giornata di campionato in programma domenica 2 dicembre alle 14,30 presso lo Stadio Enrico Rocchi di Viterbo.</p><p style="text-align: justify;">Assistenti di gara sono Giuliano Parrella di Battipaglia e Giuseppe Mansi di Nocera Inferiore. Il fischietto Amabile ha gi&#xE0; diretto i granata il 16 ottobre scorso al Massimino di Catania, gara vinta dagli etnei per 3-1. In quella occasione<br>
il direttore di gara ammon&#xEC; per due volte (Taugourdeau e Silvestri) e ferm&#xF2; il gioco per una doppia ammonizione nei confronti del catanese Andrea Vassallo, espulso al 92&#x2019;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p style="text-align: justify;">Inoltre fischi&#xF2; due calci di rigore, uno per parte (Evacuo per i granata al 28&#x2019; mando la palla sulla traversa mentre Lodi per gli etnei gonfi&#xF2; la rete al primo minuto della ripresa). Le altre gare finora dirette nell&#x2019;attuale campionato nel girone C della serie C sono Casertana-Vibonese 1-1 (29 ottobre) con 3 ammoniti e Potenza-Matera (0-0) nella quale gara alz&#xF2; 4 volte il cartellino giallo. Da citare infine un Juventus-Milan Under 19 (4-3) del 28 settembre scorso.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/viterbese-trapani/">Viterbese Trapani</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/daniel-amabile/">Daniel Amabile</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="959091" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://trapani.gds.it/2018/11/25/calcio-il-marsala-batte-il-castrovillari-e-consolida-il-terzo-posto-in-classifica_957209/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/11/Tifoseria-Marsala-150x100.jpg" 
				width="150" 
				height="100" 
				title="Calcio, il Marsala batte il Castrovillari e consolida il terzo posto in classifica" 
				alt="Calcio, il Marsala batte il Castrovillari e consolida il terzo posto in classifica" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://trapani.gds.it/2018/11/25/calcio-il-marsala-batte-il-castrovillari-e-consolida-il-terzo-posto-in-classifica_957209/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="http://trapani.gds.it/2018/11/25/calcio-il-marsala-batte-il-castrovillari-e-consolida-il-terzo-posto-in-classifica_957209/"  class="categoria sport_txt">
							<span class="spacer">|</span> SERIE D 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">59 </a>

						<a href="http://trapani.gds.it/2018/11/25/calcio-il-marsala-batte-il-castrovillari-e-consolida-il-terzo-posto-in-classifica_957209/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Calcio, il Marsala batte il Castrovillari e consolida il terzo posto in classifica"  addthis:description=""  addthis:url="http://gds.it/2018/11/25/calcio-il-marsala-batte-il-castrovillari-e-consolida-il-terzo-posto-in-classifica_957209/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://trapani.gds.it/2018/11/25/calcio-il-marsala-batte-il-castrovillari-e-consolida-il-terzo-posto-in-classifica_957209/">Calcio, il Marsala batte il Castrovillari e consolida il terzo posto in classifica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://trapani.gds.it/2018/11/24/a-salemi-inaugurato-un-campo-di-calcio-a-5-intitolato-a-rocco-chinnici_956657/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/11/Salemi-campo-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="A Salemi inaugurato un campo di calcio a 5 intitolato a&nbsp;Rocco Chinnici" 
				alt="A Salemi inaugurato un campo di calcio a 5 intitolato a&nbsp;Rocco Chinnici" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://trapani.gds.it/2018/11/24/a-salemi-inaugurato-un-campo-di-calcio-a-5-intitolato-a-rocco-chinnici_956657/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="http://trapani.gds.it/2018/11/24/a-salemi-inaugurato-un-campo-di-calcio-a-5-intitolato-a-rocco-chinnici_956657/"  class="categoria sport_txt">
							<span class="spacer">|</span> TAGLIO DL NASTRO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">28 </a>

						<a href="http://trapani.gds.it/2018/11/24/a-salemi-inaugurato-un-campo-di-calcio-a-5-intitolato-a-rocco-chinnici_956657/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Salemi inaugurato un campo di calcio a 5 intitolato a&nbsp;Rocco Chinnici"  addthis:description=""  addthis:url="http://gds.it/2018/11/24/a-salemi-inaugurato-un-campo-di-calcio-a-5-intitolato-a-rocco-chinnici_956657/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://trapani.gds.it/2018/11/24/a-salemi-inaugurato-un-campo-di-calcio-a-5-intitolato-a-rocco-chinnici_956657/">A Salemi inaugurato un campo di calcio a 5 intitolato a&nbsp;Rocco Chinnici</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://trapani.gds.it/2018/11/23/poggioreale-la-asd-baaria-trionfa-nel-campionato-regionale-di-mountain-bike_956203/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/11/WhatsApp-Image-2018-11-23-at-16.19.48-150x100.jpeg" 
				width="150" 
				height="100" 
				title="Poggioreale, la ASD Baaria trionfa nel campionato regionale di mountain bike" 
				alt="Poggioreale, la ASD Baaria trionfa nel campionato regionale di mountain bike" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://trapani.gds.it/2018/11/23/poggioreale-la-asd-baaria-trionfa-nel-campionato-regionale-di-mountain-bike_956203/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="http://trapani.gds.it/2018/11/23/poggioreale-la-asd-baaria-trionfa-nel-campionato-regionale-di-mountain-bike_956203/"  class="categoria sport_txt">
							<span class="spacer">|</span> TRAPANI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">46 </a>

						<a href="http://trapani.gds.it/2018/11/23/poggioreale-la-asd-baaria-trionfa-nel-campionato-regionale-di-mountain-bike_956203/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Poggioreale, la ASD Baaria trionfa nel campionato regionale di mountain bike"  addthis:description=""  addthis:url="http://gds.it/2018/11/23/poggioreale-la-asd-baaria-trionfa-nel-campionato-regionale-di-mountain-bike_956203/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://trapani.gds.it/2018/11/23/poggioreale-la-asd-baaria-trionfa-nel-campionato-regionale-di-mountain-bike_956203/">Poggioreale, la ASD Baaria trionfa nel campionato regionale di mountain bike</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://trapani.gds.it/2018/11/28/serie-c-sara-daniel-amabile-larbitro-che-dirigera-viterbese-trapani_959091/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://trapani.gds.it/2018/11/28/serie-c-sara-daniel-amabile-larbitro-che-dirigera-viterbese-trapani_959091/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco" style="width:300px;">
  <script src="//player.performgroup.com/eplayer.js#194eaf3d41b3c0dac01fd64ec3.185oe40z459xq1l85bm21afpnk" async></script>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://trapani.gds.it/2018/11/27/corruzione-in-provincia-di-trapani-4-arresti-e-26-indagati-ai-domiciliari-il-capo-del-genio-civile_957925/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/corruzione-trapani-100x75.jpg" 
                	alt="Corruzione in provincia di Trapani: 4 arresti e 26 indagati, ai domiciliari il capo del Genio civile" 
                	title="Corruzione in provincia di Trapani: 4 arresti e 26 indagati, ai domiciliari il capo del Genio civile" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Corruzione in provincia di Trapani: 4 arresti e 26 indagati, ai domiciliari il capo del Genio civile</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/11/28/furto-in-via-amari-a-trapani-presi-i-due-rapinatori_958588/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/c2046532a843a8cf72eb6e6844375158-100x75.jpg" 
                	alt="Furto in via Amari a Trapani, presi i due rapinatori" 
                	title="Furto in via Amari a Trapani, presi i due rapinatori" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Furto in via Amari a Trapani, presi i due rapinatori</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/11/27/furto-in-un-negozio-di-mobili-a-trapani-scattano-due-denunce_958262/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/mobili-100x75.jpg" 
                	alt="Furto in un negozio di mobili a Trapani, scattano due denunce" 
                	title="Furto in un negozio di mobili a Trapani, scattano due denunce" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Furto in un negozio di mobili a Trapani, scattano due denunce</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/11/27/tari-a-trapani-si-paga-la-tassa-piu-alta-ditalia-in-media-571-euro-a-famiglia_958236/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/02/rifiutitari-100x75.jpg" 
                	alt="Tari, a Trapani si paga la tassa pi&ugrave; alta d'Italia: in media 571 euro a famiglia" 
                	title="Tari, a Trapani si paga la tassa pi&ugrave; alta d'Italia: in media 571 euro a famiglia" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Tari, a Trapani si paga la tassa pi&ugrave; alta d'Italia: in media 571 euro a famiglia</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/11/27/trapani-iniziato-il-conto-alla-rovescia-banca-ditalia-chiude-battenti_958022/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/Screenshot-36-100x75.png" 
                	alt="Trapani, iniziato il conto alla rovescia: Banca d&rsquo;Italia chiude i battenti" 
                	title="Trapani, iniziato il conto alla rovescia: Banca d&rsquo;Italia chiude i battenti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Trapani, iniziato il conto alla rovescia: Banca d&rsquo;Italia chiude i battenti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://trapani.gds.it/2018/11/27/corruzione-in-provincia-di-trapani-4-arresti-e-26-indagati-ai-domiciliari-il-capo-del-genio-civile_957925/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/corruzione-trapani-100x75.jpg" 
                	alt="Corruzione in provincia di Trapani: 4 arresti e 26 indagati, ai domiciliari il capo del Genio civile" 
                	title="Corruzione in provincia di Trapani: 4 arresti e 26 indagati, ai domiciliari il capo del Genio civile" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Corruzione in provincia di Trapani: 4 arresti e 26 indagati, ai domiciliari il capo del Genio civile</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/11/22/a-castelvetrano-una-fattoria-per-il-figlio-morto-ora-diventa-presepe-vivente_955143/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/presepe-vivente-castelvtrano-100x75.jpg" 
                	alt="A Castelvetrano una fattoria per il figlio morto: ora diventa presepe vivente" 
                	title="A Castelvetrano una fattoria per il figlio morto: ora diventa presepe vivente" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">A Castelvetrano una fattoria per il figlio morto: ora diventa presepe vivente</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/11/26/blitz-della-digos-ad-erice-durante-le-prove-per-la-stabilizzazione-dei-precari_957841/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/05/comune-erice-100x75.jpg" 
                	alt="Blitz della Digos ad Erice durante le prove per la stabilizzazione dei precari" 
                	title="Blitz della Digos ad Erice durante le prove per la stabilizzazione dei precari" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Blitz della Digos ad Erice durante le prove per la stabilizzazione dei precari</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/11/24/marsala-accanto-al-museo-di-lilebeo-spunta-una-necropoli-era-nascosta-da-arbusti-e-erbacce_956774/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/complesso-del-niccolini-100x75.jpg" 
                	alt="Marsala, accanto al museo regionale spunta una necropoli: era nascosta da arbusti e erbacce" 
                	title="Marsala, accanto al museo regionale spunta una necropoli: era nascosta da arbusti e erbacce" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Marsala, accanto al museo regionale spunta una necropoli: era nascosta da arbusti e erbacce</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/11/24/mafia-da-ambulante-a-ricco-industriale-la-scalata-dellex-patron-di-valtur-carmelo-patti_956503/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/carmelo-patti-100x75.jpg" 
                	alt="Carmelo Patti" 
                	title="Carmelo Patti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia, da ambulante a ricco industriale: la scalata dell'ex patron di Valtur Carmelo Patti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://trapani.gds.it/2018/11/10/maltempo-esonda-un-fiume-a-mazara-del-vallo-citta-allagata-gente-sui-tetti_948126/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/esonda-fiume-mazaro-100x75.png" 
                	alt="Maltempo, esonda un fiume a Mazara del Vallo: citt&agrave; allagata, gente sui tetti" 
                	title="Maltempo, esonda un fiume a Mazara del Vallo: citt&agrave; allagata, gente sui tetti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Maltempo, esonda un fiume a Mazara del Vallo: citt&agrave; allagata, gente sui tetti</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/11/17/trapani-scatta-la-confisca-di-beni-da-21-milioni-di-euro-per-due-imprenditori-vicini-a-messina-denaro_952263/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/confisca-100x75.jpg" 
                	alt="Trapani, scatta la confisca di beni da 21 milioni di euro per due imprenditori vicini a Messina Denaro" 
                	title="Trapani, scatta la confisca di beni da 21 milioni di euro per due imprenditori vicini a Messina Denaro" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Trapani, scatta la confisca di beni da 21 milioni di euro per due imprenditori vicini a Messina Denaro</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/30/ryanair-torna-a-scommettere-sullaeroporto-di-trapani-birgi-riattivati-4-voli_941853/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/06/Aeroporto-Trapani-Birgi-9-100x75.jpg" 
                	alt="Aeroporto Trapani Birgi" 
                	title="Aeroporto Trapani Birgi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Ryanair torna a scommettere sull'aeroporto di Trapani-Birgi: riattivati 4 voli</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/11/27/corruzione-in-provincia-di-trapani-4-arresti-e-26-indagati-ai-domiciliari-il-capo-del-genio-civile_957925/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/corruzione-trapani-100x75.jpg" 
                	alt="Corruzione in provincia di Trapani: 4 arresti e 26 indagati, ai domiciliari il capo del Genio civile" 
                	title="Corruzione in provincia di Trapani: 4 arresti e 26 indagati, ai domiciliari il capo del Genio civile" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Corruzione in provincia di Trapani: 4 arresti e 26 indagati, ai domiciliari il capo del Genio civile</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/11/20/viene-trasferita-a-pisa-insegnante-di-marsala-fa-causa-e-la-vince-deve-stare-con-i-figli_953849/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/11/scuola-archivio-100x75.jpg" 
                	alt="Viene trasferita a Pisa, insegnante di Marsala fa causa e la vince: &quot;Deve stare con i figli&quot;" 
                	title="Viene trasferita a Pisa, insegnante di Marsala fa causa e la vince: &quot;Deve stare con i figli&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Viene trasferita a Pisa, insegnante di Marsala fa causa e la vince: &quot;Deve stare con i figli&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div>
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/11/28/cronache-siciliane-del-28-novembre_959070/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/11/CRONACHE-SICILIANE-VILLINO-100x75.jpg" 
                  	alt="Cronache siciliane del 28 novembre" 
                  	title="Cronache siciliane del 28 novembre" 
                  	width="100" 
                  	height="75"  />
                  <h2>Cronache siciliane del 28 novembre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/11/28/il-notiziario-di-tgs-edizione-del-28-novembre-ore-13-50-5_958975/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/11/MARINA-TURCO-10-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 28 novembre &ndash; ore 13.50" 
                  	title="Il notiziario di Tgs edizione del 28 novembre &ndash; ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 28 novembre &ndash; ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/11/28/assenteismo-a-palermo-i-dettagli-dellinchiesta-dai-badge-scambiati-alluso-improprio-dei-pc-aziendali_959036/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/11/DIPENDENTI-ASSESSORATO-PALERMO-100x75.jpg" 
                  	alt="Assenteismo a Palermo: i dettagli dell'inchiesta dai badge scambiati all'uso improprio dei pc aziendali" 
                  	title="Assenteismo a Palermo: i dettagli dell'inchiesta dai badge scambiati all'uso improprio dei pc aziendali" 
                  	width="100" 
                  	height="75"  />
                  <h2>Assenteismo a Palermo: i dettagli dell'inchiesta dai badge scambiati all'uso improprio dei pc aziendali</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/11/28/comune-di-palermo-bilancio-impantanato-in-consiglio_959029/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/11/COMUNE-PALERMO-2-100x75.jpg" 
                  	alt="Comune di Palermo, bilancio impantanato in Consiglio" 
                  	title="Comune di Palermo, bilancio impantanato in Consiglio" 
                  	width="100" 
                  	height="75"  />
                  <h2>Comune di Palermo, bilancio impantanato in Consiglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/11/28/palermo-portiere-di-uno-stabile-pestato-a-sangue-in-via-isidoro-la-lumia_959018/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/11/ISIDORO-LA-LUMIA-AGGRESSIONE-PORTIERE-1-100x75.jpeg" 
                  	alt="L'ingresso dello stabile teatro del pestaggio" 
                  	title="L'ingresso dello stabile teatro del pestaggio" 
                  	width="100" 
                  	height="75"  />
                  <h2>Palermo, portiere di uno stabile pestato a sangue in via Isidoro La Lumia</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/11/28/palermo-calcio-gli-sviluppi-dellinchiesta_959015/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/11/INCHIESTA-PALERMO-100x75.jpg" 
                  	alt="Palermo Calcio, gli sviluppi dell'inchiesta" 
                  	title="Palermo Calcio, gli sviluppi dell'inchiesta" 
                  	width="100" 
                  	height="75"  />
                  <h2>Palermo Calcio, gli sviluppi dell'inchiesta</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/11/28/eredita-darte-una-mostra-a-palazzo-abatellis-di-palermo_959012/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/11/ABATELLIS-PALAZZO-100x75.jpg" 
                  	alt="Eredit&agrave; d'arte, una mostra a palazzo Abatellis di Palermo" 
                  	title="Eredit&agrave; d'arte, una mostra a palazzo Abatellis di Palermo" 
                  	width="100" 
                  	height="75"  />
                  <h2>Eredit&agrave; d'arte, una mostra a palazzo Abatellis di Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/11/28/maltempo-a-palermo-rami-a-rischio-crollo-in-via-lanza-di-scalea-vigili-in-azione_958984/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/11/VIGILI-FUOCO-1-100x75.jpg" 
                  	alt="Maltempo a Palermo, rami a rischio crollo in via Lanza di Scalea: vigili in azione" 
                  	title="Maltempo a Palermo, rami a rischio crollo in via Lanza di Scalea: vigili in azione" 
                  	width="100" 
                  	height="75"  />
                  <h2>Maltempo a Palermo, rami a rischio crollo in via Lanza di Scalea: vigili in azione</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/11/28/corruzione-nel-trapanese-i-dettagli-dellinchiesta_958980/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/11/INTERCETTAZIONI-TRAPANESE-1-100x75.jpg" 
                  	alt="Corruzione nel Trapanese, i dettagli dell'inchiesta" 
                  	title="Corruzione nel Trapanese, i dettagli dell'inchiesta" 
                  	width="100" 
                  	height="75"  />
                  <h2>Corruzione nel Trapanese, i dettagli dell'inchiesta</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/11/28/tg-flash-edizione-del-28-novembre-ore-11-50_958833/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/11/giovanni-villino-100x75.png" 
                  	alt="Tg Flash edizione del 28 novembre - ore 11.50" 
                  	title="Tg Flash edizione del 28 novembre - ore 11.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 28 novembre - ore 11.50</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=d24b0ac233c10361d843b74c9ee5b414&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport-2_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=959091&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '264992', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1113';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '959091';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
