<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Fisco, maxi evasione di 1,2 milione euro: commerciante denunciato nel Trapanese - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un commerciante di bomboniere e souvenir del Belice che, evadendo il Fisco, rivendeva pezzi di ricambio e attrezzature edili &egrave; stato denunciato dalla Guardia di..." />
<meta name="news_keywords" content="Evasione Fisco Trapani, Trapani, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://trapani.gds.it/2018/10/22/fisco-maxi-evasione-di-12-ml-euro-commerciante-denunciato-nel-trapanese_937129/" }, "headline":"Fisco, maxi evasione di 1,2 milione euro: commerciante denunciato nel Trapanese", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-10-22 10:23:39", "datePublished":"2018-10-22 10:23:39", "dateModified":"2018-10-22 11:32:46", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/08/guardia-di-finanza-ragusa-e1540196537653-625x350-1540196552.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Evasione Fisco Trapani"], "articleSection":["Cronaca"], "articleBody":"Un commerciante di bomboniere e souvenir del Belice che, evadendo il Fisco, rivendeva pezzi di ricambio e attrezzature edili è stato denunciato dalla Guardia di finanza di Castelvetrano per aver omesso la presentazione delle dichiarazioni fiscali obbligatorie e per aver occultato la documentazione contabile. Su disposizione del Gip inoltre gli sono stati sottoposti a sequestro \"per equivalente\" un fabbricato di civile abitazione, un magazzino, un'autorimessa, tre terreni, due conti correnti e una autovettura. Secondo quanto accertato, il commerciante, che avrebbe distrutto la documentazione contabile per ostacolare i controlli, avrebbe evaso oltre 500 mila euro di imposte sui redditi e circa 1,2 milioni di euro di Iva. Le Fiamme Gialle hanno accertato che la sua impresa, nonostante fosse attiva nel commercio al dettaglio di prodotti in ceramica, aveva importanti rapporti commerciali con imprese siciliane di altri settori economici. Il commerciante avrebbe messo in piedi un vero e proprio mercato parallelo di attrezzature, mezzi usati e pezzi di ricambio ed avrebbe utilizzato anche manodopera completamente \"in nero\" al fine di procacciare in tutta la Sicilia i prodotti da rivendere a prezzi vantaggiosi, senza che alcuna imposta venisse devoluta all'Erario." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:699"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Fisco, maxi evasione di 1,2 milione euro: commerciante denunciato nel Trapanese" />
<meta property="og:url" content="http://trapani.gds.it/2018/10/22/fisco-maxi-evasione-di-12-ml-euro-commerciante-denunciato-nel-trapanese_937129/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/08/guardia-di-finanza-ragusa-e1540196537653-625x350-1540196552.jpg" />
<meta property="og:description" content="Un commerciante di bomboniere e souvenir del Belice che, evadendo il Fisco, rivendeva pezzi di ricambio e attrezzature edili &egrave; stato denunciato dalla Guardia di..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Evasione Fisco Trapani" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Fisco, maxi evasione di 1,2 milione euro: commerciante denunciato nel Trapanese" />
<meta name="twitter:description" content="Un commerciante di bomboniere e souvenir del Belice che, evadendo il Fisco, rivendeva pezzi di ricambio e attrezzature edili &egrave; stato denunciato dalla Guardia di..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/08/guardia-di-finanza-ragusa-e1540196537653-625x350-1540196552.jpg" />
<meta name="twitter:url" content="http://trapani.gds.it/2018/10/22/fisco-maxi-evasione-di-12-ml-euro-commerciante-denunciato-nel-trapanese_937129/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/08/guardia-di-finanza-ragusa-e1540196537653-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/10/22 10:23:00" />
<meta name="EdIdentifier" content="937129@|GUARDIA DI FINANZA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://trapani.gds.it/2018/10/22/fisco-maxi-evasione-di-12-ml-euro-commerciante-denunciato-nel-trapanese_937129/" />
<link rel="shortlink" href="http://trapani.gds.it/?p=937129" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6a3725f2c5" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=f5b38a439d" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://trapani.gds.it/2018/10/22/fisco-maxi-evasione-di-12-ml-euro-commerciante-denunciato-nel-trapanese_937129/';
var absolute_url = '/2018/10/22/fisco-maxi-evasione-di-12-ml-euro-commerciante-denunciato-nel-trapanese_937129/';
var post_id      = 937129;
var post_title   = 'Fisco, maxi evasione di 1,2 milione euro: commerciante denunciato nel Trapanese';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '130992';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://trapani.gds.it/" title="Trapani">TP</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/maltempo-palermo/">
					maltempo palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/reddito-di-cittadinanza/">
					reddito di cittadinanza 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/lecce-palermo/">
					lecce-palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/maltempo-catania/">
					maltempo catania 
				</a>
			</li>
		</ul>
	</div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://trapani.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://trapani.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Trapani -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self" class=" active"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/maltempo-palermo/">
							maltempo palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/lecce-palermo/">
							lecce-palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/maltempo-catania/">
							maltempo catania 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/truffe-carte-di-credito/">
							truffe carte di credito 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/19/ospedale-di-trapani-dopo-13-anni-di-attesa-indetta-la-gara-dappalto-per-leliporto_935782/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/elisoccorso-100x75.jpg" alt="Ospedale di Trapani, dopo 13 anni di attesa indetta la gara d'appalto per l'eliporto" title="Ospedale di Trapani, dopo 13 anni di attesa indetta la gara d'appalto per l'eliporto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ospedale di Trapani, dopo 13 anni di attesa indetta la gara d'appalto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/18/marsala-stop-allaffitto-per-la-sede-del-centro-anziani-di-girolamo-nessuno-sfratto_935302/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/centro-anziani-marsala-1-100x75.jpg" alt="Marsala, stop all’affitto per la sede del centro anziani. Di Girolamo: "Nessuno sfratto"" title="Marsala, stop all’affitto per la sede del centro anziani. Di Girolamo: "Nessuno sfratto"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marsala, stop all’affitto per la sede del centro anziani. Di Girolamo:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/18/pantelleria-in-funzione-lantico-orologio-della-torre_935363/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Pantelleria-100x75.jpg" alt="Pantelleria, in funzione l’antico orologio della torre" title="Pantelleria, in funzione l’antico orologio della torre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pantelleria, in funzione l’antico orologio della torre</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/17/il-rilancio-del-centro-storico-di-trapani-ecco-i-progetti-di-recupero_934428/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Via-Catito-Foto-Tarantino-100x75.jpg" alt="Il rilancio del centro storico di Trapani: ecco i progetti di recupero" title="Il rilancio del centro storico di Trapani: ecco i progetti di recupero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il rilancio del centro storico di Trapani: ecco i progetti di recupero</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/22/in-500-in-corsa-per-il-trofeo-sale-e-saline-il-sindaco-di-trapani-ripartiamo-con-lo-sport_937014/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Sale-e-Saline-Trapani-100x75.jpg" alt="In 500 in corsa per il "Trofeo Sale e Saline", il sindaco di Trapani: "Ripartiamo con lo sport"" title="In 500 in corsa per il "Trofeo Sale e Saline", il sindaco di Trapani: "Ripartiamo con lo sport"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In 500 in corsa per il "Trofeo Sale e Saline", il sindaco di Trapani:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/22/campobello-di-mazara-tentano-di-rubare-unauto-in-centro-in-manette-due-immigrati_937237/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/GHOUL_RIADH_27-06-1975_TUNISIA-100x75.jpg" alt="Campobello di Mazara, tentano di rubare un'auto in centro: in manette due immigrati" title="Campobello di Mazara, tentano di rubare un'auto in centro: in manette due immigrati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Campobello di Mazara, tentano di rubare un'auto in centro: in manette...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/21/incidente-a-marsala-si-schianta-con-la-sua-moto-a-un-incrocio-muore-a-25-anni_936765/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Mariano-Baiata-100x75.jpg" alt="Incidente a Marsala, si schianta con la sua moto a un incrocio: muore a 25 anni" title="Incidente a Marsala, si schianta con la sua moto a un incrocio: muore a 25 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Marsala, si schianta con la sua moto a un incrocio: muore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/21/trapani-crollano-calcinacci-da-un-palazzo-paura-tra-i-passanti-in-via-marsala_936618/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Calcinacci-100x75.jpg" alt="Trapani, crollano calcinacci da un palazzo: paura tra i passanti in via Marsala" title="Trapani, crollano calcinacci da un palazzo: paura tra i passanti in via Marsala" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, crollano calcinacci da un palazzo: paura tra i passanti in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/21/favignana-dal-1-marzo-2019-stop-a-sacchetti-e-stoviglie-di-plastica-non-biodegradabili_936704/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/sacchetti-100x75.jpg" alt="Favignana, dal 1° marzo 2019 stop a sacchetti e stoviglie di plastica non biodegradabili" title="Favignana, dal 1° marzo 2019 stop a sacchetti e stoviglie di plastica non biodegradabili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Favignana, dal 1° marzo 2019 stop a sacchetti e stoviglie di plastica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/21/pizzeria-di-san-vito-al-quarto-posto-delle-dieci-migliori-ditalia-trapani-sesta-fra-le-migliori-citta_936581/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/PIZZA-100x75.jpg" alt="Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia, Trapani sesta fra le migliori città" title="Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia, Trapani sesta fra le migliori città" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/21/io-leggo-perche-a-trapani-parte-un-progetto-educativo-sulla-lettura_936666/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Io-Leggo-Perchè-Trapani-100x75.jpg" alt=""Io leggo perchè", a Trapani parte un progetto educativo sulla lettura" title=""Io leggo perchè", a Trapani parte un progetto educativo sulla lettura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Io leggo perchè", a Trapani parte un progetto educativo sulla lettura</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/21/alcamo-chiudono-due-sportelli-della-banca-don-rizzo_936670/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Banca-Don-Rizzo-100x75.jpg" alt="Alcamo, chiudono due sportelli della banca Don Rizzo" title="Alcamo, chiudono due sportelli della banca Don Rizzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alcamo, chiudono due sportelli della banca Don Rizzo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/21/liberta-di-stampa-e-fake-news-una-scuola-di-mazara-premiata-dal-ministro-bussetti_936687/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/La-premiazione-100x75.jpg" alt="Libertà di stampa e fake news, una scuola di Mazara premiata dal ministro Bussetti" title="Libertà di stampa e fake news, una scuola di Mazara premiata dal ministro Bussetti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Libertà di stampa e fake news, una scuola di Mazara premiata dal...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/21/castellammare-salvi-i-due-istituti-scolastici-pitre-manzoni-e-pascoli-pirandello_936683/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/60daf72840a104bcf3a2eb65ce1aa79d-100x75.jpg" alt="Castellammare, "salvi" i due istituti scolastici "Pitrè-Manzoni" e "Pascoli-Pirandello"" title="Castellammare, "salvi" i due istituti scolastici "Pitrè-Manzoni" e "Pascoli-Pirandello"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castellammare, "salvi" i due istituti scolastici "Pitrè-Manzoni"...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/20/boom-di-gratuiti-patrocini-a-marsala-la-corte-dappello-chiede-chiarezza_936543/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Tribunale-100x75.jpg" alt="Boom di gratuiti patrocini a Marsala, la Corte d'appello chiede chiarezza" title="Boom di gratuiti patrocini a Marsala, la Corte d'appello chiede chiarezza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Boom di gratuiti patrocini a Marsala, la Corte d'appello chiede chiarezza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/20/mafia-arriva-larchiviazione-per-il-mercante-darte-di-castelvetrano-gianfranco-becchina_936222/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Gianfranco-Becchina-100x75.jpg" alt="Mafia, arriva l'archiviazione per il mercante d'arte di Castelvetrano Gianfranco Becchina" title="Mafia, arriva l'archiviazione per il mercante d'arte di Castelvetrano Gianfranco Becchina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, arriva l'archiviazione per il mercante d'arte di Castelvetrano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/20/trapani-niente-piu-code-agli-sportelli-cup-visite-ed-esami-si-prenotano-online_936145/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/CUp-trapani-100x75.jpg" alt="Trapani, niente più code agli sportelli Cup: visite ed esami si prenotano online" title="Trapani, niente più code agli sportelli Cup: visite ed esami si prenotano online" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trapani, niente più code agli sportelli Cup: visite ed esami si prenotano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/20/mazara-indetta-gara-di-appalto-per-le-fognature_936173/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/fognature-lavori-100x75.jpg" alt="Mazara, indetta gara di appalto per le fognature" title="Mazara, indetta gara di appalto per le fognature" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mazara, indetta gara di appalto per le fognature</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/20/castelvetrano-nuove-regole-per-realizzare-lidi-e-gazebo_936168/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/castelvetrano-1-100x75.jpg" alt="Castelvetrano, nuove regole per realizzare lidi e gazebo" title="Castelvetrano, nuove regole per realizzare lidi e gazebo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Castelvetrano, nuove regole per realizzare lidi e gazebo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/10/19/tre-navi-da-crociera-attraccano-a-trapani-tremila-turisti-arrivano-in-citta_935766/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/crociera-trapani-100x75.jpg" alt="Tre navi da crociera attraccano a Trapani, tremila turisti arrivano in città" title="Tre navi da crociera attraccano a Trapani, tremila turisti arrivano in città" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tre navi da crociera attraccano a Trapani, tremila turisti arrivano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Fisco, maxi evasione di 1,2 milione euro: commerciante denunciato nel Trapanese" addthis:description="Un commerciante di bomboniere e souvenir del Belice che, evadendo il Fisco, rivendeva pezzi di ricambio e attrezzature edili &egrave; stato denunciato dalla Guardia di..." addthis:url="http://trapani.gds.it/2018/10/22/fisco-maxi-evasione-di-12-ml-euro-commerciante-denunciato-nel-trapanese_937129/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://trapani.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://trapani.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://trapani.gds.it/2018/10/22/fisco-maxi-evasione-di-12-ml-euro-commerciante-denunciato-nel-trapanese_937129/" itemprop="url">
			<span itemprop="title">Fisco, maxi evasione di 1,2 milione euro: commerciante denunciato nel Trapanese</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		GUARDIA DI FINANZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Fisco, maxi evasione di 1,2 milione euro: commerciante denunciato nel Trapanese</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-10-22T10:23:00+02:00">22 Ottobre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/08/guardia-di-finanza-ragusa.jpg" class="zoom_foto" title="" data-sub-html="<h4>22 Ottobre 2018</h4><h3>Fisco, maxi evasione di 1,2 milione euro: commerciante denunciato nel Trapanese</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://trapani.gds.it/2018/10/22/fisco-maxi-evasione-di-12-ml-euro-commerciante-denunciato-nel-trapanese_937129/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://trapani.gds.it/2018/10/22/fisco-maxi-evasione-di-12-ml-euro-commerciante-denunciato-nel-trapanese_937129/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/08/guardia-di-finanza-ragusa-e1540196537653-625x350-1540196552.jpg" width="625" height="350" alt="Evasione Fisco Trapani, Trapani, Cronaca" title="Fisco, maxi evasione di 1,2 milione euro: commerciante denunciato nel Trapanese" itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Fisco, maxi evasione di 1,2 milione euro: commerciante denunciato nel Trapanese"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p style="text-align: justify;">Un <strong>commerciante di bomboniere e souvenir del Belice</strong> che, evadendo il Fisco, rivendeva pezzi di ricambio e attrezzature edili &#xE8; stato denunciato dalla Guardia di finanza di Castelvetrano per aver omesso la presentazione delle dichiarazioni fiscali obbligatorie e per aver occultato la documentazione contabile.</p><p style="text-align: justify;">Su disposizione del Gip inoltre gli sono stati sottoposti a sequestro "per equivalente" un fabbricato di civile abitazione, un magazzino, un'autorimessa, tre terreni, due conti correnti e una autovettura.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p style="text-align: justify;">Secondo quanto accertato, il commerciante, che avrebbe distrutto la documentazione contabile per ostacolare i controlli, <strong>avrebbe evaso oltre 500 mila euro</strong> di imposte sui redditi e circa 1,2 milioni di euro di Iva. Le Fiamme Gialle hanno accertato che la sua impresa, nonostante fosse attiva nel commercio al dettaglio di prodotti in ceramica, aveva importanti rapporti commerciali con imprese siciliane di altri settori economici.</p><p style="text-align: justify;">Il commerciante avrebbe messo in piedi un vero e proprio mercato parallelo di attrezzature, mezzi usati e pezzi di ricambio ed avrebbe utilizzato anche manodopera completamente "in nero" al fine di procacciare in tutta la Sicilia i prodotti da rivendere a prezzi vantaggiosi, senza che alcuna imposta venisse devoluta all'Erario.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/evasione-fisco-trapani/">Evasione Fisco Trapani</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="937129" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://trapani.gds.it/2018/10/19/ospedale-di-trapani-dopo-13-anni-di-attesa-indetta-la-gara-dappalto-per-leliporto_935782/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/10/elisoccorso-150x100.jpg" 
				width="150" 
				height="100" 
				title="Ospedale di Trapani, dopo 13 anni di attesa indetta la gara d'appalto per l'eliporto" 
				alt="Ospedale di Trapani, dopo 13 anni di attesa indetta la gara d'appalto per l'eliporto" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://trapani.gds.it/2018/10/19/ospedale-di-trapani-dopo-13-anni-di-attesa-indetta-la-gara-dappalto-per-leliporto_935782/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="http://trapani.gds.it/2018/10/19/ospedale-di-trapani-dopo-13-anni-di-attesa-indetta-la-gara-dappalto-per-leliporto_935782/"  class="categoria economia_txt">
							<span class="spacer">|</span> IL BANDO 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">4 </a>

						<a href="http://trapani.gds.it/2018/10/19/ospedale-di-trapani-dopo-13-anni-di-attesa-indetta-la-gara-dappalto-per-leliporto_935782/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ospedale di Trapani, dopo 13 anni di attesa indetta la gara d'appalto per l'eliporto"  addthis:description=""  addthis:url="http://gds.it/2018/10/19/ospedale-di-trapani-dopo-13-anni-di-attesa-indetta-la-gara-dappalto-per-leliporto_935782/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://trapani.gds.it/2018/10/19/ospedale-di-trapani-dopo-13-anni-di-attesa-indetta-la-gara-dappalto-per-leliporto_935782/">Ospedale di Trapani, dopo 13 anni di attesa indetta la gara d'appalto per l'eliporto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://trapani.gds.it/2018/10/18/marsala-stop-allaffitto-per-la-sede-del-centro-anziani-di-girolamo-nessuno-sfratto_935302/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/10/centro-anziani-marsala-1-150x100.jpg" 
				width="150" 
				height="100" 
				title="Marsala, stop all&rsquo;affitto per la sede del centro anziani. Di Girolamo: &quot;Nessuno sfratto&quot;" 
				alt="Marsala, stop all&rsquo;affitto per la sede del centro anziani. Di Girolamo: &quot;Nessuno sfratto&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://trapani.gds.it/2018/10/18/marsala-stop-allaffitto-per-la-sede-del-centro-anziani-di-girolamo-nessuno-sfratto_935302/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://trapani.gds.it/2018/10/18/marsala-stop-allaffitto-per-la-sede-del-centro-anziani-di-girolamo-nessuno-sfratto_935302/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CERCASI NUOVI LOCALI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://trapani.gds.it/2018/10/18/marsala-stop-allaffitto-per-la-sede-del-centro-anziani-di-girolamo-nessuno-sfratto_935302/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Marsala, stop all&rsquo;affitto per la sede del centro anziani. Di Girolamo: &quot;Nessuno sfratto&quot;"  addthis:description=""  addthis:url="http://gds.it/2018/10/18/marsala-stop-allaffitto-per-la-sede-del-centro-anziani-di-girolamo-nessuno-sfratto_935302/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://trapani.gds.it/2018/10/18/marsala-stop-allaffitto-per-la-sede-del-centro-anziani-di-girolamo-nessuno-sfratto_935302/">Marsala, stop all&rsquo;affitto per la sede del centro anziani. Di Girolamo: &quot;Nessuno sfratto&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://trapani.gds.it/2018/10/18/pantelleria-in-funzione-lantico-orologio-della-torre_935363/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/10/Pantelleria-150x100.jpg" 
				width="150" 
				height="100" 
				title="Pantelleria, in funzione l&rsquo;antico orologio della torre" 
				alt="Pantelleria, in funzione l&rsquo;antico orologio della torre" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://trapani.gds.it/2018/10/18/pantelleria-in-funzione-lantico-orologio-della-torre_935363/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
						<a href="http://trapani.gds.it/2018/10/18/pantelleria-in-funzione-lantico-orologio-della-torre_935363/"  class="categoria cultura_txt">
							<span class="spacer">|</span> BENI CULTURALI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="http://trapani.gds.it/2018/10/18/pantelleria-in-funzione-lantico-orologio-della-torre_935363/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pantelleria, in funzione l&rsquo;antico orologio della torre"  addthis:description=""  addthis:url="http://gds.it/2018/10/18/pantelleria-in-funzione-lantico-orologio-della-torre_935363/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://trapani.gds.it/2018/10/18/pantelleria-in-funzione-lantico-orologio-della-torre_935363/">Pantelleria, in funzione l&rsquo;antico orologio della torre</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://trapani.gds.it/2018/10/17/il-rilancio-del-centro-storico-di-trapani-ecco-i-progetti-di-recupero_934428/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/10/Via-Catito-Foto-Tarantino-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il rilancio del centro storico di Trapani: ecco i progetti di recupero" 
				alt="Il rilancio del centro storico di Trapani: ecco i progetti di recupero" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://trapani.gds.it/2018/10/17/il-rilancio-del-centro-storico-di-trapani-ecco-i-progetti-di-recupero_934428/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://trapani.gds.it/2018/10/17/il-rilancio-del-centro-storico-di-trapani-ecco-i-progetti-di-recupero_934428/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> I FINANZIAMENTI 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://trapani.gds.it/2018/10/17/il-rilancio-del-centro-storico-di-trapani-ecco-i-progetti-di-recupero_934428/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il rilancio del centro storico di Trapani: ecco i progetti di recupero"  addthis:description=""  addthis:url="http://gds.it/2018/10/17/il-rilancio-del-centro-storico-di-trapani-ecco-i-progetti-di-recupero_934428/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://trapani.gds.it/2018/10/17/il-rilancio-del-centro-storico-di-trapani-ecco-i-progetti-di-recupero_934428/">Il rilancio del centro storico di Trapani: ecco i progetti di recupero</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://trapani.gds.it/2018/10/22/fisco-maxi-evasione-di-12-ml-euro-commerciante-denunciato-nel-trapanese_937129/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://trapani.gds.it/2018/10/22/fisco-maxi-evasione-di-12-ml-euro-commerciante-denunciato-nel-trapanese_937129/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://trapani.gds.it/2018/10/21/pizzeria-di-san-vito-al-quarto-posto-delle-dieci-migliori-ditalia-trapani-sesta-fra-le-migliori-citta_936581/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/PIZZA-100x75.jpg" 
                	alt="Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia, Trapani sesta fra le migliori citt&agrave;" 
                	title="Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia, Trapani sesta fra le migliori citt&agrave;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia, Trapani sesta fra le migliori citt&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/21/incidente-a-marsala-si-schianta-con-la-sua-moto-a-un-incrocio-muore-a-25-anni_936765/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/Mariano-Baiata-100x75.jpg" 
                	alt="Incidente a Marsala, si schianta con la sua moto a un incrocio: muore a 25 anni" 
                	title="Incidente a Marsala, si schianta con la sua moto a un incrocio: muore a 25 anni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente a Marsala, si schianta con la sua moto a un incrocio: muore a 25 anni</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/22/fisco-maxi-evasione-di-12-ml-euro-commerciante-denunciato-nel-trapanese_937129/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/guardia-di-finanza-ragusa-e1540196537653-100x75.jpg" 
                	alt="Fisco, maxi evasione di 1,2 milione euro: commerciante denunciato nel Trapanese" 
                	title="Fisco, maxi evasione di 1,2 milione euro: commerciante denunciato nel Trapanese" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Fisco, maxi evasione di 1,2 milione euro: commerciante denunciato nel Trapanese</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/20/eccezionale-scoperta-nel-mare-delle-egadi-trovato-rostro-romano-del-241-a-c_936384/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/rostro-Egadi-18-100x75.jpg" 
                	alt="Il rostro romano rinvenuto nei fondali delle Egadi" 
                	title="Il rostro romano rinvenuto nei fondali delle Egadi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Eccezionale scoperta nel mare delle Egadi, trovato rostro romano del 241 a.C.</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/21/favignana-dal-1-marzo-2019-stop-a-sacchetti-e-stoviglie-di-plastica-non-biodegradabili_936704/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/sacchetti-100x75.jpg" 
                	alt="Favignana, dal 1&deg; marzo 2019 stop a sacchetti e stoviglie di plastica non biodegradabili" 
                	title="Favignana, dal 1&deg; marzo 2019 stop a sacchetti e stoviglie di plastica non biodegradabili" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Favignana, dal 1&deg; marzo 2019 stop a sacchetti e stoviglie di plastica non biodegradabili</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://trapani.gds.it/2018/10/21/pizzeria-di-san-vito-al-quarto-posto-delle-dieci-migliori-ditalia-trapani-sesta-fra-le-migliori-citta_936581/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/PIZZA-100x75.jpg" 
                	alt="Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia, Trapani sesta fra le migliori citt&agrave;" 
                	title="Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia, Trapani sesta fra le migliori citt&agrave;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia, Trapani sesta fra le migliori citt&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/21/incidente-a-marsala-si-schianta-con-la-sua-moto-a-un-incrocio-muore-a-25-anni_936765/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/Mariano-Baiata-100x75.jpg" 
                	alt="Incidente a Marsala, si schianta con la sua moto a un incrocio: muore a 25 anni" 
                	title="Incidente a Marsala, si schianta con la sua moto a un incrocio: muore a 25 anni" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente a Marsala, si schianta con la sua moto a un incrocio: muore a 25 anni</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/16/pestato-a-sangue-dopo-aver-sedato-una-lite-19enne-di-marsala-rischia-di-perdere-un-occhio_934293/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/08/rissa-lite-violenza-100x75.jpg" 
                	alt="Pestato a sangue dopo aver sedato una lite: 19enne di Marsala rischia di perdere un occhio" 
                	title="Pestato a sangue dopo aver sedato una lite: 19enne di Marsala rischia di perdere un occhio" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pestato a sangue dopo aver sedato una lite: 19enne di Marsala rischia di perdere un occhio</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/16/serie-c-il-trapani-spreca-il-catania-ne-approfitta-e-vince-il-derby_934347/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/06/Francesco-Lodi-Catania-calcio-100x75.jpg" 
                	alt="Francesco Lodi" 
                	title="Francesco Lodi" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Serie C: il Trapani spreca, il Catania ne approfitta e vince il derby</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/16/trapani-nascondevano-5-chili-di-droga-due-arresti_933760/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/auto-polizia-di-stato-1-100x75.jpg" 
                	alt="Trapani, nascondevano 5 chili di droga: due arresti" 
                	title="Trapani, nascondevano 5 chili di droga: due arresti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Trapani, nascondevano 5 chili di droga: due arresti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://trapani.gds.it/2018/10/01/arrestato-a-trapani-il-latitante-vito-marino-stermino-una-famiglia-a-brescia_925224/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/arresto-vito-marino-100x75.jpg" 
                	alt="Nel riquadro Vito Marino e Gaspare Simone, accusato di favoreggiamento" 
                	title="Nel riquadro Vito Marino e Gaspare Simone, accusato di favoreggiamento" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Latitante da 2 anni, arrestato a Trapani Vito Marino: stermin&ograve; famiglia a Brescia</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/09/chiavetta-usb-con-esplosivo-a-trapani-agente-ferito-a-una-mano-era-stata-recapitata-un-anno-fa-ad-un-avvocato_929710/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/10/Tribunale-Trapani-100x75.jpg" 
                	alt="Chiavetta usb con esplosivo a Trapani, agente ferito: era stata recapitata un anno fa a un avvocato" 
                	title="Chiavetta usb con esplosivo a Trapani, agente ferito: era stata recapitata un anno fa a un avvocato" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Chiavetta usb con esplosivo a Trapani, agente ferito: era stata recapitata un anno fa a un avvocato</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/21/pizzeria-di-san-vito-al-quarto-posto-delle-dieci-migliori-ditalia-trapani-sesta-fra-le-migliori-citta_936581/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/PIZZA-100x75.jpg" 
                	alt="Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia, Trapani sesta fra le migliori citt&agrave;" 
                	title="Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia, Trapani sesta fra le migliori citt&agrave;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Pizzeria di San Vito al quarto posto delle dieci migliori d'Italia, Trapani sesta fra le migliori citt&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/04/mafia-arrestato-in-romania-il-boss-di-mazara-vito-bigione-vicino-a-messina-denaro-era-tra-i-primi-30-ricercati_926972/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/vito-bigione-100x75.jpg" 
                	alt="Mafia, arrestato in Romania il boss di Mazara Vito Bigione: vicino a Messina Denaro, era tra i primi 30 ricercati" 
                	title="Mafia, arrestato in Romania il boss di Mazara Vito Bigione: vicino a Messina Denaro, era tra i primi 30 ricercati" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia, arrestato in Romania il boss di Mazara Vito Bigione: vicino a Messina Denaro, era tra i primi 30 ricercati</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/10/11/incidente-sulla-linea-alcamo-trapani-muore-sul-lavoro-un-operaio-rfi-aperta-uninchiesta_931488/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/02/treno-100x75.jpg" 
                	alt="Incidente sulla linea Alcamo-Trapani, muore sul lavoro un operaio Rfi: aperta un'inchiesta" 
                	title="Incidente sulla linea Alcamo-Trapani, muore sul lavoro un operaio Rfi: aperta un'inchiesta" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente sulla linea Alcamo-Trapani, muore sul lavoro un operaio Rfi: aperta un'inchiesta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/10/22/tg-flash-edizione-del-22-ottobre-ore-11-50_937256/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/Marina-Turco-6-100x75.jpg" 
                  	alt="Tg Flash edizione del 22 ottobre &ndash; ore 11.50" 
                  	title="Tg Flash edizione del 22 ottobre &ndash; ore 11.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 22 ottobre &ndash; ore 11.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/22/tgs-news_937209/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png" 
                  	alt="Tgs News" 
                  	title="Tgs News" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tgs News</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/22/tgs-studio-stadio-del-21-ottobre-2_937207/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/08/TGS-STUDIO-STADIO-100x75.jpg" 
                  	alt="Tgs Studio Stadio del 21 ottobre" 
                  	title="Tgs Studio Stadio del 21 ottobre" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tgs Studio Stadio del 21 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/22/tg-sport-630_937205/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="Tg Sport" 
                  	title="Tg Sport" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/21/il-notiziario-di-tgs-edizione-del-21-ottobre-ore-20-20-5_936939/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/rizzutotgs-4-100x75.png" 
                  	alt="Il notiziario di Tgs edizione del 21 ottobre - ore 20.20" 
                  	title="Il notiziario di Tgs edizione del 21 ottobre - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 21 ottobre - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/21/palermo-successo-per-leo-nucci-nel-rigoletto_936908/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/rigoletto_massimo-100x75.png" 
                  	alt="Palermo, successo per Leo Nucci nel &quot;Rigoletto&quot;" 
                  	title="Palermo, successo per Leo Nucci nel &quot;Rigoletto&quot;" 
                  	width="100" 
                  	height="75"  />
                  <h2>Palermo, successo per Leo Nucci nel &quot;Rigoletto&quot;</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/21/palermo-continua-linchiesta-sulle-indennita-nella-polizia-municipale_936905/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/vigilitgs-100x75.png" 
                  	alt="Palermo, continua l'inchiesta sulle indennit&agrave; nella polizia municipale" 
                  	title="Palermo, continua l'inchiesta sulle indennit&agrave; nella polizia municipale" 
                  	width="100" 
                  	height="75"  />
                  <h2>Palermo, continua l'inchiesta sulle indennit&agrave; nella polizia municipale</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/21/sanita-arrivano-220-milioni-di-euro-per-gli-ospedali-in-sicilia_936901/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/ospedalisicilia-100x75.png" 
                  	alt="Sanit&agrave;, arrivano 220 milioni di euro per gli ospedali in Sicilia" 
                  	title="Sanit&agrave;, arrivano 220 milioni di euro per gli ospedali in Sicilia" 
                  	width="100" 
                  	height="75"  />
                  <h2>Sanit&agrave;, arrivano 220 milioni di euro per gli ospedali in Sicilia</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/21/attentati-incendiari-a-gela-la-citta-in-ginocchio-ma-ce-voglia-di-reagire_936898/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/gela_servizi-100x75.png" 
                  	alt="Attentati incendiari a Gela, la citt&agrave; in ginocchio ma c'&egrave; voglia di reagire" 
                  	title="Attentati incendiari a Gela, la citt&agrave; in ginocchio ma c'&egrave; voglia di reagire" 
                  	width="100" 
                  	height="75"  />
                  <h2>Attentati incendiari a Gela, la citt&agrave; in ginocchio ma c'&egrave; voglia di reagire</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/21/il-notiziario-di-tgs-edizione-del-21-ottobre-ore-13-50-5_936858/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/turcotgs-1-100x75.png" 
                  	alt="Il notiziario di Tgs edizione del 21 ottobre - ore 13.50" 
                  	title="Il notiziario di Tgs edizione del 21 ottobre - ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 21 ottobre - ore 13.50</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=b176fad0899e116a6f0d6d055e092aed&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=937129&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '130992', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1107';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '937129';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
