<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Storica rimpatriata, da 35 anni ex alunni del liceo Ruggieri si ritrovano a Marsala - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un serata all'insegna dei ricordi per gli alunni della quinta A del liceo scientifico Ruggieri di Marsala. Era il 1983, infatti, quando si congedavano per intraprendere..." />
<meta name="news_keywords" content="rimpatriata alunni marsala, Trapani, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://trapani.gds.it/2018/08/30/storica-rimpatriata-da-35-anni-ex-alunni-del-liceo-ruggieri-si-ritrovano-a-marsala_907681/" }, "headline":"Storica rimpatriata, da 35 anni ex alunni del liceo Ruggieri si ritrovano a Marsala", "author":{ "@type":"Person", "name":"Rosaria Baiamonte" ,"url":"http://gds.it/autori/rosaria-baiamonte/" }, "dateCreated":"2018-08-30 13:27:49", "datePublished":"2018-08-30 13:27:49", "dateModified":"2018-08-30 13:28:14", "inLanguage":"it-IT", "dateline":"Trapani, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/08/RIMPATRIATA-MARSALA-e1535628175441-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds.png" } }, "keywords":["rimpatriata alunni marsala"], "articleSection":["Società"], "articleBody":"Un serata all'insegna dei ricordi per gli alunni della quinta A del liceo scientifico Ruggieri di Marsala. Era il 1983, infatti, quando si congedavano per intraprendere un percorso professionale diverso ma che negli anni non ha scalfito la loro solida amicizia. Ogni 5 anni, gli ex alunni marsalesi si ritrovano , raggiungendo la meta dei 35 anni. Insieme a loro anche alcuni professori. L'ultima rimpatriata si è svolta a villa Favorita. Tutti insieme per ricordare momenti di vita che resteranno scolpiti per sempre nel cuore di ognuno di loro." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:50"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Storica rimpatriata, da 35 anni ex alunni del liceo Ruggieri si ritrovano a Marsala" />
<meta property="og:url" content="http://trapani.gds.it/2018/08/30/storica-rimpatriata-da-35-anni-ex-alunni-del-liceo-ruggieri-si-ritrovano-a-marsala_907681/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/08/RIMPATRIATA-MARSALA-e1535628175441-625x350.jpg" />
<meta property="og:description" content="Un serata all'insegna dei ricordi per gli alunni della quinta A del liceo scientifico Ruggieri di Marsala. Era il 1983, infatti, quando si congedavano per intraprendere..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="rimpatriata alunni marsala" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Storica rimpatriata, da 35 anni ex alunni del liceo Ruggieri si ritrovano a Marsala" />
<meta name="twitter:description" content="Un serata all'insegna dei ricordi per gli alunni della quinta A del liceo scientifico Ruggieri di Marsala. Era il 1983, infatti, quando si congedavano per intraprendere..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/08/RIMPATRIATA-MARSALA-e1535628175441-625x350.jpg" />
<meta name="twitter:url" content="http://trapani.gds.it/2018/08/30/storica-rimpatriata-da-35-anni-ex-alunni-del-liceo-ruggieri-si-ritrovano-a-marsala_907681/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/08/RIMPATRIATA-MARSALA-e1535628175441-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/08/30 13:27:00" />
<meta name="EdIdentifier" content="907681@|A VILLA FAVORITA@|0@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://trapani.gds.it/2018/08/30/storica-rimpatriata-da-35-anni-ex-alunni-del-liceo-ruggieri-si-ritrovano-a-marsala_907681/" />
<link rel="shortlink" href="http://trapani.gds.it/?p=907681" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a7a75fc929" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=42548eaea0" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://trapani.gds.it/2018/08/30/storica-rimpatriata-da-35-anni-ex-alunni-del-liceo-ruggieri-si-ritrovano-a-marsala_907681/';
var absolute_url = '/2018/08/30/storica-rimpatriata-da-35-anni-ex-alunni-del-liceo-ruggieri-si-ritrovano-a-marsala_907681/';
var post_id      = 907681;
var post_title   = 'Storica rimpatriata, da 35 anni ex alunni del liceo Ruggieri si ritrovano a Marsala';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '899344';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://trapani.gds.it/" title="Trapani">TP</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/mostra-del-cinema-di-venezia/">
					mostra del cinema di venezia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/parcheggio-aeroporto-palermo/">
					parcheggio aeroporto palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/incidente-campofranco/">
					incidente campofranco 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/migranti/">
					migranti 
				</a>
			</li>
		</ul>
	</div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://trapani.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://trapani.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Trapani -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self" class=" active"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/mostra-del-cinema-di-venezia/">
							mostra del cinema di venezia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/parcheggio-aeroporto-palermo/">
							parcheggio aeroporto palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/incidente-campofranco/">
							incidente campofranco 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/discoteca-sequestrata-arenella/">
							discoteca sequestrata arenella 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">
<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/08/30/palermo-mazara-dal-3-settembre-doppio-senso-di-circolazione-in-galleria-segesta_907485/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/A29-Galleria-Segesta-3-100x75.jpg" alt="Palermo-Mazara, dal 3 settembre doppio senso di circolazione in galleria Segesta" title="Palermo-Mazara, dal 3 settembre doppio senso di circolazione in galleria Segesta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo-Mazara, dal 3 settembre doppio senso di circolazione in galleria...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/08/30/asp-di-trapani-pubblicato-il-bando-per-105-anestesisti-in-sicilia-occidentale_907491/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/7c716d2740186e4ca100752467d6f4ce-100x75.jpg" alt="Asp di Trapani, pubblicato il bando per 105 anestesisti in Sicilia Occidentale" title="Asp di Trapani, pubblicato il bando per 105 anestesisti in Sicilia Occidentale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Asp di Trapani, pubblicato il bando per 105 anestesisti in Sicilia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/08/30/due-rinforzi-per-il-trapani-calcio-arrivano-kucich-e-garufo_907620/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/Garufo-Rubino-100x75.jpg" alt="Due rinforzi per il Trapani calcio, arrivano Kucich e Garufo" title="Due rinforzi per il Trapani calcio, arrivano Kucich e Garufo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due rinforzi per il Trapani calcio, arrivano Kucich e Garufo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2018/08/30/evade-dai-domiciliari-donna-di-ribera-arrestata-a-castelvetrano_907637/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/Carmen-Ciancimino-100x75-1535626597.jpg" alt="Evade dai domiciliari, donna di Ribera arrestata a Castelvetrano" title="Evade dai domiciliari, donna di Ribera arrestata a Castelvetrano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Evade dai domiciliari, donna di Ribera arrestata a Castelvetrano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/08/30/il-sindaco-di-salemi-si-dimette-da-segreteria-regionale-del-pd_907569/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/Domenico-Venuti-100x75.jpg" alt="Il sindaco di Salemi si dimette da segreteria regionale del Pd" title="Il sindaco di Salemi si dimette da segreteria regionale del Pd" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il sindaco di Salemi si dimette da segreteria regionale del Pd</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/08/30/la-spiaggia-di-erice-saluta-la-nascita-di-dieci-tartarughe-caretta-caretta_907464/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/tartaruga-erice-100x75.jpg" alt="La spiaggia di Erice saluta la nascita di dieci tartarughe Caretta caretta" title="La spiaggia di Erice saluta la nascita di dieci tartarughe Caretta caretta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La spiaggia di Erice saluta la nascita di dieci tartarughe Caretta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://trapani.gds.it/2018/08/29/mafia-a-marsala-il-boss-si-innamora-ma-il-fratello-e-contrario-ti-distrae-dagli-affari_907022/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/08/Giacomo-e-Tommaso-Amato-100x75.jpg" alt="Mafia a Marsala, il boss si innamora ma il fratello è contrario: "Ti distrae dagli affari"" title="Mafia a Marsala, il boss si innamora ma il fratello è contrario: "Ti distrae dagli affari"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Marsala, il boss si innamora ma il fratello è contrario:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Storica rimpatriata, da 35 anni ex alunni del liceo Ruggieri si ritrovano a Marsala" addthis:description="Un serata all'insegna dei ricordi per gli alunni della quinta A del liceo scientifico Ruggieri di Marsala. Era il 1983, infatti, quando si congedavano per intraprendere..." addthis:url="http://trapani.gds.it/2018/08/30/storica-rimpatriata-da-35-anni-ex-alunni-del-liceo-ruggieri-si-ritrovano-a-marsala_907681/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://trapani.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://trapani.gds.it/articoli/societa/" itemprop="url">
							<span itemprop="title">Società</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://trapani.gds.it/2018/08/30/storica-rimpatriata-da-35-anni-ex-alunni-del-liceo-ruggieri-si-ritrovano-a-marsala_907681/" itemprop="url">
			<span itemprop="title">Storica rimpatriata, da 35 anni ex alunni del liceo Ruggieri si ritrovano a Marsala</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		A VILLA FAVORITA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Storica rimpatriata, da 35 anni ex alunni del liceo Ruggieri si ritrovano a Marsala</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/rosaria-baiamonte/"><span itemprop="name">Rosaria Baiamonte</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-08-30T13:27:00+02:00">30 Agosto 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/08/RIMPATRIATA-MARSALA.jpg" class="zoom_foto" title="Da sinistra: Rosanna Buffa, Alessandro Putaggio, Vincenzo Marino, Biagio Alagna, Patrizia Isaia, Francesco Pellegrino, la professoressa Sara Lo Presti, il professore Vito Perrone, la professoressa Maria Angela Fratelli, Matteo Caradonna, la professoressa Lina Palermo, Roberto Richichi, Antonella Lombardo, Marilisa Figuccia, Francesco Biondo" data-sub-html="<h4>30 Agosto 2018</h4><h3>Storica rimpatriata, da 35 anni ex alunni del liceo Ruggieri si ritrovano a Marsala</h3>	<p>Da sinistra: Rosanna Buffa, Alessandro Putaggio, Vincenzo Marino, Biagio Alagna, Patrizia Isaia, Francesco Pellegrino, la professoressa Sara Lo Presti, il professore Vito Perrone, la professoressa Maria Angela Fratelli, Matteo Caradonna, la professoressa Lina Palermo, Roberto Richichi, Antonella Lombardo, Marilisa Figuccia, Francesco Biondo</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://trapani.gds.it/2018/08/30/storica-rimpatriata-da-35-anni-ex-alunni-del-liceo-ruggieri-si-ritrovano-a-marsala_907681/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://trapani.gds.it/2018/08/30/storica-rimpatriata-da-35-anni-ex-alunni-del-liceo-ruggieri-si-ritrovano-a-marsala_907681/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/08/RIMPATRIATA-MARSALA-e1535628175441-625x350.jpg" width="625" height="350" alt="rimpatriata alunni marsala, Trapani, Società" title="Storica rimpatriata, da 35 anni ex alunni del liceo Ruggieri si ritrovano a Marsala" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Da sinistra: Rosanna Buffa, Alessandro Putaggio, Vincenzo Marino, Biagio Alagna, Patrizia Isaia, Francesco Pellegrino, la professoressa Sara Lo Presti, il professore Vito Perrone, la professoressa Maria Angela Fratelli, Matteo Caradonna, la professoressa Lina Palermo, Roberto Richichi, Antonella Lombardo, Marilisa Figuccia, Francesco Biondo</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un serata all'insegna dei ricordi per gli alunni della quinta A del liceo scientifico Ruggieri di Marsala. Era il 1983, infatti, quando si congedavano per intraprendere un percorso professionale diverso ma che negli anni non ha scalfito la loro solida amicizia.</p><p>Ogni 5 anni, <strong>gli ex alunni marsalesi si ritrovano</strong>, raggiungendo la meta dei 35 anni.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p>Insieme a loro anche alcuni professori.</p><p>L'ultima rimpatriata si &#xE8; svolta a villa Favorita. Tutti insieme per ricordare momenti di vita che resteranno scolpiti per sempre nel cuore di ognuno di loro.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/rimpatriata-alunni-marsala/">rimpatriata alunni marsala</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="907681" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://enna.gds.it/2018/08/26/problemi-strutturali-al-volta-di-nicosia-600-alunni-senza-una-scuola_905770/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/istituto-Volta-Nicosia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Problemi strutturali al &laquo;Volta&raquo; di Nicosia, 600 alunni senza una scuola" 
				alt="Problemi strutturali al &laquo;Volta&raquo; di Nicosia, 600 alunni senza una scuola" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://enna.gds.it/2018/08/26/problemi-strutturali-al-volta-di-nicosia-600-alunni-senza-una-scuola_905770/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="http://enna.gds.it/2018/08/26/problemi-strutturali-al-volta-di-nicosia-600-alunni-senza-una-scuola_905770/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ISTRUZIONE 
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">20 </a>

						<a href="http://enna.gds.it/2018/08/26/problemi-strutturali-al-volta-di-nicosia-600-alunni-senza-una-scuola_905770/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Problemi strutturali al &laquo;Volta&raquo; di Nicosia, 600 alunni senza una scuola"  addthis:description=""  addthis:url="http://enna.gds.it/2018/08/26/problemi-strutturali-al-volta-di-nicosia-600-alunni-senza-una-scuola_905770//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://enna.gds.it/2018/08/26/problemi-strutturali-al-volta-di-nicosia-600-alunni-senza-una-scuola_905770/">Problemi strutturali al &laquo;Volta&raquo; di Nicosia, 600 alunni senza una scuola</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->                    



            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://trapani.gds.it/2018/08/30/due-rinforzi-per-il-trapani-calcio-arrivano-kucich-e-garufo_907620/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/Garufo-Rubino-150x100.jpg" 
				width="150" 
				height="100" 
				title="Due rinforzi per il Trapani calcio, arrivano Kucich e Garufo" 
				alt="Due rinforzi per il Trapani calcio, arrivano Kucich e Garufo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://trapani.gds.it/2018/08/30/due-rinforzi-per-il-trapani-calcio-arrivano-kucich-e-garufo_907620/"  class="categoria qui-trapani_txt">
							<span>Qui Trapani</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1 </a>

						<a href="http://trapani.gds.it/2018/08/30/due-rinforzi-per-il-trapani-calcio-arrivano-kucich-e-garufo_907620/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Due rinforzi per il Trapani calcio, arrivano Kucich e Garufo"  addthis:description=""  addthis:url="http://trapani.gds.it/2018/08/30/due-rinforzi-per-il-trapani-calcio-arrivano-kucich-e-garufo_907620/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://trapani.gds.it/2018/08/30/due-rinforzi-per-il-trapani-calcio-arrivano-kucich-e-garufo_907620/">Due rinforzi per il Trapani calcio, arrivano Kucich e Garufo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://trapani.gds.it/2018/08/30/il-sindaco-di-salemi-si-dimette-da-segreteria-regionale-del-pd_907569/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/07/Domenico-Venuti-150x100.jpg" 
				width="150" 
				height="100" 
				title="Il sindaco di Salemi si dimette da segreteria regionale del Pd" 
				alt="Il sindaco di Salemi si dimette da segreteria regionale del Pd" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://trapani.gds.it/2018/08/30/il-sindaco-di-salemi-si-dimette-da-segreteria-regionale-del-pd_907569/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="http://trapani.gds.it/2018/08/30/il-sindaco-di-salemi-si-dimette-da-segreteria-regionale-del-pd_907569/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il sindaco di Salemi si dimette da segreteria regionale del Pd"  addthis:description=""  addthis:url="http://trapani.gds.it/2018/08/30/il-sindaco-di-salemi-si-dimette-da-segreteria-regionale-del-pd_907569/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://trapani.gds.it/2018/08/30/il-sindaco-di-salemi-si-dimette-da-segreteria-regionale-del-pd_907569/">Il sindaco di Salemi si dimette da segreteria regionale del Pd</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://trapani.gds.it/2018/08/30/palermo-mazara-dal-3-settembre-doppio-senso-di-circolazione-in-galleria-segesta_907485/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/05/A29-Galleria-Segesta-3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Palermo-Mazara, dal 3 settembre doppio senso di circolazione in galleria Segesta" 
				alt="Palermo-Mazara, dal 3 settembre doppio senso di circolazione in galleria Segesta" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://trapani.gds.it/2018/08/30/palermo-mazara-dal-3-settembre-doppio-senso-di-circolazione-in-galleria-segesta_907485/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">58 </a>

						<a href="http://trapani.gds.it/2018/08/30/palermo-mazara-dal-3-settembre-doppio-senso-di-circolazione-in-galleria-segesta_907485/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo-Mazara, dal 3 settembre doppio senso di circolazione in galleria Segesta"  addthis:description=""  addthis:url="http://trapani.gds.it/2018/08/30/palermo-mazara-dal-3-settembre-doppio-senso-di-circolazione-in-galleria-segesta_907485/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://trapani.gds.it/2018/08/30/palermo-mazara-dal-3-settembre-doppio-senso-di-circolazione-in-galleria-segesta_907485/">Palermo-Mazara, dal 3 settembre doppio senso di circolazione in galleria Segesta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://trapani.gds.it/2018/08/30/la-spiaggia-di-erice-saluta-la-nascita-di-dieci-tartarughe-caretta-caretta_907464/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/tartaruga-erice-150x100.jpg" 
				width="150" 
				height="100" 
				title="La spiaggia di Erice saluta la nascita di dieci tartarughe Caretta caretta" 
				alt="La spiaggia di Erice saluta la nascita di dieci tartarughe Caretta caretta" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://trapani.gds.it/2018/08/30/la-spiaggia-di-erice-saluta-la-nascita-di-dieci-tartarughe-caretta-caretta_907464/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="http://trapani.gds.it/2018/08/30/la-spiaggia-di-erice-saluta-la-nascita-di-dieci-tartarughe-caretta-caretta_907464/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La spiaggia di Erice saluta la nascita di dieci tartarughe Caretta caretta"  addthis:description=""  addthis:url="http://trapani.gds.it/2018/08/30/la-spiaggia-di-erice-saluta-la-nascita-di-dieci-tartarughe-caretta-caretta_907464/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://trapani.gds.it/2018/08/30/la-spiaggia-di-erice-saluta-la-nascita-di-dieci-tartarughe-caretta-caretta_907464/">La spiaggia di Erice saluta la nascita di dieci tartarughe Caretta caretta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://trapani.gds.it/2018/08/29/cane-abbandonato-in-terrazza-e-trovato-in-fin-di-vita-a-trapani-denunciato-il-proprietario_907051/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2015/08/rottweiler-150x100.jpg" 
				width="150" 
				height="100" 
				title="Cane abbandonato in terrazza e trovato in fin di vita a Trapani: denunciato il proprietario" 
				alt="Cane abbandonato in terrazza e trovato in fin di vita a Trapani: denunciato il proprietario" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://trapani.gds.it/2018/08/29/cane-abbandonato-in-terrazza-e-trovato-in-fin-di-vita-a-trapani-denunciato-il-proprietario_907051/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="http://trapani.gds.it/2018/08/29/cane-abbandonato-in-terrazza-e-trovato-in-fin-di-vita-a-trapani-denunciato-il-proprietario_907051/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cane abbandonato in terrazza e trovato in fin di vita a Trapani: denunciato il proprietario"  addthis:description=""  addthis:url="http://trapani.gds.it/2018/08/29/cane-abbandonato-in-terrazza-e-trovato-in-fin-di-vita-a-trapani-denunciato-il-proprietario_907051/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://trapani.gds.it/2018/08/29/cane-abbandonato-in-terrazza-e-trovato-in-fin-di-vita-a-trapani-denunciato-il-proprietario_907051/">Cane abbandonato in terrazza e trovato in fin di vita a Trapani: denunciato il proprietario</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://trapani.gds.it/2018/08/29/mafia-a-marsala-il-boss-si-innamora-ma-il-fratello-e-contrario-ti-distrae-dagli-affari_907022/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/08/Giacomo-e-Tommaso-Amato-150x100.jpg" 
				width="150" 
				height="100" 
				title="Mafia a Marsala, il boss si innamora ma il fratello &egrave; contrario: &quot;Ti distrae dagli affari&quot;" 
				alt="Mafia a Marsala, il boss si innamora ma il fratello &egrave; contrario: &quot;Ti distrae dagli affari&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://trapani.gds.it/2018/08/29/mafia-a-marsala-il-boss-si-innamora-ma-il-fratello-e-contrario-ti-distrae-dagli-affari_907022/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">50 </a>

						<a href="http://trapani.gds.it/2018/08/29/mafia-a-marsala-il-boss-si-innamora-ma-il-fratello-e-contrario-ti-distrae-dagli-affari_907022/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia a Marsala, il boss si innamora ma il fratello &egrave; contrario: &quot;Ti distrae dagli affari&quot;"  addthis:description=""  addthis:url="http://trapani.gds.it/2018/08/29/mafia-a-marsala-il-boss-si-innamora-ma-il-fratello-e-contrario-ti-distrae-dagli-affari_907022/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://trapani.gds.it/2018/08/29/mafia-a-marsala-il-boss-si-innamora-ma-il-fratello-e-contrario-ti-distrae-dagli-affari_907022/">Mafia a Marsala, il boss si innamora ma il fratello &egrave; contrario: &quot;Ti distrae dagli affari&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://trapani.gds.it/2018/08/30/storica-rimpatriata-da-35-anni-ex-alunni-del-liceo-ruggieri-si-ritrovano-a-marsala_907681/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://trapani.gds.it/2018/08/30/storica-rimpatriata-da-35-anni-ex-alunni-del-liceo-ruggieri-si-ritrovano-a-marsala_907681/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://trapani.gds.it/2018/08/29/mafia-a-marsala-il-boss-si-innamora-ma-il-fratello-e-contrario-ti-distrae-dagli-affari_907022/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/Giacomo-e-Tommaso-Amato-100x75.jpg" 
                	alt="Giacomo e Tommaso Amato" 
                	title="Giacomo e Tommaso Amato" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia a Marsala, il boss si innamora ma il fratello &egrave; contrario: &quot;Ti distrae dagli affari&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/08/29/cane-abbandonato-in-terrazza-e-trovato-in-fin-di-vita-a-trapani-denunciato-il-proprietario_907051/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/08/rottweiler-100x75.jpg" 
                	alt="Cane abbandonato in terrazza e trovato in fin di vita a Trapani: denunciato il proprietario" 
                	title="Cane abbandonato in terrazza e trovato in fin di vita a Trapani: denunciato il proprietario" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cane abbandonato in terrazza e trovato in fin di vita a Trapani: denunciato il proprietario</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/08/30/palermo-mazara-dal-3-settembre-doppio-senso-di-circolazione-in-galleria-segesta_907485/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/A29-Galleria-Segesta-3-100x75.jpg" 
                	alt="Palermo-Mazara, dal 3 settembre doppio senso di circolazione in galleria Segesta" 
                	title="Palermo-Mazara, dal 3 settembre doppio senso di circolazione in galleria Segesta" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Palermo-Mazara, dal 3 settembre doppio senso di circolazione in galleria Segesta</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/08/29/migranti-a-marsala-presentata-una-mozione-di-censura-per-salvini_907014/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/4fcc10c73de2b080c81f3c10df605d53-100x75.jpg" 
                	alt="Matteo Salvini" 
                	title="Matteo Salvini" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Migranti, a Marsala presentata una mozione di censura per Salvini</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/08/29/trapani-arrivano-negli-ospedali-24-specialisti-e-25-infermieri_906966/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/09/Asp-Trapani-100x75.jpg" 
                	alt="Asp Trapani" 
                	title="Asp Trapani" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Trapani, arrivano negli ospedali 24 specialisti e 25 infermieri</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://trapani.gds.it/2018/08/25/assalito-da-uno-sciame-di-vespe-muore-un-uomo-di-54-anni-a-campobello-di-mazara_905563/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/vespa-100x75.jpg" 
                	alt="Assalito da uno sciame di vespe, muore un uomo di 54 anni a Campobello di Mazara" 
                	title="Assalito da uno sciame di vespe, muore un uomo di 54 anni a Campobello di Mazara" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Assalito da uno sciame di vespe, muore un uomo di 54 anni a Campobello di Mazara</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/08/25/nuova-allerta-meteo-a-castellammare-del-golfo-previsti-temporali-e-venti-forti_905383/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/06/pioggia_maltempo-100x75.jpg" 
                	alt="Nuova allerta meteo a Castellammare del Golfo, previsti temporali e venti forti" 
                	title="Nuova allerta meteo a Castellammare del Golfo, previsti temporali e venti forti" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Nuova allerta meteo a Castellammare del Golfo, previsti temporali e venti forti</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/08/25/partanna-arriva-il-duo-roby-facchinetti-e-riccardo-fogli-per-la-notte-bianca_905181/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/Roby-Facchinetti-e-Riccardo-Fogli-2-100x75.jpg" 
                	alt="Partanna, arriva il duo Roby Facchinetti e Riccardo Fogli per la notte bianca" 
                	title="Partanna, arriva il duo Roby Facchinetti e Riccardo Fogli per la notte bianca" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Partanna, arriva il duo Roby Facchinetti e Riccardo Fogli per la notte bianca</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/08/29/mafia-a-marsala-il-boss-si-innamora-ma-il-fratello-e-contrario-ti-distrae-dagli-affari_907022/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/Giacomo-e-Tommaso-Amato-100x75.jpg" 
                	alt="Giacomo e Tommaso Amato" 
                	title="Giacomo e Tommaso Amato" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Mafia a Marsala, il boss si innamora ma il fratello &egrave; contrario: &quot;Ti distrae dagli affari&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/08/27/incidente-a-trapani-auto-finisce-contro-un-palo-illesi-due-giovani_906116/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/09/sant-antonio-trapani-ospedale-100x75.jpg" 
                	alt="Incidente a Trapani, auto finisce contro un palo: illesi due giovani" 
                	title="Incidente a Trapani, auto finisce contro un palo: illesi due giovani" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Incidente a Trapani, auto finisce contro un palo: illesi due giovani</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://trapani.gds.it/2018/07/31/cecilia-rodriguez-fa-visita-in-sicilia-la-sorella-di-belen-in-vacanza-alla-tonnara-di-bonagia_894038/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/07/Cecilia-Rodriguez-alla-Tonnara-di-Bonagia-1-100x75.jpg" 
                	alt="Cecilia Rodriguez" 
                	title="Cecilia Rodriguez" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Cecilia Rodriguez fa visita in Sicilia, la sorella di Belen in vacanza alla Tonnara di Bonagia</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/08/13/incidente-frontale-a-custonaci-morto-ambulante-di-trapani_899981/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/incidente-custonaci-100x75.jpeg" 
                	alt="Scontro frontale a Custonaci, morto ambulante di Trapani" 
                	title="Scontro frontale a Custonaci, morto ambulante di Trapani" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Scontro frontale a Custonaci, morto ambulante di Trapani</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/08/01/millionday-fortunato-a-marsala-con-un-euro-vince-un-milione_894530/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/08/Millionday-100x75.jpg" 
                	alt="Millionday fortunato a Marsala: con un euro vince un milione" 
                	title="Millionday fortunato a Marsala: con un euro vince un milione" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Millionday fortunato a Marsala: con un euro vince un milione</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/08/05/auto-contro-pullman-a-custonaci-muore-chef-trapanese_896509/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/04/ambulanza-118-100x75.jpg" 
                	alt="Auto contro pullman a Custonaci, muore chef trapanese" 
                	title="Auto contro pullman a Custonaci, muore chef trapanese" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Auto contro pullman a Custonaci, muore chef trapanese</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/08/18/malore-in-mare-donna-muore-ad-alcamo-marina_902275/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2016/10/ambulanza-100x75.jpg" 
                	alt="Malore in mare, donna muore ad Alcamo Marina" 
                	title="Malore in mare, donna muore ad Alcamo Marina" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Malore in mare, donna muore ad Alcamo Marina</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/08/30/tg-flash-edizione-del-30-agosto-ore-11-50_907639/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/pullara-100x75.png" 
                  	alt="Tg Flash edizione del 30 agosto &ndash; ore 11.50" 
                  	title="Tg Flash edizione del 30 agosto &ndash; ore 11.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 30 agosto &ndash; ore 11.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/30/tg-news-545_907577/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/tgs_italpress-100x75-1499087198.png" 
                  	alt="Tg News" 
                  	title="Tg News" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg News</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/30/tg-sport-578_907575/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="Tg Sport" 
                  	title="Tg Sport" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/29/il-notiziario-di-tgs-edizione-del-29-agosto-ore-20-20-4_907459/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/pullara2-1-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 29 agosto - ore 20.20" 
                  	title="Il notiziario di Tgs edizione del 29 agosto - ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 29 agosto - ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/29/tg-sport-577_907465/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="Tg Sport" 
                  	title="Tg Sport" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/29/tg-flash-edizione-del-29-agosto-ore-18_907407/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/pullara-2-100x75.jpg" 
                  	alt="Tg Flash edizione del 29 agosto &ndash; ore 18" 
                  	title="Tg Flash edizione del 29 agosto &ndash; ore 18" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione del 29 agosto &ndash; ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/29/il-notiziario-di-tgs-edizione-del-29-agosto-ore-13-50-3_907289/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/CRISTINA-ARCURI-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione del 29 agosto - ore 13.50" 
                  	title="Il notiziario di Tgs edizione del 29 agosto - ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione del 29 agosto - ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/29/riapre-in-ritardo-la-piscina-comunale-a-palermo-il-malcontento-degli-utenti_907325/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/PISCINA-COMUNALE-PALERMO-100x75.jpg" 
                  	alt="Riapre in ritardo la piscina comunale a Palermo, il malcontento degli utenti" 
                  	title="Riapre in ritardo la piscina comunale a Palermo, il malcontento degli utenti" 
                  	width="100" 
                  	height="75"  />
                  <h2>Riapre in ritardo la piscina comunale a Palermo, il malcontento degli utenti</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/29/randagi-allospedale-di-catania-pericoli-per-medici-e-pazienti_907322/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/RANDAGI-CATANIA-100x75.jpg" 
                  	alt="Randagi all'ospedale di Catania, pericoli per medici e pazienti" 
                  	title="Randagi all'ospedale di Catania, pericoli per medici e pazienti" 
                  	width="100" 
                  	height="75"  />
                  <h2>Randagi all'ospedale di Catania, pericoli per medici e pazienti</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/08/29/inagibili-o-non-in-regola-in-sicilia-a-rischio-4-scuole-su-5_907319/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/08/LAVORI-SCUOLA-100x75.jpg" 
                  	alt="Inagibili o non in regola, in Sicilia a rischio 4 scuole su 5" 
                  	title="Inagibili o non in regola, in Sicilia a rischio 4 scuole su 5" 
                  	width="100" 
                  	height="75"  />
                  <h2>Inagibili o non in regola, in Sicilia a rischio 4 scuole su 5</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>        <!-- WIDGET SUL POSTO -->
        <div class="blocco widget sul_posto">
            <div class="widget2">
                <!--<div class="intesta_widget">
                    <h2>Sul posto</h2>
                </div>-->
                <div class="widget_maps">
                    <!-- GEOTAG -->
                    <script src="https://maps.google.com/maps/api/js?sensor=false" type="text/javascript"></script>
                    <script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/gmap3.min.js"></script>
                    <script type="text/javascript">
                        (function( $ ) {
                            $(function(){
                                $("#geotag")
                                .gmap3({
                                    action:"init",
                                    options:{
                                        zoom: 14,
                                        mapTypeId: google.maps.MapTypeId.TERRAIN
                                    }
                                },{
                                    action: "addMarkers",
                                    markers:[
                                      {lat:37.80697299999999, lng:12.457687999999962, data:"Villa Favorita Hotel e Resort, Via Favorita, Marsala, TP, Italia"}
                                  ],
                                    marker:{
                                        options:{
                                            draggable: false
                                        },
                                        events:{
                                            click: function(marker, event, data) {
                                                var map = $(this).gmap3("get"),
                                                infowindow = $(this).gmap3({action:"get", name:"infowindow"});
                                                if (infowindow)	{
                                                    infowindow.open(map, marker);
                                                    infowindow.setContent(data);
                                                } else {
                                                    $(this).gmap3({action:"addinfowindow", anchor:marker, options:{content: data}});
                                                }
                                            }
                                        }
                                    }
                                }, "autofit");
                            });
                        })(jQuery);
                        </script>
                        <div itemscope itemtype="http://schema.org/Place">
                            <div id="geotag" itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates">
                                <meta itemprop="latitude" content="37.80697299999999" />
                                <meta itemprop="longitude" content="12.457687999999962" />
                            </div>
                        </div>
                        <!-- /GEOTAG -->
                    </div>
                </div>
            </div>
            <!-- /WIDGET SUL POSTO -->
            
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=47ab46bf9d451801b8810b6ef9a3946b&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=907681&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '899344', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '907681';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
