<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html itemscope itemtype="http://schema.org/NewsArticle" itemid="http://trapani.gds.it/2018/02/11/il-trapani-non-sfonda-il-muro-della-casertana-finisce-0-0_801961/" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Il Trapani non sfonda il muro della Casertana, finisce 0-0 - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="TRAPANI. Un Trapani inconcludente riesce a cogliere un solo punto dalla trasferta di Caserta con una gara senza gol nella quale la formazione di Calori ha deluso,..." />
<meta name="news_keywords" content="trapani serie c, Trapani, Qui Trapani"/>
<meta itemprop="headline" content="Il Trapani non sfonda il muro della Casertana, finisce 0-0" />
<meta itemprop="description" content="TRAPANI. Un Trapani inconcludente riesce a cogliere un solo punto dalla trasferta di Caserta con una gara senza gol nella quale la formazione di Calori ha deluso,..." />
<meta itemprop="inLanguage" content="it-IT" />
<meta itemprop="image" content="https://gdsit.cdn-immedia.net/2017/11/Alessandro-Calori-625x350-1511521213.jpg" />
<meta itemprop="dateCreated datePublished" content="2018-02-11 17:02"/>
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:87"/>

<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Il Trapani non sfonda il muro della Casertana, finisce 0-0" />
<meta property="og:url" content="http://trapani.gds.it/2018/02/11/il-trapani-non-sfonda-il-muro-della-casertana-finisce-0-0_801961/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2017/11/Alessandro-Calori-625x350-1511521213.jpg" />
<meta property="og:description" content="TRAPANI. Un Trapani inconcludente riesce a cogliere un solo punto dalla trasferta di Caserta con una gara senza gol nella quale la formazione di Calori ha deluso,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="trapani serie c" />
<meta property="article:tag" content="Trapani" />
<meta property="article:section" content="Qui Trapani" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Il Trapani non sfonda il muro della Casertana, finisce 0-0" />
<meta name="twitter:description" content="TRAPANI. Un Trapani inconcludente riesce a cogliere un solo punto dalla trasferta di Caserta con una gara senza gol nella quale la formazione di Calori ha deluso,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2017/11/Alessandro-Calori-625x350-1511521213.jpg" />
<meta name="twitter:url" content="http://trapani.gds.it/2018/02/11/il-trapani-non-sfonda-il-muro-della-casertana-finisce-0-0_801961/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2017/11/Alessandro-Calori-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/02/11 17:02:00" />
<meta name="EdIdentifier" content="801961@|SERIE C@|3@|0@|post@|Qui Trapani@|qui-trapani" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />

<link rel="canonical" href="http://trapani.gds.it/2018/02/11/il-trapani-non-sfonda-il-muro-della-casertana-finisce-0-0_801961/" />
<link rel="shortlink" href="http://trapani.gds.it/?p=801961" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=619475ca1d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>


  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=7c947c51bf"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = true;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=762ebd5146" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://trapani.gds.it/2018/02/11/il-trapani-non-sfonda-il-muro-della-casertana-finisce-0-0_801961/';
var absolute_url = '/2018/02/11/il-trapani-non-sfonda-il-muro-della-casertana-finisce-0-0_801961/';
var post_id      = 801961;
var post_title   = 'Il Trapani non sfonda il muro della Casertana, finisce 0-0';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '584763';

var im_rcs_sezione    = "Trapani";
var im_rcs_subsezione = "Qui Trapani";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>














</head>

<body itemscope itemtype="http://schema.org/WebPage" class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://trapani.gds.it/" title="Trapani">TP</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/sanremo-2018/">
					sanremo 2018 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/auto-fuori-strada/">
					auto fuori strada 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/maldive/">
					Maldive 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/pedone-investito-palermo/">
					pedone investito palermo 
				</a>
			</li>
		</ul>
	</div>


      <!-- Trapani -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://trapani.gds.it/">Trapani</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://trapani.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://trapani.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://trapani.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://trapani.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://trapani.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://trapani.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://trapani.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://trapani.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://trapani.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Trapani -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self" class=" active"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Qui Europa" class="video video_border" target="_self">Qui Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('http://share.xdevel.com/api/?platform=streamsolution&get=player&key=d4d49c23989f5278254d2a38cd45b950', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=210');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://trapani.gds.it/" title="Trapani">Trapani</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/sanremo-2018/">
							sanremo 2018 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/auto-fuori-strada/">
							auto fuori strada 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/maldive/">
							maldive 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/pedone-investito-palermo/">
							pedone investito palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/microspia-toilette-palermo/">
							microspia toilette palermo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.qui-trapani_txt{	color:!important;}.sport_txt{	color:#62bb46!important;}.qui-trapani_back{	background-color:!important;}.sport_back{	background-color:#62bb46!important;}.qui-trapani_border{	border-color:!important;}.sport_border{	border-color:#62bb46!important;}
</style>	
	<script>num_chiamata = 1</script>	

	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome sezione-nome-block">
			<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://trapani.gds.it/2018/02/10/la-grinta-di-calori-al-mio-trapani-chiedo-solo-vittorie_801195/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/11/Alessandro-Calori-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">La grinta di Calori: "Al mio Trapani chiedo solo vittorie"</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://trapani.gds.it/2018/02/08/trapani-steffe-suona-la-carica-siamo-affamati-di-vittorie_800011/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2018/02/steffè-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Trapani, Steffè suona la carica: "Siamo affamati di vittorie"</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://trapani.gds.it/2018/02/05/per-il-trapani-tre-sfide-decisive-per-puntare-in-alto_797888/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/03/alessandro-calori-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Per il Trapani tre sfide decisive per puntare in alto</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://trapani.gds.it/2018/02/11/aeroporto-di-trapani-si-fara-un-nuovo-bando_801791/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/10/Aeroporto-Trapani-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Aeroporto di Trapani, si farà un nuovo bando</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://trapani.gds.it/2018/02/11/da-barista-a-imprenditore-a-londra-grazie-al-cibo-siciliano-la-storia-di-un-marsalese_801800/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2018/02/sicilian-pride-londra-dario-pulizzi-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Da barista a imprenditore a Londra grazie al cibo siciliano, la storia...</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://trapani.gds.it/2018/02/11/chiesa-santa-maria-del-gesu-di-trapani-danneggiata-disposti-gli-interventi_801796/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2018/02/chiesa-santa-maria-gesù-trapani-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Chiesa Santa Maria del Gesù di Trapani danneggiata, disposti gli...</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://trapani.gds.it/2018/02/11/piogge-torrenziali-a-mazara-la-conta-dei-danni_801822/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2015/02/Mazara_del_Vallo_comune-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Piogge torrenziali a Mazara, la conta dei danni</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://trapani.gds.it/2018/02/11/petrosino-misure-antiterrorismo-per-il-carnevale_801828/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2018/02/carnevale-petrosino-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Petrosino, misure antiterrorismo per il Carnevale</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	
	<div class="swiper-slide swiper-articoli">
		<div class="sezione-nome ">
			<h2  ><a href="http://trapani.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
		</div>
		<div itemscope="" itemtype="http://schema.org/NewsArticle" class="news_articoli_box">
			<article>
				<a href="http://trapani.gds.it/2018/02/11/pulizia-del-porto-di-mazara-la-parola-alla-regione_801842/" itemprop="url">
											<figure>
							<img src="https://gdsit.cdn-immedia.net/2017/09/porto-mazara-del-vallo-100x75.jpg" alt="" title="" width="100" height="75" itemprop="image">
						</figure>
											<div class="news_articoli_box_pad ">
												<h2><span itemprop="name">Pulizia del porto di Mazara, la parola alla Regione</span></h2>
					</div>
				</a>
			</article>
		</div>
	</div>
	

        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Il Trapani non sfonda il muro della Casertana, finisce 0-0" addthis:description="TRAPANI. Un Trapani inconcludente riesce a cogliere un solo punto dalla trasferta di Caserta con una gara senza gol nella quale la formazione di Calori ha deluso,..." addthis:url="http://trapani.gds.it/2018/02/11/il-trapani-non-sfonda-il-muro-della-casertana-finisce-0-0_801961/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>3</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>


  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->



<div id="corpo_articolo" itemscope itemtype="http://schema.org/NewsArticle">


			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/qui-trapani/" class="nome_categoria    sport_border sport_txt">
							<span>Qui Trapani</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://trapani.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://trapani.gds.it/articoli/sport/" itemprop="url">
							<span itemprop="title">Sport</span>
						</a>
						›
					</span>

					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://trapani.gds.it/articoli/qui-trapani/" itemprop="url">
							<span itemprop="title">Qui Trapani</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://trapani.gds.it/2018/02/11/il-trapani-non-sfonda-il-muro-della-casertana-finisce-0-0_801961/" itemprop="url">
			<span itemprop="title">Il Trapani non sfonda il muro della Casertana, finisce 0-0</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo sport_txt">
		SERIE C	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Il Trapani non sfonda il muro della Casertana, finisce 0-0</h1>
    </div>



    <div class="autore_articolo">
                    di
            <span itemprop="author" itemscope="" itemtype="http://schema.org/Person" itemid="#"><span itemprop="name"><a rel="author" href="/autori/antonio-ingrassia">Antonio Ingrassia</a></span></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-02-11T17:02:00+02:00">11 Febbraio 2018</time>
    </div>

    
</div>




<div class="colonna_66">

    <div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
                <a href="https://gdsit.cdn-immedia.net/2017/11/Alessandro-Calori.jpg" class="zoom_foto" title="Alessandro Calori" data-sub-html="<h4>11 Febbraio 2018</h4><h3>Il Trapani non sfonda il muro della Casertana, finisce 0-0</h3>	<p>Alessandro Calori</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://trapani.gds.it/2018/02/11/il-trapani-non-sfonda-il-muro-della-casertana-finisce-0-0_801961/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://trapani.gds.it/2018/02/11/il-trapani-non-sfonda-il-muro-della-casertana-finisce-0-0_801961/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
                <img src="https://gdsit.cdn-immedia.net/2017/11/Alessandro-Calori-625x350-1511521213.jpg" width="625" height="350" alt="trapani serie c, Trapani, Qui Trapani" title="Il Trapani non sfonda il muro della Casertana, finisce 0-0" itemprop="contentURL" />
                </a>
                            <div class="dida_img_scheda" itemprop="caption">Alessandro Calori</div>
                </div>
    


<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo" itemprop="articleBody">


      <span class="lp_is_start"  style="width: 1px; height: 1px;"> </span>
  
    <!-- <EdIndex> --><p class="p1">TRAPANI. <strong>Un Trapani inconcludente riesce a cogliere un solo punto dalla trasferta di Caserta</strong> con una gara senza gol nella quale la formazione di Calori ha deluso, non riuscendo mai ad impensierire concretamente la retroguardia di casa. Una squadra che non &#xE8; stata mai effettivamente pericolosa con un gioco spesso spezzettato da passaggi sbagliati, poche idee, niente spunti di valore e incisivit&#xE0; di basso livello. Una squadra sicuramente da rivedere contro una mediocre Casertana che per 40 minuti ha giocato in dieci senza che la compagine di Calori sia riuscita ad approfittarne. Al momento di fronte a simili prestazioni &#xE8; inutile parlare di rimonta in classifica. Per la cronaca il Trapani scende in campo senza capitan Pagliarulo in difesa e Murano in attacco. Dei giocatori reperiti sul mercato, sono in campo il centrocampista Scarsella e la punta Polidori.</p><p class="p1">La formazione granata cerca di imporre il proprio gioco ma non riesce a finalizzare. Al 24&#x2019; si rende pericoloso il Trapani con una azione convulsa in area ma i granata non riescono a battere in porta con la difesa di casa che si salva in angolo. La gara appare alquanto noiosa con le squadre che si fronteggiano soprattutto a centrocampo con errori dall&#x2019;una e dall&#x2019;altra parte. Quattro minuti dopo, Polidori si libera bene in area, supera un avversario per&#xF2; manda alto a girare. I ritmi della gara non sono altissimi. Al 38&#x2019; il Trapani passa con un colpo di testa di Silvestri su angolo di Bastoni. Il direttore di gara concede la rete ma dopo la vibrate proteste dei padroni di casa, l&#x2019;arbitro si consulta col guardalinee e decide di annullare il vantaggio granata per presunto fallo del marcatore (pare abbia toccato con un braccio).</p><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p class="p1">Il primo tempo si chiude sull&#x2019;onda di qualche scaramuccia tra le due formazioni. Nella ripresa al 55&#x2019; fallo da dietro su Marras da parte di Padovan che viene espulso. Casertana in dieci. Al 62&#x2019; il tecnico Calori inserisce l&#x2019;esterno Campagnacci per Scarsella. E&#x2019; l&#x2019;esordio in maglia granata del giocatore ex Benevento. Al 69&#x2019; un altro cambio: Steff&#xE8; per Bastoni. La gara &#xE8; abbastanza noiosa. Al 71&#x2019; si accentra bene Marras e cerca il sette della porta casertana ma lo sfiora di poco. Al 76&#x2019; terzo cambio per il Trapani con l&#x2019;ingresso di Minelli per Polidori, ancora non inserito bene negli schemi. All&#x2019;82&#x2019; cross di Fazio per Minelli che viene strattonato in area, per l&#x2019;arbitro &#xE8; tutto regolare.</p><p class="p1">All&#x2019; 88&#x2019; azione in ripartenza per i granata: Minelli spara in porta dalla sinistra con palla che sfiora il palo alla sinistra di Forte. Sono cinque i minuti di recupero. Al 92&#x2019; il casertano Alfageme, nuovo entrato, ha una buona occasione ma la manda alle ortiche. E&#x2019; l&#x2019;ultima azione degna di tal nome della gara e l&#x2019;incontro si conclude col risultato ad occhiali con un Trapani che ha fatto veramente poco per vincere.<span class="Apple-converted-space">&#xA0; &#xA0;</span></p><!-- </EdIndex> -->

      <span class="lp_is_end"  style="width: 1px; height: 1px;"> </span>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/trapani-serie-c/">trapani serie c</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://trapani.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="801961" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie"></div>

<script type="text/javascript">
var eDintorniRelated_Channel = '1';	//Id del canale scheda articolo
</script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/edRelatedBoxJs.js?1504888978"></script>

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco" style="width:300px;">
  <script src="//player.performgroup.com/eplayer.js#194eaf3d41b3c0dac01fd64ec3.185oe40z459xq1l85bm21afpnk" async></script>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://trapani.gds.it/2018/02/11/da-barista-a-imprenditore-a-londra-grazie-al-cibo-siciliano-la-storia-di-un-marsalese_801800/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/02/sicilian-pride-londra-dario-pulizzi-100x75.jpg" 
                	alt="Da barista a imprenditore a Londra grazie al cibo siciliano, la storia di un marsalese" 
                	title="Da barista a imprenditore a Londra grazie al cibo siciliano, la storia di un marsalese" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Da barista a imprenditore a Londra grazie al cibo siciliano, la storia di un marsalese</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/02/10/confisca-da-4-milioni-di-euro-ad-un-imprenditore-di-castelvetrano_801138/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/05/ros_carabinieri-100x75.jpg" 
                	alt="Confisca da 4 milioni di euro ad un imprenditore di Castelvetrano" 
                	title="Confisca da 4 milioni di euro ad un imprenditore di Castelvetrano" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Confisca da 4 milioni di euro ad un imprenditore di Castelvetrano</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/02/10/tentativo-di-rivolta-dei-migranti-sedato-nellhotspot-di-trapani-milo_801566/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/08/immigrazione_sbarco_palermo_6_agosto2-100x75.jpg" 
                	alt="Tentativo di rivolta dei migranti sedato nell'hotspot di Trapani Milo" 
                	title="Tentativo di rivolta dei migranti sedato nell'hotspot di Trapani Milo" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Tentativo di rivolta dei migranti sedato nell'hotspot di Trapani Milo</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/02/10/bastona-un-gatto-trapanese-condannato-a-4-mesi-di-reclusione_801125/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/07/gatti-100x75.jpg" 
                	alt="Bastona un gatto, trapanese condannato a 4 mesi di reclusione" 
                	title="Bastona un gatto, trapanese condannato a 4 mesi di reclusione" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Bastona un gatto, trapanese condannato a 4 mesi di reclusione</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/02/09/i-giardinieri-di-salemi-rappresentano-la-sicilia-al-carnevale-di-venezia_800722/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/02/giardinieri-salemi-100x75.jpg" 
                	alt="I &quot;Giardinieri&quot; di Salemi rappresentano la Sicilia al Carnevale di Venezia" 
                	title="I &quot;Giardinieri&quot; di Salemi rappresentano la Sicilia al Carnevale di Venezia" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">I &quot;Giardinieri&quot; di Salemi rappresentano la Sicilia al Carnevale di Venezia</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://trapani.gds.it/2018/02/08/paura-a-salemi-crolla-parte-di-un-ponte-si-cercano-eventuali-dispersi_800381/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/08/vigilidelfuoco-100x75.jpg" 
                	alt="Paura a Salemi, crolla parte di un ponte: nessun ferito" 
                	title="Paura a Salemi, crolla parte di un ponte: nessun ferito" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Paura a Salemi, crolla parte di un ponte: nessun ferito</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/02/06/maltempo-allagamenti-e-disagi-nel-trapanese-nel-fine-settimana-previsti-nuovi-temporali-nel-nord-della-sicilia_799023/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/02/allagamenti-castelvetrano-100x75.jpg" 
                	alt="Maltempo, allagamenti e disagi nel Trapanese. Nel fine settimana nuovi temporali in Sicilia" 
                	title="Maltempo, allagamenti e disagi nel Trapanese. Nel fine settimana nuovi temporali in Sicilia" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Maltempo, allagamenti e disagi nel Trapanese. Nel fine settimana nuovi temporali in Sicilia</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/02/08/pasti-consumati-alla-mensa-intossicati-35-bimbi-di-una-scuola-nel-trapanese_800209/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/10/Mensa-Cibo-Scuola-100x75.jpg" 
                	alt="Pasti consumati alla mensa: intossicati 35 bimbi di una scuola nel Trapanese" 
                	title="Pasti consumati alla mensa: intossicati 35 bimbi di una scuola nel Trapanese" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Pasti consumati alla mensa: intossicati 35 bimbi di una scuola nel Trapanese</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/02/04/aeroporto-di-trapani-appello-alla-regione-dopo-la-sentenza-del-tar-a-favore-di-alitalia_797675/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/12/aeroporto-trapani-birgi-airgest-100x75.jpg" 
                	alt="Aeroporto di Trapani, appello alla Regione dopo la sentenza del Tar a favore di Alitalia" 
                	title="Aeroporto di Trapani, appello alla Regione dopo la sentenza del Tar a favore di Alitalia" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Aeroporto di Trapani, appello alla Regione dopo la sentenza del Tar a favore di Alitalia</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/02/10/confisca-da-4-milioni-di-euro-ad-un-imprenditore-di-castelvetrano_801138/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/05/ros_carabinieri-100x75.jpg" 
                	alt="Confisca da 4 milioni di euro ad un imprenditore di Castelvetrano" 
                	title="Confisca da 4 milioni di euro ad un imprenditore di Castelvetrano" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Confisca da 4 milioni di euro ad un imprenditore di Castelvetrano</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://trapani.gds.it/2018/01/28/trapani-neonato-muore-in-ospedale-26-ore-dopo-il-parto-lasp-invia-gli-ispettori_793880/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2014/12/ospedale_abate-100x75.jpg" 
                	alt="Trapani, neonato muore in ospedale 26 ore dopo il parto, Razza: faremo piena luce" 
                	title="Trapani, neonato muore in ospedale 26 ore dopo il parto, Razza: faremo piena luce" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Trapani, neonato muore in ospedale 26 ore dopo il parto, Razza: faremo piena luce</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/01/31/abusa-della-figlia-tredicenne-per-un-anno-davanti-alla-moglie-coniugi-arrestati-ad-alcamo_795558/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/violenza_donne-100x75.jpg" 
                	alt="&quot;Sesso e abusi sulla figlia tredicenne&quot;, padre e madre arrestati ad Alcamo" 
                	title="&quot;Sesso e abusi sulla figlia tredicenne&quot;, padre e madre arrestati ad Alcamo" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">&quot;Sesso e abusi sulla figlia tredicenne&quot;, padre e madre arrestati ad Alcamo</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/01/13/otto-frazioni-vogliono-staccarsi-da-trapani-per-formare-un-comune_785211/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2017/09/comune-trapani-100x75.jpg" 
                	alt="Otto frazioni vogliono staccarsi da Trapani per formare un comune" 
                	title="Otto frazioni vogliono staccarsi da Trapani per formare un comune" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Otto frazioni vogliono staccarsi da Trapani per formare un comune</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/02/08/paura-a-salemi-crolla-parte-di-un-ponte-si-cercano-eventuali-dispersi_800381/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2015/08/vigilidelfuoco-100x75.jpg" 
                	alt="Paura a Salemi, crolla parte di un ponte: nessun ferito" 
                	title="Paura a Salemi, crolla parte di un ponte: nessun ferito" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Paura a Salemi, crolla parte di un ponte: nessun ferito</h2>
              </a>
            </li>
            <li>
              <a href="http://trapani.gds.it/2018/01/18/chiude-a-castelvetrano-il-supermercato-di-belicitta-ma-32-licenziamenti-sono-scongiurati_787541/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/castelvetrano_belincita-100x75.jpeg" 
                	alt="Chiude a Castelvetrano il supermercato di &quot;Belicitt&agrave;&quot; ma 32 licenziamenti sono scongiurati" 
                	title="Chiude a Castelvetrano il supermercato di &quot;Belicitt&agrave;&quot; ma 32 licenziamenti sono scongiurati" 
                	width="100" 
                	height="75"
                	itemprop="image" />
                <h2 style="font-size:75%">Chiude a Castelvetrano il supermercato di &quot;Belicitt&agrave;&quot; ma 32 licenziamenti sono scongiurati</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div>
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/02/11/per-sollima-tour-con-violoncello-di-ghiaccio_801945/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/02/spettacolo-sollima-100x75.png" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Per Sollima tour con violoncello di ghiaccio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/02/11/perez-scuola-multiculturale-a-palermo_801942/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/02/progetto-scuola-100x75.png" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Perez, scuola multiculturale a Palermo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/02/11/scillato-dimezzata-la-portata-di-acqua_801939/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/02/acqua-100x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Scillato, dimezzata la portata di acqua</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/02/11/inps-7-mila-precari-senza-stipendio_801937/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2016/12/INPS-100x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Inps, 7 mila precari senza stipendio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/02/11/il-notiziario-di-tgs-edizione-dell11-febbraio-ore-13-50-3_801922/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/02/turco-2-100x75.png" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Il notiziario di Tgs edizione dell'11 febbraio &ndash; ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/02/10/tg-sport-320_801787/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/02/10/il-notiziario-di-tgs-edizione-del-10-febbraio-ore-20-20-4_801578/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/02/cristina-arcuri-100x75-1518295474.png" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Il notiziario di Tgs edizione del 10 febbraio &ndash; ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/02/10/tg-motori-del-10-febbraio_801777/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/tg-motori-100x75.png" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Tg Motori del 10 febbraio</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/02/10/tg-flash-edizione-del-10-febbraio-ore-18_801539/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/02/turco-100x75.jpg" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Tg Flash edizione del 10 febbraio &ndash; ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/02/10/cronache-siciliane-del-10-febbraio_801504/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/02/cronache-siciliane-4-100x75.png" 
                  	alt="" 
                  	title="" 
                  	width="100" 
                  	height="75" 
                  	itemprop="image" />
                  <h2><span itemprop="name">Cronache Siciliane del 10 febbraio</h2>
                  </a>
                </li>
                          </ul>
                  </div>


      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
<div class="blocco banner_concessionaria div_Bottom1" id="rcsad_Bottom1"  style=" display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Ftrapani.gds.it%2Fphp%2Flogin-slave.php&state=8047174dacf05264b588c5d39d92b988&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad.png" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1517391792');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1517391792','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1517391792','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="sport_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=801961&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '584763', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1113';
    window.next_id_block = '';
    window.site_id = '6';
    window.current_post_id = '801961';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
